<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--body-bg-c:#121212;--primary-bg-c:#131E20;--secondary-bg-c:#131E20;--tertiary-bg-c:#23373B;--header-bg-c:transparent;--placeholder-fill-c:#23373b;--product-summary-bg-c:#23373B;--rankings-secondary-background:linear-gradient(to bottom, #132325 0%, #131E20 100%);');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--body-bg-c:#17122F;--primary-bg-c:#002745;--secondary-bg-c:#002745;--tertiary-bg-c:#09395E;--header-bg-c:#002745;--product-summary-bg-c:#09395E;--rankings-secondary-background:#002745;');
    }
}</script><style>html {
    --body-bg-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--body-bg-c);
}</style><link as="font" crossorigin="" href="/_next/static/media/oswald-v40-latin-regular.5ee68289b9bf597a8aff9144e7833911.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/oswald-v40-latin-500.d8318e1ca3fc801039836be403f4f44a.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/roboto-v29-latin-regular.4673b4537a84c7f7a130799aa6af329b.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/roboto-v29-latin-500.869888415d0b1a99ae5c7ac7c4575ccf.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Facebook har ikke lyst til å være på internett - Kommentar - Tek.no</title><meta content="Facebook har ikke lyst til å være på internett - Kommentar - Tek.no" property="og:title"/><meta content="https://www.tek.no/nyheter/kommentar/i/mr3mm0/facebook-har-ikke-lyst-til-aa-vaere-paa-internett" property="og:url"/><link href="https://www.tek.no/nyheter/kommentar/i/mr3mm0/facebook-har-ikke-lyst-til-aa-vaere-paa-internett" rel="canonical"/><meta content="De har lyst til å være internett." name="description"/><meta content="De har lyst til å være internett." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=fc0edfbc0566dbfb16bce80142892dd9d79454e1" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="900" property="og:image:height"/><meta content="2021-10-23T14:00:00Z" property="article:published_time"/><meta content="2021-10-22T13:32:44Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/nyheter/kommentar/i/mr3mm0/facebook-har-ikke-lyst-til-aa-vaere-paa-internett"},{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@id":"https://www.tek.no/nyheter/kommentar/i/mr3mm0/facebook-har-ikke-lyst-til-aa-vaere-paa-internett"},"author":[{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim"}],"dateModified":"2021-10-22T13:32:44Z","datePublished":"2021-10-23T14:00:00Z","description":"De har lyst til å være internett.","headline":"Facebook har ikke lyst til å være på internett - Kommentar - Tek.no","image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&format=auto&h=113&w=200&s=6deeed45a80016d619e6265c8dd93974d3d4a863","width":200,"height":113},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&format=auto&h=225&w=400&s=d1ef45249459c14213f4583d4f5a95b8c5df3ffd","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&format=auto&h=450&w=800&s=4ad94f62dd2a128dc452688983eeb2bfc306300c","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&format=auto&h=900&w=1600&s=fc0edfbc0566dbfb16bce80142892dd9d79454e1","width":1600,"height":900},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&format=auto&h=1125&w=2000&s=43daf1fdb43bfbf8b774b87ccafbf49b9ca23a4f","width":2000,"height":1125},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&format=auto&h=1688&w=3000&s=d307618b2c7b6c6cd67bdcbea53fa55b713a7948","width":3000,"height":1688}],"isAccessibleForFree":true,"name":"Facebook har ikke lyst til å være på internett - Kommentar - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/nyheter/kommentar/i/mr3mm0/facebook-har-ikke-lyst-til-aa-vaere-paa-internett"}]</script><link rel="preload" as="image" imagesrcset="https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&amp;format=auto&amp;h=1688&amp;w=3000&amp;s=d307618b2c7b6c6cd67bdcbea53fa55b713a7948 1x" imagesizes="(min-width: 980px) 980px, 100vw"/><meta name="next-head-count" content="17"/><link rel="preload" href="/_next/static/css/1d43701c2a28d7add91d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1d43701c2a28d7add91d.css" data-n-g=""/><link rel="preload" href="/_next/static/css/6473a731d5593d982ad4.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6473a731d5593d982ad4.css" data-n-p=""/><link rel="preload" href="/_next/static/css/72ec0aeb387c1aa65d53.css" as="style"/><link rel="stylesheet" href="/_next/static/css/72ec0aeb387c1aa65d53.css" data-n-p=""/><link rel="preload" href="/_next/static/css/796f560be4c493b130f6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/796f560be4c493b130f6.css"/><link rel="preload" href="/_next/static/css/77a96bd626f06e2d4434.css" as="style"/><link rel="stylesheet" href="/_next/static/css/77a96bd626f06e2d4434.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script defer="" src="/_next/static/chunks/7779.2eb54f3f8054b32f1b7e.js"></script><script defer="" src="/_next/static/chunks/9578.aa1903b752570e772184.js"></script><script defer="" src="/_next/static/chunks/217.2f2cc78807c64ff38b32.js"></script><script src="/_next/static/chunks/webpack-d2d33038d1aa118b454c.js" defer=""></script><script src="/_next/static/chunks/framework-762a34b97772773acec7.js" defer=""></script><script src="/_next/static/chunks/main-df2c61cfdfdd96283245.js" defer=""></script><script src="/_next/static/chunks/pages/_app-8db065d645143c05a0da.js" defer=""></script><script src="/_next/static/chunks/7192-b4c31838dcba0a9765b6.js" defer=""></script><script src="/_next/static/chunks/1707-e50e9073b72beffa550b.js" defer=""></script><script src="/_next/static/chunks/3379-a8cde23a9c528d045e40.js" defer=""></script><script src="/_next/static/chunks/6579-b3e49dcd64a2ae0c2459.js" defer=""></script><script src="/_next/static/chunks/441-add3beb17a18e502d0b2.js" defer=""></script><script src="/_next/static/chunks/2132-8f9cc39309af5f491192.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...articleOrSectionParams%5D-442257de518518ebdcfb.js" defer=""></script><script src="/_next/static/tcAmmzc8Q5dyF-dDPtPTB/_buildManifest.js" defer=""></script><script src="/_next/static/tcAmmzc8Q5dyF-dDPtPTB/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div class="DataController_root__1h3oH DataController_sticky__1MBFH"></div><div class="adSpace"></div><div class="Main_root__2vGlX"><div class="Main_content__yC5Xs"><div class="Header_intersectionSentinel__2qeUl"></div><header class="Header_root__oZdS-" id="header"><div class="Header_mobileFixedWrapper__3forE"><div class="Header_header__fqqrS"><a alt="Tek.no" class="Logo_logoContainer__ExiLD" tabindex="1" href="/"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Tek.no" sizes="100vw" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo.880d121c8d2adb1499f796f0891c1421.svg&amp;w=200&amp;q=75 200w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo.880d121c8d2adb1499f796f0891c1421.svg&amp;w=400&amp;q=75 400w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo.880d121c8d2adb1499f796f0891c1421.svg&amp;w=800&amp;q=75 800w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo.880d121c8d2adb1499f796f0891c1421.svg&amp;w=1600&amp;q=75 1600w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo.880d121c8d2adb1499f796f0891c1421.svg&amp;w=2000&amp;q=75 2000w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo.880d121c8d2adb1499f796f0891c1421.svg&amp;w=4000&amp;q=75 4000w" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2Flogo.880d121c8d2adb1499f796f0891c1421.svg&amp;w=4000&amp;q=75" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><div class="Header_iconWrapper__3qZnj"><div aria-label="Tema" class="Dropdown_dropdown__1QmzL Header_themePicker__2FL5z"><svg aria-expanded="false" class="Header_themePickerIcon__11N_a" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg><div class="Dropdown_options__poR9o Header_themePickerOptions__3H9ti"><button class="" type="button">Automatisk</button><button class="" type="button">Natt</button><button class="" type="button">Synthwave (Krever login)</button><button class="Dropdown_active__1YAw5" type="button">Dag</button></div></div><button aria-expanded="false" class="Header_expansionToggle__1Vyq4" tabindex="1" type="button"><svg class="Header_expansionToggleIcon__2DZXP" role="img" viewBox="0 0 37 21"><title>Bytt</title><g fill-rule="evenodd"><g fill-rule="nonzero" transform="translate(-.74194)"><path d="m24.208 18.229h12.566v-3h-15.176l2.6097 3zm-6.8321-7.1294l0.8281 0.78417h18.57v-3h-18.844c-0.087471 0.52413-0.16238 0.91065-0.22472 1.1596-0.062343 0.24891-0.17243 0.601-0.33026 1.0563zm-0.34383-8.0992c0.23403 0.66094 0.41673 1.1609 0.54808 1.5 0.13136 0.33906 0.25434 0.83906 0.36895 1.5h18.825v-3h-19.742z"></path><path d="m15.036 13.014h-0.90337l-0.32018-0.31126c1.1206-1.3142 1.7953-3.0204 1.7953-4.8764 0-4.1386-3.3276-7.4932-7.4328-7.4932-4.1052 0-7.4328 3.3547-7.4328 7.4932 0 4.1386 3.3276 7.4932 7.4328 7.4932 1.8411 0 3.5334-0.68016 4.837-1.8099l0.30875 0.32279v0.91072l5.7176 5.7525 1.7038-1.7177-5.7061-5.764zm-6.8611 0c-2.8473 0-5.1458-2.3171-5.1458-5.1876 0-2.8705 2.2985-5.1876 5.1458-5.1876 2.8473 0 5.1458 2.3171 5.1458 5.1876 0 2.8705-2.2985 5.1876-5.1458 5.1876z"></path></g></g></svg></button></div></div></div><div aria-hidden="true" class="Header_searchContainer__Mz6sz Header_hidden__2n-TL"><div class="Search_root__3_3lg"><form action="."><input type="search" class="Search_input__1uL5k" minLength="2" placeholder="Søk på Tek.no" tabindex="-1" value=""/></form><div class="Search_iconContainer__9h09Q"><svg aria-hidden="true" class="Search_icon__1wZNs" role="img" viewBox="0 0 512 512"><title>Søk</title><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><div aria-hidden="true" class="SubHeader_root__18s1y"><nav class="SubHeader_navFull__JaQx1"><div class="Categories_root__1mT8Q SubHeader_productCategories__2NLB7"><div class="Categories_header__22s9F"><a class="HeaderNavLink_root___VUVd Categories_topCategoryLink__3kkcO HeaderNavLink_bigLink__1QGXI" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a class="HeaderNavLink_root___VUVd Categories_subcategoriesLink__1oLZj HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__1mT8Q SubHeader_articleSections__1sxet"><div class="Categories_header__22s9F"><a class="HeaderNavLink_root___VUVd Categories_topCategoryLink__3kkcO HeaderNavLink_bigLink__1QGXI" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a class="HeaderNavLink_root___VUVd Categories_subcategoriesLink__1oLZj HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="HeaderNavLink_root___VUVd Categories_topCategoryLink__3kkcO HeaderNavLink_bigLink__1QGXI" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a class="HeaderNavLink_root___VUVd Categories_subcategoriesLink__1oLZj HeaderNavLink_smallLink__1QECt" href="https://www.tek.no/mobilabonnement/" tabindex="-1">Mobilabonnement</a><a class="HeaderNavLink_root___VUVd Categories_subcategoriesLink__1oLZj HeaderNavLink_smallLink__1QECt" href="https://www.tek.no/mobilt-bredbaand" tabindex="-1">Mobilt bredbånd</a><a class="HeaderNavLink_root___VUVd Categories_subcategoriesLink__1oLZj HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/speedometer">Speedometer</a><a class="HeaderNavLink_root___VUVd Categories_subcategoriesLink__1oLZj HeaderNavLink_smallLink__1QECt" href="https://www.vg.no/bil/?utm_source=tekno&amp;utm_medium=headern" tabindex="-1">VG Bilguiden</a><a class="HeaderNavLink_root___VUVd Categories_subcategoriesLink__1oLZj HeaderNavLink_smallLink__1QECt" href="https://www.diskusjon.no" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="HeaderNavLink_root___VUVd Categories_topCategoryLink__3kkcO HeaderNavLink_bigLink__1QGXI" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="HeaderNavLink_root___VUVd Categories_topCategoryLink__3kkcO HeaderNavLink_bigLink__1QGXI" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="HeaderNavLink_root___VUVd Categories_topCategoryLink__3kkcO HeaderNavLink_bigLink__1QGXI" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__3cjT2"><button class="Button_root__MgprZ Button_primary__1HfZQ Account_loginButton__1hnLb" tabindex="-1" type="button">Logg inn</button><div><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow" tabindex="-1">Personvern</a><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><button class="Button_root__MgprZ Button_tertiary__2M2mN FeedbackButton_button__28WBE" type="button"><svg class="FeedbackButton_icon__pADcU" role="img" viewBox="0 0 24 24"><title>Feedback</title><g fill="none" fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"><circle cx="17.603" cy="17.604" r="5.5"></circle><path d="M17.1 9.92l-5.574-8.878c-.158-.225-.3-.185-.32.089L10.827 6.7l-7.58-3.08c-.255-.1-.359.011-.231.254l3.657 6.981-5.541.353c-.275.018-.315.161-.089.318l8.757 5.19M19.819 12.583a2.914 2.914 0 003.266 4.827M17.954 23.07a2.007 2.007 0 10-3.226-.793"></path></g></svg>Gi oss tilbakemelding</button><div aria-label="Tema" class="Dropdown_dropdown__1QmzL SubHeader_themePicker__3GekF"><button aria-expanded="false" class="Dropdown_main__1NKZE" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__3y7t5" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><div class="Dropdown_options__poR9o"><button class="" type="button">Automatisk</button><button class="" type="button">Natt</button><button class="" type="button">Synthwave (Krever login)</button><button class="Dropdown_active__1YAw5" type="button">Dag</button></div></div></div></nav></div><nav class="Header_navShort__2I-nB"><a class="HeaderNavLink_root___VUVd Header_navShortLink__290iK HeaderNavLink_smallLink__1QECt" tabindex="1" href="/tester">Tester</a><a class="HeaderNavLink_root___VUVd Header_navShortLink__290iK HeaderNavLink_smallLink__1QECt" tabindex="1" href="/nyheter">Artikler</a><a class="HeaderNavLink_root___VUVd Header_navShortLink__290iK HeaderNavLink_smallLink__1QECt" tabindex="1" href="/tjenester">Tjenester</a><a class="HeaderNavLink_root___VUVd Header_navShortLink__290iK HeaderNavLink_smallLink__1QECt" tabindex="1" href="/topplister">Topplister</a></nav></header><div class=""></div><main class="Main_main__1C8Mz"><div class="Article_root__3S6sg"><article class="lp_article_content"><h1 class="ShortTitle_root__1aI7O"><a class="Section_root__3O-RI ShortTitle_section__2NQ2A" href="/nyheter/kommentar">Kommentar</a></h1><h2 class="Headline_root__39ZxZ">Facebook har ikke lyst til å være på internett</h2><p class="LeadText_root__1Cuzl">De har lyst til å <em>være </em>internett.</p><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwMCIgaGVpZ2h0PSIxNjg4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&amp;format=auto&amp;h=1688&amp;w=3000&amp;s=d307618b2c7b6c6cd67bdcbea53fa55b713a7948 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/6908f9af-b4c0-42f7-8d76-06c4d10a84cf?fit=crop&amp;format=auto&amp;h=1688&amp;w=3000&amp;s=d307618b2c7b6c6cd67bdcbea53fa55b713a7948" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"></figcaption></figure><section class="ArticleInfo_root__3qqwp"><a class="ArticleInfo_singleAuthorContainer__6CfD4" rel="author" href="/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim"><div class="ArticleInfo_singleAuthorImageWrapper__3XLzy"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEyIiBoZWlnaHQ9IjExMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Finn Jarle Kvalheim" sizes="112px" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=a15faa2a364a65b74a98460afe95bb331a8b70ae 1x, https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=400&amp;w=400&amp;s=54e712ea423d600d1b61f4fbc77d3c1c38bf6119 2x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=400&amp;w=400&amp;s=54e712ea423d600d1b61f4fbc77d3c1c38bf6119" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__bd3HQ"/></noscript><img alt="Finn Jarle Kvalheim" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ArticleInfo_image__bd3HQ" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div aria-label="Forfatter" class="ArticleInfo_singleAuthorContent__24VYA"><span class="ArticleInfo_singleAuthorTitle__YnWMN">Finn Jarle Kvalheim</span><span>Journalist</span><span class="ArticleInfo_description__2gHjj">Finn Jarle ble ansatt som journalist hos Amobil.no i november 2009, og er nå journalist i Tek.no. Han har tidligere jobbet i butikkjeden Expert, der han den siste tiden var avdelingssjef for tele og data i en av butikkene i Bergen. Han har også hatt vikariatstilling i itavisen.no, og har studert medievitenskap på Universitetet i Bergen.</span></div></a><div class="ArticleInfo_singleAuthorDateAndShare__2yE-J"><div class="Timestamp_root__3aiyH"><time aria-label="Publisert" class="Timestamp_date__m5U5l" dateTime="2021-10-23T14:00:00Z" pubdate="pubdate">23 Okt 2021 16:00</time></div><div class="ArticleInfo_singleAuthorShareAndComments__3QeCd"><div><ul aria-label="Del" class="Share_shareButtonsList__26fHb"><li class="Share_shareButton__35i2I"><a href="https://www.facebook.com/dialog/share?app_id=1767652296825415&amp;display=page&amp;href=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fkommentar%2Fi%2Fmr3mm0%2Ffacebook-har-ikke-lyst-til-aa-vaere-paa-internett&amp;redirect_uri=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fkommentar%2Fi%2Fmr3mm0%2Ffacebook-har-ikke-lyst-til-aa-vaere-paa-internett" rel="nofollow noopener" target="_blank"><svg role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="fb-messenger://share?link=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fkommentar%2Fi%2Fmr3mm0%2Ffacebook-har-ikke-lyst-til-aa-vaere-paa-internett&amp;app_id=1767652296825415" rel="nofollow noopener" target="_self"><svg role="img" viewBox="0 0 50 50"><title>Facebook Messenger</title><path d="M25,2C12.3,2,2,11.6,2,23.5c0,6.3,2.9,12.2,8,16.3v8.8l8.6-4.5c2.1,0.6,4.2,0.8,6.4,0.8c12.7,0,23-9.6,23-21.5 C48,11.6,37.7,2,25,2z M27.3,30.6l-5.8-6.2l-10.8,6.1l12-12.7l5.9,5.9l10.5-5.9L27.3,30.6z"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fkommentar%2Fi%2Fmr3mm0%2Ffacebook-har-ikke-lyst-til-aa-vaere-paa-internett&amp;text=" rel="nofollow noopener" target="_blank"><svg role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="sms:?body=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fkommentar%2Fi%2Fmr3mm0%2Ffacebook-har-ikke-lyst-til-aa-vaere-paa-internett" rel="nofollow noopener" target="_self"><svg role="img" viewBox="0 0 322 324"><title>SMS</title><path d="M14.004 168.87l19.44-2.296c2.19 15.367 9.353 23.05 21.493 23.05 6.016 0 10.747-1.57 14.192-4.716 3.444-3.144 5.167-7.04 5.167-11.69 0-2.734-.602-5.058-1.805-6.972-1.203-1.914-3.035-3.486-5.496-4.717-2.46-1.23-8.422-3.296-17.883-6.194-8.476-2.57-14.683-5.36-18.62-8.367-3.938-3.01-7.07-6.96-9.393-11.855-2.325-4.894-3.487-10.158-3.487-15.79 0-6.563 1.49-12.47 4.47-17.72 2.98-5.25 7.097-9.214 12.347-11.894 5.25-2.68 11.73-4.02 19.44-4.02 11.595 0 20.646 3.146 27.153 9.435 6.508 6.29 9.954 15.285 10.336 26.988l-19.934 1.067c-.875-6.453-2.762-10.965-5.66-13.535-2.9-2.57-7.028-3.856-12.387-3.856-5.36 0-9.49 1.12-12.388 3.362-2.898 2.243-4.347 5.032-4.347 8.368 0 3.28 1.312 6.042 3.937 8.285 2.625 2.242 8.668 4.703 18.13 7.382 10.007 2.9 17.24 5.948 21.696 9.147 4.457 3.2 7.862 7.328 10.213 12.387 2.353 5.06 3.528 11.198 3.528 18.417 0 10.445-3.212 19.222-9.638 26.332-6.426 7.108-16.475 10.663-30.147 10.663-24.172 0-37.625-13.754-40.36-41.262zM114.69 208V87.742h29.778l17.883 82.03 17.72-82.03h29.86V208H191.47v-94.664L171.866 208H152.67l-19.44-94.664V208h-18.54zm114.058-39.13l19.442-2.296c2.187 15.367 9.35 23.05 21.492 23.05 6.016 0 10.746-1.57 14.19-4.716 3.447-3.144 5.17-7.04 5.17-11.69 0-2.734-.602-5.058-1.805-6.972-1.203-1.914-3.035-3.486-5.496-4.717-2.46-1.23-8.42-3.296-17.882-6.194-8.477-2.57-14.684-5.36-18.62-8.367-3.94-3.01-7.07-6.96-9.394-11.855-2.324-4.894-3.486-10.158-3.486-15.79 0-6.563 1.49-12.47 4.47-17.72 2.98-5.25 7.096-9.214 12.346-11.894 5.25-2.68 11.73-4.02 19.442-4.02 11.593 0 20.644 3.146 27.152 9.435 6.508 6.29 9.953 15.285 10.336 26.988l-19.934 1.067c-.875-6.453-2.76-10.965-5.66-13.535-2.898-2.57-7.027-3.856-12.387-3.856s-9.488 1.12-12.386 3.362c-2.9 2.243-4.348 5.032-4.348 8.368 0 3.28 1.312 6.042 3.937 8.285 2.625 2.242 8.668 4.703 18.128 7.382 10.008 2.9 17.24 5.948 21.698 9.147 4.457 3.2 7.86 7.328 10.213 12.387 2.35 5.06 3.527 11.198 3.527 18.417 0 10.445-3.213 19.222-9.64 26.332-6.424 7.108-16.473 10.663-30.145 10.663-24.172 0-37.625-13.754-40.36-41.262z"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="mailto:?subject=&amp;body=https://www.tek.no/nyheter/kommentar/i/mr3mm0/facebook-har-ikke-lyst-til-aa-vaere-paa-internett" rel="nofollow noopener" target="_blank"><svg role="img" viewBox="0 0 485.211 485.211"><title>E-post</title><path d="M485.211,80.792V424.56H0V80.792l242.606,212.282L485.211,80.792z M462.174,60.651H23.027l219.579,192.142L462.174,60.651z"></path></svg></a></li><li class="Share_shareButton__35i2I"><button class="ClipboardButton_button__3eSGj ClipboardButton_clickable__2yUlE" type="button"><svg role="img" viewBox="0 0 457.03 457.03"><title>Kopier lenke til utklippstavle</title><path d="M421.512 207.074l-85.795 85.767c-47.352 47.38-124.17 47.38-171.53 0-7.46-7.438-13.295-15.82-18.42-24.464l39.864-39.86c1.896-1.912 4.236-3.007 6.472-4.297 2.756 9.415 7.567 18.33 14.972 25.735 23.648 23.667 62.128 23.634 85.762 0l85.768-85.765c23.666-23.664 23.666-62.135 0-85.78-23.635-23.647-62.105-23.647-85.768 0l-30.5 30.53c-24.75-9.636-51.414-12.227-77.372-8.423l64.99-64.99c47.38-47.37 124.178-47.37 171.558 0 47.357 47.37 47.357 124.18 0 171.547zm-226.804 141.03l-30.52 30.532c-23.647 23.634-62.13 23.634-85.78 0-23.647-23.667-23.647-62.138 0-85.795l85.78-85.766c23.664-23.662 62.12-23.662 85.766 0 7.388 7.39 12.204 16.302 14.986 25.706 2.25-1.307 4.56-2.37 6.454-4.266l39.86-39.845c-5.09-8.68-10.957-17.03-18.42-24.478-47.348-47.37-124.172-47.37-171.543 0L35.527 249.96c-47.366 47.385-47.366 124.172 0 171.553 47.37 47.356 124.177 47.356 171.547 0l65.008-65.003c-25.97 3.826-52.643 1.213-77.372-8.406z"></path></svg></button></li></ul></div></div></div></section><div class=""></div><p class="Text_root__k3x6F">Nå skal Facebook etter alt å dømme skifte navn, og de klargjør seg for noe som de kaller «Metaverse». Navnet er brukt i science fiction om en slags arvtager til internett, der folk kan møtes i en tredimensjonal virtuell virkelighet.</p><p class="Text_root__k3x6F"><strong>Det låter som stormannsgalskap, men den har selskapet flagget mange ganger før, om enn på noe mindre ambisiøse måter.</strong></p><p class="Text_root__k3x6F">For eksempel da selskapet <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/Wbe3wr/facebooks-gratis-internett-aapnes-opp-for-alle">ville gi indiske brukere gratis «internett»</a> der det var fritt frem å bruke Facebook og Wikipedia, men kostet penger om du ville ha tilgang på resten av nettet.</p><a class="InlineArticleTeaser_teaserWrapper__2SM_F InternalLink_root__9IuUO" href="/nyheter/nyhet/i/1ORpwl/the-verge-facebook-bytter-navn"><div class="InlineArticleTeaser_teaser__1GKlj"><div class="InlineArticleTeaser_label__qoKKS">Les også</div><div class="InlineArticleTeaser_title__uvoIi">The Verge: Facebook bytter navn</div></div></a><h3 class="ParagraphHeader_root__i9Itr">Internett via droner</h3><p class="Text_root__k3x6F">Facebook har kontinuerlig kjøpt opp skumle konkurrenter <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/mRy9Bp/facebook-kjoeper-instagram">som Instagram</a> og <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/50yAVz/facebook-punger-ut-for-aa-kjoepe-whatsapp">Whatsapp</a>. <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/rAGLwK/derfor-takket-jeg-nei-til-185-milliarder">Snapchat forsøkte de å kjøpe opp</a> uten hell, men endte i stedet opp med å <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/GGn1y6/naa-har-facebook-faatt-nesten-alle-snapchat-funksjonene">kopiere store deler av konseptet</a> fra dem. Tiktok har Facebook hatt <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/P9XJQz/slik-skal-instagram-ta-tiktok">sin egen konkurrent</a>, Lasso, til i markeder der den kinesiske tjenesten ikke er lansert - men igjen «løste» de den plagsomme konkurransen <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/P9XJQz/slik-skal-instagram-ta-tiktok">ved å blåkopiere konseptet</a> inn i Instagram, som skal være livredde for å miste unge brukere. Google er forøvrig ikke stort bedre på kopist-fronten, og <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/8BJLEW/youtubes-tiktok-variant-kommer-til-norge">har åpnet for kortvideoer på Youtube</a>.</p><div class=""></div><p class="Text_root__k3x6F">Facebook har også forsøkt å <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/naOX8m/facebook-vil-trolig-spre-internett-med-droner">levere internett via flyvende droner</a>. Vi kan jo gjette på pris- og innholdsmodellen som var tenkt de avsidesliggende strøkene prosjekt Aquila var planlagt for. Jeg mistenker at det ville kostet penger å få kontakt med Snapchat eller Tiktok via de ubemannede småflyene. Satsingen er nå nedlagt.</p><h3 class="ParagraphHeader_root__i9Itr">Vi. Må. Ha. Dataene. Dine!</h3><p class="Text_root__k3x6F">Enda nyligere, i 2019, forsøkte Facebook å få ungdommer til å laste inn en VPN-liknende tjeneste på mobilene sine, <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/P9E63X/facebook-betaler-tenaaringer-for-tilgang-til-bilder-og-meldinger">der det viste seg at data ble samlet inn</a>. En samlet teknopresse advarte mot tjenesten da funksjonsmåten ble kjent - men den var uansett eksperimentell og forsvant fort.</p><p class="Text_root__k3x6F"><strong>Det siste året har </strong><a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/865VxE/facebook-gir-etter-for-apples-personvernendringer"><strong>Facebook ligget i konflikt med Apple</strong></a><strong> om sporing av brukere. Selskapet hevder at hvis ikke brukerne deres kan spores på tvers av aktiviteten på telefonene deres vil det gå utover alle småbedriftene som annonserer via den store blå f-en.</strong></p><p class="Text_root__k3x6F">Bare se til Facebook-appen. Den har blitt gradvis mer påtrengende. I starten var Messenger integrert og vi klarte oss med én Facebook-app også for meldinger. Gradvis satte tjenesten inn tvangen; <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/mRypep/vil-tvinge-deg-til-aa-installere-messenger-app">du må laste ned en ekstra app for å se meldingene dine</a>.</p><h3 class="ParagraphHeader_root__i9Itr">Facebook åpner nettlenker i egen app</h3><p class="Text_root__k3x6F">Alle Facebooks apper har som hovedregel at de åpner lenker internt. På Android-telefoner kan du be appene åpne lenker eksternt, men det må du dypt inn i menyer for å gjøre.</p><div class=""></div><p class="Text_root__k3x6F">En periode var film og, etter hvert, <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/kJAxwX/naa-skal-facebook-vise-musikkvideoer">Facebook Watch</a> det store nye. Titteminutter var mer verdt enn engasjement og interaksjoner, fikk man inntrykk av. Raskt ble det standard at <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/RRlxBr/facebook-slipper-tv-app">videoavspilling startet automatisk</a>. Etter hvert også med lyd. Autoavspilling kan skrus av i Facebook, men ikke i Instagram.</p><p class="Text_root__k3x6F"><strong>Det tegner seg etter hvert et bilde av en tjeneste som er livredd for å miste brukere, og som vil gå ganske langt for å sope til seg nye. Hvis det betyr å bruke masse ressurser på å levere seg selv «gratis» til mobilene i fattige land - så er de villige til å prøve det.</strong></p><h3 class="ParagraphHeader_root__i9Itr">Elendig personvern siden 2011</h3><p class="Text_root__k3x6F">Oppå det hele har navnet blitt belastet. Siden 2011 <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/3JXaGP/naa-maa-han-rydde-opp-i-facebook">har Facebook vært i kontinuerlig bråk</a>. Allerede den gang beskyldte amerikanske FTC tjenesten for å love personvern samtidig som de systematisk brøt løftene.</p><p class="Text_root__k3x6F">Siden har mekanismene deres vært involvert i innsettelsen av presidenter, <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/OpmLnA/facebook-krisen-forklart">mest omtalt i Cambridge Analytica-skandalen</a> der selskapet også <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/kommentar/i/lAlgwo/er-det-komiske-ali-som-driver-facebooks-pr">lenge løy om frivilligheten til datafangsten som ble gjort</a> og hvem som ble rammet av den.</p><p class="Text_root__k3x6F">Selskapet har også servert ulike typer innhold til brukere og forsøkt å finne ut om de på den måten kunne endre humøret deres. Eksperimentet pågikk <a class="ExternalLink_root__ZaecR ExternalLink_inText__3c5Hh stylizr_link__U3SZh" href="https://www.theatlantic.com/technology/archive/2014/06/everything-we-know-about-facebooks-secret-mood-manipulation-experiment/373648/" rel="noopener nofollow" target="_blank">uten at brukerne var informert</a>.</p><h3 class="ParagraphHeader_root__i9Itr">Hva skal de egentlig med VR-selskapet sitt?</h3><p class="Text_root__k3x6F">Med varslere som trer ut av skyggene og beskylder Facebook for å <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/1ORo9W/ny-facebook-varsler-aapner-for-aa-vitne-i-kongressen">skade barn med overlegg</a> og profittmotiv blir ikke Zuckerbergs enorme selskap noe fjongere i søkelysene.</p><p class="Text_root__k3x6F">Og oppå det hele har Facebook en VR-bedrift de ikke virker å riktig vite hva de skal med. Oculus har siden starten forsøkt å ha sosiale møteplasser, tidligere kjent som «Spaces». Nå er det «Horizon» som gjelder, der brukere kan gå rundt som om de var i samme rom.</p><p class="Text_root__k3x6F">Målet om å møtes i virtuell virkelighet har vært <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/dObbWB/du-forsvinner-i-din-egen-verden-naar-du-tar-paa-deg-vr-briller-men-face">uttalt fra Facebook siden 2016</a>. Metaverse-tanken er altså ikke ny.</p><p class="Text_root__k3x6F"><strong>Men hvor mange kjenner du som har Oculus-briller?</strong></p><p class="Text_root__k3x6F">Å samle Facebooks tjenester i et scifi-inspirert konsept som dette virker som tre ulike ting på en gang.</p><p class="Text_root__k3x6F"><strong>Et slags kinderegg av ugunstigheter - som det potensielt kan komme enda mye mer brukerdata ut av.</strong></p><p class="Text_root__k3x6F"><em>For å ha det sagt; virtuell virkelighet er ikke det problematiske her. Det som er betenkelig er hvem som forvalter en plattform som potensielt kan få enda større - kall det tyngdekraft - enn Facebooks eksisterende tjenester. En periode fantes du nesten ikke sosialt om du ikke var på en av Zuckerbergs tjenester - da kan man argumentere for at tjenesten har blitt for stor.</em></p><h3 class="ParagraphHeader_root__i9Itr">Facebooks menneskelige Pokémon-spill</h3><p class="Text_root__k3x6F">For det første fortsetter det trenden med at Facebook ønsker å samle alle planetens folk i sine tjenester, og kanskje spesielt de unge som svikter dem for konkurrerende tjenester.</p><p class="Text_root__k3x6F">«Gotta catch them all», som det heter i Pokémon. Hvor vellykket strategien har vært merket vi da alle <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/PojleX/facebook-avsloerer-nye-detaljer-om-nedetiden">Facebooks tjenester falt ned</a> i seks timer nylig, og hele verden plutselig ble klar over avhengighetsforholdet til de ulike merkevarene.</p><p class="Text_root__k3x6F">For det andre vil et navnebytte kunne trigge brekningsrefleksen hos potensielle nye brukere i mindre grad enn før. Husker du <a class="ExternalLink_root__ZaecR ExternalLink_inText__3c5Hh stylizr_link__U3SZh" href="https://en.wikipedia.org/wiki/Blackwater_(company)" rel="noopener nofollow" target="_blank">Blackwater</a> - de private leiesoldatene i USAs kriger? Vet du hva de heter i dag? Nettopp.</p><p class="Text_root__k3x6F">Og oppå å skifte fokus vekk fra et kjipt navn og brukerflukt - virker det jaggu som om de prøver å finne meninga med VR. Fortsatt. Fem år etter at de først snakket om å gjøre virtuell virkelighet til en sosial greie. En ambisjon vi så smått fikk merke da vi <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/test/i/9OObj5/oculus-quest-2">testet Oculus Quest 2</a> og fant ut at man måtte logge inn med Facebook for å få brukt VR-brillene.</p><h3 class="ParagraphHeader_root__i9Itr">Stanken av gamle synder</h3><p class="Text_root__k3x6F">Men ryktene vil ha det til at hovedtjenesten beholder navnet, mens det er eierselskapet som bytter navn. Dermed vil neppe stanken av gamle synder forsvinne med det første.</p><p class="Text_root__k3x6F">Synder som forøvrig etter hvert har fått vektige navn, <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/MLP0GK/datatilsynet-velger-aa-ikke-bruke-facebook">som Datatilsynet</a>, til å forlate tjenesten.</p><p class="Text_root__k3x6F">Men de kan iallfall gi fin blå «f» i å merke resten av tjenestene sine med «by Facebook». Om ikke annet.</p><div class="adStyles_ad__2Mgrz overrides_withVerticalPadding__2C64I overrides_clearFloats__1eJOI"><div class="adStyles_disclaimer__fmnmQ" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__r_NIi" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div><div aria-label="Emne" class="Tags_root__2_H4J"><a class="Tag_root__1aWTw" href="/t/sosiale%20medier">Sosiale medier</a><a class="Tag_root__1aWTw" href="/t/internett">Internett</a><a class="Tag_root__1aWTw" href="/t/facebook">Facebook</a><a class="Tag_root__1aWTw" href="/t/vr">VR</a><a class="Tag_root__1aWTw" href="/t/overv%C3%A5kning">Overvåkning</a></div></article><div class="HashLink_root__3zqav"><div class="HashLink_anchor__2rjjP" id="comments"></div></div><div class="LazyLoad_placeholder__r_NIi" id="" style="height:302px"></div><div class="LazyLoad_placeholder__r_NIi ArticlesCarousel_placeholder__2nDJU" id=""></div><div class="LazyLoad_placeholder__r_NIi PrisjaktBestOffer_placeholder__2vum0" id=""></div></div></main><div class="LazyLoad_placeholder__r_NIi" id=""></div><noscript><footer class="Footer_root__Q6Emf"><div class="Footer_mainWrapper__11ZgG"><div class="Footer_content__QH-B3"><section class="Footer_editorialContainer__3XZmJ"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__2Hmpx"><div aria-label="Tema" class="Dropdown_dropdown__1QmzL Footer_themePicker__MXvag"><button aria-expanded="false" class="Dropdown_main__1NKZE" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__3y7t5" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><div class="Dropdown_options__poR9o"><button class="" type="button">Automatisk</button><button class="" type="button">Natt</button><button class="" type="button">Synthwave (Krever login)</button><button class="Dropdown_active__1YAw5" type="button">Dag</button></div></div></section><section class="Footer_socialSection__2msKf"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__1WdEy"><nav class="Footer_linkList__1M79n"><a class="Footer_link__1vFCu" href="/om-oss">Om oss</a><a class="Footer_link__1vFCu" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow">Personvern</a><a class="Footer_link__1vFCu" href="/kontakt">Kontakter</a><a class="Footer_link__1vFCu" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__2Af2a"><span class="Footer_copyright__2VtZF">Tek.no © 2008–2021</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__1L-z6"><div class="BrandLinks_brandLinks__3Afge"><div class="BrandLinks_link__ytMkB"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__3ag4q"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__kOBe7" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__1h3oH"></div></footer></noscript></div></div><div class="adSpace"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "RYIDIOSINEK",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script><script>(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1477401,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html>