<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#FFF;');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/_next/static/media/oswald-v40-latin-regular.5ee68289b9bf597a8aff9144e7833911.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/oswald-v40-latin-500.d8318e1ca3fc801039836be403f4f44a.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/roboto-v29-latin-regular.4673b4537a84c7f7a130799aa6af329b.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/roboto-v29-latin-500.869888415d0b1a99ae5c7ac7c4575ccf.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="https://www.tek.no/api/rss/rss2/medium/collections" rel="alternate" title="Tek.no RSS" type="application/rss+xml"/><link href="/opensearch.xml" rel="search" title="Søk på Tek.no" type="application/opensearchdescription+xml"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Samsung Galaxy S21 FE 5G - Test - Tek.no</title><meta content="Samsung Galaxy S21 FE 5G - Test - Tek.no" property="og:title"/><meta content="https://www.tek.no/test/i/RrqgdA/samsung-galaxy-s21-fe-5g" property="og:url"/><link href="https://www.tek.no/test/i/RrqgdA/samsung-galaxy-s21-fe-5g" rel="canonical"/><meta content="Det er et pussig valg å slippe Galaxy S21 FE i 2022." name="description"/><meta content="Det er et pussig valg å slippe Galaxy S21 FE i 2022." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=54285ece14984ba67a067287661b3dfa9af835ab" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="900" property="og:image:height"/><meta content="2022-01-11T18:23:51Z" property="article:published_time"/><meta content="2022-01-11T19:59:15Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/test/i/RrqgdA/samsung-galaxy-s21-fe-5g"},{"@context":"https://schema.org","@type":"Review","mainEntityOfPage":{"@id":"https://www.tek.no/test/i/RrqgdA/samsung-galaxy-s21-fe-5g"},"author":[{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim"}],"dateModified":"2022-01-11T19:59:15Z","datePublished":"2022-01-11T18:23:51Z","description":"Det er et pussig valg å slippe Galaxy S21 FE i 2022.","isAccessibleForFree":true,"name":"Samsung Galaxy S21 FE 5G - Test - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/test/i/RrqgdA/samsung-galaxy-s21-fe-5g","reviewRating":{"@type":"Rating","bestRating":10,"ratingValue":8,"worstRating":1},"itemReviewed":{"@type":"Product","name":"Samsung Galaxy S21 FE 5G SM-G990B (6GB RAM) 128GB","url":"https://www.tek.no/produkter/22018/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb"},"image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&format=auto&h=113&w=200&s=af16d4d9be4d7f16155c6ec0f013a4a773333df8","width":200,"height":113},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&format=auto&h=225&w=400&s=52c4c36f24c3e3c18c81e4272e18f61bfe7a1820","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&format=auto&h=450&w=800&s=516787b620962f92de8df481a8295802f66b19b6","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&format=auto&h=900&w=1600&s=54285ece14984ba67a067287661b3dfa9af835ab","width":1600,"height":900},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&format=auto&h=1125&w=2000&s=8e758df76c83ca3c97f7bcaaebc6e11c3e033e7d","width":2000,"height":1125},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&format=auto&h=1908&w=3392&s=c534e7eae011cd33c2a7be841c242d4a2757921b","width":3392,"height":1908}]}]</script><link rel="preload" as="image" imagesrcset="https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&amp;format=auto&amp;h=1908&amp;w=3392&amp;s=c534e7eae011cd33c2a7be841c242d4a2757921b 1x" imagesizes="(min-width: 980px) 980px, 100vw"/><meta name="next-head-count" content="17"/><link rel="preload" href="/_next/static/css/7aac2085f55e82439a15.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7aac2085f55e82439a15.css" data-n-g=""/><link rel="preload" href="/_next/static/css/88b2da85d27ef403463c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/88b2da85d27ef403463c.css" data-n-p=""/><link rel="preload" href="/_next/static/css/886325d67ff94f9e08a7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/886325d67ff94f9e08a7.css" data-n-p=""/><link rel="preload" href="/_next/static/css/776dfdc3a3084d13c4b9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/776dfdc3a3084d13c4b9.css"/><link rel="preload" href="/_next/static/css/f950097a127633a3dd91.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f950097a127633a3dd91.css"/><link rel="preload" href="/_next/static/css/e6b64556bc5341112adb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e6b64556bc5341112adb.css"/><link rel="preload" href="/_next/static/css/c479d29dcef401952b42.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c479d29dcef401952b42.css"/><link rel="preload" href="/_next/static/css/75e749d87eb2e6481e7e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/75e749d87eb2e6481e7e.css"/><link rel="preload" href="/_next/static/css/e6f840fa26d82f2868c6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e6f840fa26d82f2868c6.css"/><link rel="preload" href="/_next/static/css/9b73db24a0f213b91412.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9b73db24a0f213b91412.css"/><link rel="preload" href="/_next/static/css/d5113734bd799c0141a7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d5113734bd799c0141a7.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script defer="" src="/_next/static/chunks/8520.059314c7c931f08b0a4a.js"></script><script defer="" src="/_next/static/chunks/3215-91371c160f2994e2a302.js"></script><script defer="" src="/_next/static/chunks/1871.6308e738231aeb75ffef.js"></script><script defer="" src="/_next/static/chunks/9990.2a55ff889454221bf9cf.js"></script><script defer="" src="/_next/static/chunks/1219.97de18e9b2bcba66a9b5.js"></script><script defer="" src="/_next/static/chunks/1754.b5ce41a1c577aebd3670.js"></script><script defer="" src="/_next/static/chunks/2329.c3012db60c12f6ca25a3.js"></script><script defer="" src="/_next/static/chunks/2196.d20f11b1b48de9177d53.js"></script><script defer="" src="/_next/static/chunks/1369.904183862353b6f2f701.js"></script><script src="/_next/static/chunks/webpack-14fe5ade41eb2b2c8360.js" defer=""></script><script src="/_next/static/chunks/framework-336caa3f6419768205fe.js" defer=""></script><script src="/_next/static/chunks/main-df2c61cfdfdd96283245.js" defer=""></script><script src="/_next/static/chunks/pages/_app-337216fbce89f950d7e1.js" defer=""></script><script src="/_next/static/chunks/7192-64d2e1b9df09a9bc2b00.js" defer=""></script><script src="/_next/static/chunks/6089-f7a4f1300d15ec315d80.js" defer=""></script><script src="/_next/static/chunks/6329-8c18003dd45d802e6bfe.js" defer=""></script><script src="/_next/static/chunks/441-8a0a37c2bc327f816787.js" defer=""></script><script src="/_next/static/chunks/1463-3494db07dd492f2973c9.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...articleOrSectionParams%5D-f1af8c99a283d84be732.js" defer=""></script><script src="/_next/static/52gHIdNW9wd5lVyRA9xNd/_buildManifest.js" defer=""></script><script src="/_next/static/52gHIdNW9wd5lVyRA9xNd/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div class="DataController_root__1h3oH DataController_sticky__1MBFH"></div><div class="adSpace"></div><div class="Main_root__2vGlX"><div class="Main_content__yC5Xs"><header class="Header_root__oZdS-" id="header"><div class="Header_fixedWrapper__W4APS"><div class="Header_header__fqqrS"><a alt="Tek.no" class="Logo_logoContainer__ExiLD" tabindex="1" href="/"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Tek.no" src="/_next/static/media/logo.880d121c8d2adb1499f796f0891c1421.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><div class="Header_iconWrapper__3qZnj"><div class="Header_iconWrapper__3qZnj"><button class="Button_root__MgprZ Button_primary__1HfZQ LoginButton_loginButton__34-m-" tabindex="-1" type="button">Logg inn</button><div aria-label="Tema" class="Dropdown_dropdown__1QmzL Header_themePicker__2FL5z"><svg aria-expanded="false" class="Header_themePickerIcon__11N_a" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg></div></div><button aria-expanded="false" class="Header_expansionToggle__1Vyq4" tabindex="1" type="button"><svg class="Header_expansionToggleIcon__2DZXP" role="img" viewBox="0 0 24 24"><title>Bytt</title><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav class="SmallNavLinks_root__2zELV"><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/tester">Tester</a><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/nyheter">Artikler</a><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/tjenester">Tjenester</a><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/topplister">Topplister</a></nav><div class="Search_root__3_3lg Header_search__OHRUQ"><div class="Search_iconContainer__9h09Q"><svg aria-hidden="true" class="Search_icon__1wZNs" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__1uL5k" minLength="2" placeholder="Søk på Tek.no" tabindex="-1" value=""/></form></div><div aria-hidden="true" class="SubHeader_root__18s1y"><nav class="SubHeader_navFull__JaQx1"><div class="Search_root__3_3lg"><div class="Search_iconContainer__9h09Q"><svg aria-hidden="true" class="Search_icon__1wZNs" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__1uL5k" minLength="2" placeholder="Søk på Tek.no" tabindex="2" value=""/></form></div><div class="Categories_root__1mT8Q SubHeader_productCategories__2NLB7"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5 Categories_expansionIndicator__3pwon" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a class="Categories_subcategoriesLink__1oLZj" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__1mT8Q SubHeader_articleSections__1sxet"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5 Categories_expansionIndicator__3pwon" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a class="Categories_subcategoriesLink__1oLZj" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5 Categories_expansionIndicator__3pwon" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a href="https://www.tek.no/mobilabonnement/" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">Mobilt bredbånd</a><a class="Categories_subcategoriesLink__1oLZj" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.vg.no/bil/?utm_source=tekno&amp;utm_medium=headern" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">VG Bilguiden</a><a href="https://www.diskusjon.no" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__3cjT2"><div><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="SubHeader_schibstedAccount__xOW-R">Schibsted Konto</div><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg class="SubHeader_outboundLink__1uZ95" role="img" viewBox="0 0 18 20"><title>Lenke</title><path d="M16.313 4.938h-6.188a2.25 2.25 0 0 0-2.25 2.25V10" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path><path d="m12.938 8.313 3.374-3.376-3.375-3.375M14.063 11.688v5.624c0 .622-.504 1.125-1.126 1.125H2.813a1.125 1.125 0 0 1-1.126-1.125v-9c0-.62.504-1.124 1.125-1.124H4.5" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></svg></a></div></nav></div></header><div class=""></div><main class="Main_main__1C8Mz"><div class="Article_root__3S6sg"><article class="lp_article_content"><h1 class="ShortTitle_root__1aI7O"><a class="Section_root__3O-RI ShortTitle_section__2NQ2A ShortTitle_testLabel__1MAln" href="/tester">Test</a><span class="ShortTitle_shortTitle__BrNoi">Samsung Galaxy S21 FE 5G</span></h1><h2 class="Headline_root__39ZxZ">– Hvorfor er den dyrere og dårligere, Samsung?</h2><p class="LeadText_root__1Cuzl">Det er et pussig valg å slippe Galaxy S21 FE i 2022.</p><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzM5MiIgaGVpZ2h0PSIxOTA4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&amp;format=auto&amp;h=1908&amp;w=3392&amp;s=c534e7eae011cd33c2a7be841c242d4a2757921b 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/edfe9b4d-9afe-4013-a377-6c12445afadb?fit=crop&amp;format=auto&amp;h=1908&amp;w=3392&amp;s=c534e7eae011cd33c2a7be841c242d4a2757921b" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Finn Jarle Kvalheim, Tek.no</span></div></figcaption></figure><section class="ArticleInfo_root__3qqwp"><div class="ArticleInfo_topContainer__1rAtn"><a class="ArticleInfo_imageWrapper__3_TcJ" href="/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim"><div style="overflow:hidden;box-sizing:border-box;display:inline-block;position:relative;width:56px;height:56px"><noscript><img alt="Finn Jarle Kvalheim" sizes="56px" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=a15faa2a364a65b74a98460afe95bb331a8b70ae 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=a15faa2a364a65b74a98460afe95bb331a8b70ae" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__bd3HQ"/></noscript><img alt="Finn Jarle Kvalheim" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ArticleInfo_image__bd3HQ" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><div class="ArticleInfo_nameAndDescriptionWrapper__3Nue3"><div aria-label="Forfatter" class="AuthorName_root__1v5uW"><span class="AuthorName_authorContainer__1Bhl0"><a class="AuthorName_authorLink__3cXQV" rel="author" href="/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim">Finn Jarle Kvalheim</a></span></div></div></div><div class="ArticleInfo_bottomContainer__3W0hO"><div class="Timestamp_root__3aiyH"><time aria-label="Publisert" class="Timestamp_date__m5U5l" dateTime="2022-01-11T18:23:51Z" pubdate="pubdate">11. jan. 2022, 19:23</time></div><div class="ArticleInfo_bottomRightContainer__1FJtS"></div></div><button class="Button_root__MgprZ Button_tertiary__2M2mN SaveArticleButton_root__1lVmz ArticleInfo_mobileSaveArticleButton__EC3tF" type="button"><svg aria-hidden="true" class="SaveArticleButton_icon__3tMdm" role="img" viewBox="0 0 15 20"><title>Lagre</title><path d="M13.124 19.71c-.257 0-.505-.078-.716-.226L7.5 16.048l-4.908 3.436a1.25 1.25 0 0 1-1.967-1.023V2.16c0-1.034.84-1.875 1.875-1.875h10c1.034 0 1.875.84 1.875 1.875v16.3c0 .334-.13.648-.367.884a1.24 1.24 0 0 1-.882.365h-.002ZM2.5 1.536a.625.625 0 0 0-.625.625v16.3l2.5-1.75V1.536H2.5ZM13.125 18.46V2.16a.625.625 0 0 0-.625-.625h-1.875V16.71l2.5 1.75Zm-7.5-2.625 1.517-1.062a.622.622 0 0 1 .716 0l1.517 1.061V1.536h-3.75v14.3Z" fill="currentColor"></path></svg>Lagre artikkel</button></section><div class=""></div><p class="Text_root__k3x6F">Galaxy S21 FE ble telefonen som nesten ikke kom på markedet, skal vi tro ryktene. Nå er den her likevel, akkurat idet Galaxy S21-serien forøvrig er i ferd med å runde av. Med seg har den en stiv prislapp som det ikke er helt enkelt å bli klok på.</p><p class="Text_root__k3x6F"><strong>For hva er egentlig en «FE»-telefon fra Samsung? Forkortelsen står for «Fan Edition» - dette er, skal vi tro kreative markedsførere i Samsung, telefonene der tilbakemeldinger fra selskapets fanbase tas på alvor. Der overflødighet er sløyfet og der kjernebrukerne får akkurat det som trengs til en fornuftig pris - delvis fundert i at man ikke betaler for en haug gimmicker man ikke trenger.</strong></p><p class="Text_root__k3x6F">Grunnen til at vi i Tek er litt ekstra opptatt av årets FE-modell er fordi den forrige var ekstremt god, og den var det sammenliknet med «hovedmodeller» i S20-serien som ikke levde helt opp. Det betyr store forskjeller i entusiasme i et år der toppmodellene til Samsung har holdt det de har lovet i mye større grad. Når også Galaxy S21 har vært på «salg» til 6500 kroner på tvers av tre måneder, mer eller mindre siden Black Friday, begynner det å bli en nøtt å se hvordan Galaxy S21 FE skal være verdt 1700 ekstra riksdaler.</p><a class="InlineArticleTeaser_teaserWrapper__2SM_F InternalLink_root__9IuUO" href="/test/i/EpRgno/samsung-galaxy-s21"><div class="InlineArticleTeaser_teaser__1GKlj"><div class="InlineArticleTeaser_label__qoKKS">Les også</div><div class="InlineArticleTeaser_title__uvoIi"><span class="InlineArticleTeaser_googleTitle__1RiEJ">Samsung Galaxy S21</span>: Gjennomført toppmodell fra topp til tå</div></div></a><div class="ProductSummary_root__2-sqG"><div class="ProductSummary_container__2wHIq"><div class="ProductSummary_buyOption__3UQZD"><div class="ProductSummary_product__3hDsL"><div class="ProductSummary_imageWrapper__jnu3_"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Samsung Galaxy S21 FE 5G SM-G990B (6GB RAM) 128GB" sizes="300px" srcSet="/api/image-proxy/200/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 200w, /api/image-proxy/200/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 200w, /api/image-proxy/400/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 400w, /api/image-proxy/400/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 400w, /api/image-proxy/800/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 800w, /api/image-proxy/800/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 800w, /api/image-proxy/1600/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 1600w, /api/image-proxy/1600/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 1600w, /api/image-proxy/2000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 2000w, /api/image-proxy/2000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 2000w, /api/image-proxy/4000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 4000w, /api/image-proxy/4000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 4000w" src="/api/image-proxy/4000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ProductSummary_image__1bVqe"/></noscript><img alt="Samsung Galaxy S21 FE 5G SM-G990B (6GB RAM) 128GB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ProductSummary_image__1bVqe" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div><div class="ProductSummary_ratingBadge__3u8rL"><div class="RatingBadge_root__pgMVJ"><div class="RatingBadge_ratingContainer__1h-ow"><div><span class="RatingBadge_rating__sh4gJ">8</span></div><div class="RatingBadge_ratingTitle__3J5zP">Meget bra</div></div><div aria-hidden="true" class="RatingBadge_brandContainer__Jfm_R"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Tek.no" draggable="false" sizes="100vw" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=200&amp;q=75 200w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=400&amp;q=75 400w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=800&amp;q=75 800w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=1600&amp;q=75 1600w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=2000&amp;q=75 2000w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75 4000w" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="RatingBadge_brandImage__m72aP"/></noscript><img alt="Tek.no" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="RatingBadge_brandImage__m72aP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div></div></div></div><h4 class="ProductSummary_productName__2LEGF">Samsung Galaxy S21 FE 5G SM-G990B (6GB RAM) 128GB</h4></div><div class="AffiliateLinkList_root__1gY-k AffiliateLinkList_withBorder__1GVDf"><span class="AffiliateLinkList_adLabel__3eFyB" data-nosnippet="true">annonse</span><div class="AffiliateLinkList_itemsWrapper__3qtoI"><div class="AffiliateLink_affiliateLink__1ttsa"><div class="AffiliateLink_imageAndPriceWrapper__2FlLx"><img alt="Prisjakt" class="AffiliateLink_affiliateLogo__1MxTY" src="https://cdn.tek.no/affiliates/Prisjakt.svg"/><div class="AffiliateLink_price__EH5lj">8 188,-</div></div><button class="Button_root__MgprZ Button_primary__1HfZQ AffiliateLink_button__vHxBJ Button_link__3OsLg" type="button"><a class="AffiliateLink_url__1Si7v AffiliateLink_checkPriceLink__3xswl" href="https://www.prisjakt.no/product.php?p=5946811&amp;ref=61418&amp;utm_campaign=samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__1ttsa"><div class="AffiliateLink_imageAndPriceWrapper__2FlLx"><img alt="Elkjop" class="AffiliateLink_affiliateLogo__1MxTY" src="https://cdn.tek.no/affiliates/Elkjop.svg"/><div class="AffiliateLink_price__EH5lj">8 190,-</div></div><button class="Button_root__MgprZ Button_secondary__2imDV AffiliateLink_button__vHxBJ Button_link__3OsLg" type="button"><a class="AffiliateLink_url__1Si7v AffiliateLink_buyLink__EfVwy" href="https://collector.schibsted.io/img/redir?provider=sdrn:schibsted:client:tekno&amp;campaignId=tekno-elkjop&amp;subCampaignId=samsung-galaxy-s21-fe-5g-smarttelefon-6-128gb-hvit&amp;url=https%3A%2F%2Fwww.elkjop.no%2Fproduct%2Fmobil-og-gps%2Fmobiltelefon%2F397977%2Fsamsung-galaxy-s21-fe-5g-smarttelefon-6128gb-hvit%3Futm_source%3Dtek%26utm_medium%3Daffiliate%26utm_campaign%3Db2c-loc-tek-affiliate" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__1ttsa"><div class="AffiliateLink_imageAndPriceWrapper__2FlLx"><img alt="Komplett" class="AffiliateLink_affiliateLogo__1MxTY" src="https://cdn.tek.no/affiliates/Komplett.png"/><div class="AffiliateLink_price__EH5lj">8 190,-</div></div><button class="Button_root__MgprZ Button_secondary__2imDV AffiliateLink_button__vHxBJ Button_link__3OsLg" type="button"><a class="AffiliateLink_url__1Si7v AffiliateLink_buyLink__EfVwy" href="https://track.adtraction.com/t/t?a=1658321299&amp;as=1414371915&amp;t=2&amp;tk=1&amp;epi=Samsung+Galaxy+S21+FE+5G+128GB+%28lavender%29&amp;url=https://www.komplett.no/product/1204299/mobiler-klokker/mobiltelefoner/samsung-galaxy-s21-fe-5g-128gb-lavender?channable=033d186964003132303432393930" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div></div></div><div class="ProductSummary_buttonsContainer__25CGH"><button class="Button_root__MgprZ Button_tertiary__2M2mN SaveProductButton_saveButton__2M_ZP" type="button"><svg class="SaveProductButton_buttonIcon__3PZ6L" role="img" viewBox="0 0 24 24"><title>Lagre</title><path d="M11.998 22.503C11.796 22.503 11.6 22.42 11.459 22.274L1.871 12.37C-0.084 10.442 -0.566 7.48803 0.677 5.02403C0.98 4.43003 1.37 3.89003 1.837 3.41803C3.056 2.18603 4.685 1.50703 6.423 1.50703C8.134 1.50703 9.745 2.16803 10.959 3.36903L11.997 4.31603L13.058 3.34803C13.511 2.89903 14.047 2.51203 14.637 2.21003C15.554 1.74103 16.538 1.50403 17.563 1.50403C20.004 1.50403 22.209 2.85003 23.316 5.01803C23.317 5.02103 23.319 5.02403 23.321 5.02803C24.561 7.49003 24.075 10.444 22.112 12.38L12.536 22.275C12.397 22.42 12.2 22.503 11.998 22.503ZM6.396 3.00503C5.074 3.01303 3.834 3.53403 2.904 4.47403C2.546 4.83703 2.247 5.25003 2.015 5.70403C1.068 7.58103 1.438 9.83703 2.937 11.315L11.998 20.675L21.047 11.325C22.556 9.83703 22.928 7.57803 21.98 5.69903C21.131 4.03803 19.439 3.00603 17.565 3.00603C16.779 3.00603 16.024 3.18803 15.321 3.54803C14.868 3.78003 14.454 4.07903 14.092 4.43803L12.504 5.88803C12.366 6.01403 12.186 6.08403 11.999 6.08403C11.812 6.08403 11.632 6.01403 11.494 5.88803L9.926 4.45703C8.975 3.51703 7.735 3.00503 6.424 3.00503H6.396Z"></path></svg><span>Lagre</span></button><button class="Button_root__MgprZ Button_tertiary__2M2mN ProductSummary_productComparisonButton__3bfpy" type="button"><svg class="ProductSummary_buttonIcon__1NMqW" role="img" viewBox="0 0 20 20"><title></title><path d="M1.875 8.75a.61.61 0 0 1-.218-.04l-.017-.006a.627.627 0 0 1-.207-.137l-1.25-1.25A.619.619 0 0 1 0 6.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l.183.184v-.992A3.128 3.128 0 0 1 4.375 2.5h.99l-.182-.183A.619.619 0 0 1 5 1.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l1.25 1.25a.617.617 0 0 1 .183.442.613.613 0 0 1-.04.217l-.006.018a.628.628 0 0 1-.138.208l-1.25 1.249A.619.619 0 0 1 5.626 5a.619.619 0 0 1-.442-.183A.619.619 0 0 1 5 4.375c0-.167.065-.324.183-.442l.184-.183h-.992c-1.034 0-1.875.84-1.875 1.875v.99l.183-.183a.622.622 0 0 1 .884.001.619.619 0 0 1 .183.442.619.619 0 0 1-.183.442l-1.25 1.25a.617.617 0 0 1-.442.183ZM3.75 20a.625.625 0 0 1 0-1.25H5V17.5H1.875A1.877 1.877 0 0 1 0 15.625v-3.75C0 10.841.84 10 1.875 10h7.5c1.034 0 1.875.84 1.875 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H6.25v1.25H7.5a.625.625 0 0 1 0 1.25H3.75Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5ZM12.5 10a.625.625 0 0 1 0-1.25h1.25V7.5h-3.125A1.877 1.877 0 0 1 8.75 5.625v-3.75C8.75.841 9.59 0 10.625 0h7.5C19.159 0 20 .84 20 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H15v1.25h1.25a.625.625 0 0 1 0 1.25H12.5Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5Z"></path></svg><span>Sammenlign</span></button></div></div><div class="ProductSummary_summary__2OPlu"><div class="ProductSummary_conclusionBox__1V4JF"><blockquote class="Blockquote_root__3XNdl ProductSummary_blockquoteOverride__1hlZR"><svg class="Blockquote_quoteIcon__2RRcY" role="img" viewBox="0 0 36 25"><title>sitat</title><path d="M7.83 16.067C3.482 15.926 0 12.384 0 8.036 0 3.598 3.626 0 8.1 0s8.1 3.598 8.1 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933zm19.8 0c-4.348-.141-7.83-3.683-7.83-8.031C19.8 3.598 23.426 0 27.9 0S36 3.598 36 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933z" fill-rule="evenodd"></path></svg>&quot;<!-- -->Årets S21 FE er ikke gigahitten fjorårets S20 FE var, men god er den.<!-- -->&quot;</blockquote></div><div class="ProsAndCons_root__1OZKJ"><div class="ProsAndCons_column__2lUFf"><h4 class="ProsAndCons_titleWrapper__U7cQE"><span class="ProsAndCons_title__3IyKa">Fordeler</span></h4><ul class="ProsAndCons_list__34cd5"><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Flott skjerm</div></li><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Tar gode bilder</div></li><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Pent og vanntett ytre</div></li><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Oppdateres forholdsvis lenge</div></li></ul></div><div class="ProsAndCons_column__2lUFf"><h4 class="ProsAndCons_titleWrapper__U7cQE"><span class="ProsAndCons_title__3IyKa">Ting å tenke på</span></h4><ul class="ProsAndCons_list__34cd5"><li><svg class="ProsAndCons_consIcon__3sOTl" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__27Cn1">Kostbar for sin spesifikasjon</div></li><li><svg class="ProsAndCons_consIcon__3sOTl" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__27Cn1">Litt ytelseslugg av og til</div></li><li><svg class="ProsAndCons_consIcon__3sOTl" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__27Cn1">Kunstig dyr sammenliknet med vanlig S21</div></li></ul></div></div></div></div><div class="UserRating_root__3YHiF"></div></div><h3 class="ParagraphHeader_root__i9Itr">Litt i likeste laget</h3><p class="Text_root__k3x6F">Galaxy S21 FE har bakside i plast, og den er helt synlig i plast. Sånn sett en ærligere sak enn billigste vanlige S21 som også er i plast, men ser ut som de andre to modellene i serien der baksiden egentlig er i glass. Det sagt kan plast tåle mer støt enn glass, selv om styrken mot slitasje er dårligere, så mange foretrekker plast fremfor dyre reparasjoner hvis de bruker telefonene sine hardt.</p><div class=""></div><p class="Text_root__k3x6F">Plastpreget er synlig og får kanskje telefonen til å minne litt mer om Galaxy A-serien i utseende, men noen særlig negativ påvirkning på kvalitetsinntrykket gjør det ikke. Annet enn at glass normalt er et dyrere materiale - og vi jo vet at dette ikke er en spesielt billig telefon.</p><p class="Text_root__k3x6F">Kamerahumpen på baksiden er nokså likt utformet som på de andre S21-modellene, men zoom-kameraet har litt annet innhold, som vi kommer tilbake til.</p><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTk1NSIgaGVpZ2h0PSIzMzUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/6fdcc85a-61c5-483b-8a58-4d1c71721ffa?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=42dbedb6156b37c03e5220e2511204cc20a3629e 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/6fdcc85a-61c5-483b-8a58-4d1c71721ffa?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=42dbedb6156b37c03e5220e2511204cc20a3629e" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__3bIQW"/></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Finn Jarle Kvalheim, Tek.no</span></div></figcaption></figure><aside class="Factbox_root__28eKP Factbox_rootIsCollapsed__1YmOb"><header><h3 class="Factbox_title__6z2iu">Spesifikasjoner: Samsung Galaxy S21 FE 5G</h3></header><div aria-expanded="false" class="Factbox_body__1wvf3"><p class="FactboxText_root__3MUO3"><strong>Pris</strong>: Fra 8200 kroner</p><p class="FactboxText_root__3MUO3"><strong>Størrelse</strong></p><p class="FactboxText_root__3MUO3">Dimensjoner: 15,57 x 7,45 x 0,79 centimeter</p><p class="FactboxText_root__3MUO3"><strong>Vekt</strong>: 177 gram</p><p class="FactboxText_root__3MUO3"><strong>Skjerm</strong>: 6,4 tommer, 2400 x 1080 piksler, OLED, 120 Hz, Gorilla Glass Victus, HDR10+</p><p class="FactboxText_root__3MUO3"><strong>Maskinvare</strong></p><p class="FactboxText_root__3MUO3"><strong>Prosessor</strong>: Snapdragon 888 5G</p><p class="FactboxText_root__3MUO3"><strong>RAM og lagring</strong>: 6 eller 8 GB RAM, 128 eller 256 GB lagring, UFS3.1</p><p class="FactboxText_root__3MUO3"><strong>Kamera</strong></p><p class="FactboxText_root__3MUO3"><strong>Hovedkamera</strong>: 12 MP, f/1.8, Dual Pixel, OIS</p><p class="FactboxText_root__3MUO3"><strong>Ultravidvinkel</strong>: 12 MP, f/2.2</p><p class="FactboxText_root__3MUO3"><strong>Telekamera</strong>: 8 MP</p><p class="FactboxText_root__3MUO3"><strong>Frontkamera</strong>: 32 MP, f/2.2</p><p class="FactboxText_root__3MUO3"><strong>Annet</strong></p><p class="FactboxText_root__3MUO3">Batteristørrelse: 4500 mAh</p><p class="FactboxText_root__3MUO3">Lading: 25 watt kablet (lader medfølger ikke), 15 watt trådløs (Qi), trådløs vennelading</p><p class="FactboxText_root__3MUO3">Stereohøyttalere</p><p class="FactboxText_root__3MUO3">Vannavstøtende (IP68)</p></div><footer><button class="Factbox_button__11ifs" type="button"><span>Mer +</span></button></footer></aside><h3 class="ParagraphHeader_root__i9Itr">Vinninga går opp i spinninga</h3><p class="Text_root__k3x6F">Den store gevinsten ved S20 FE var at den var rask og smidig der de andre europeiske S20-modellene var litt dorske og buggete. Det skyldtes en Snapdragon-prosessor som ellers kun sto i de amerikanske S20-modellene. Vi fikk flere tilbakemeldinger på testene av norske telefoner om at tester andre steder i verden viste til bedre ytelse. Og i stor grad handlet nok forskjellen om nettopp det - flere tester av Samsungs Exynos-brikker fra europeiske modeller mot Snapdragon-brikker fra amerikanske modeller viste lavere strømforbruk, mindre varme og bedre stabilitet i de amerikanske modellene.</p><div class=""></div><p class="Text_root__k3x6F">Galaxy S20 FE ble altså en hit til dels fordi den holdt det den lovet og føltes som en skikkelig toppmodell.</p><p class="Text_root__k3x6F">I årets utgaver er det litt leit å konstatere at billigste S21 FE er vesentlig dyrere enn billigste vanlige S21 og da leveres med mindre RAM. En potensielt litt kraftigere prosessor hjelper ikke så veldig mye når andre spesifikasjoner blir så magre at man faktisk kan merke det allerede i dag. En telefon til over 8000 burde ha alt den trenger for å fremstå som «fremtidssikker». Skal du gå for en S21 FE er vår anbefaling at du i hvert fall tar steget opp fra den med 6 GB RAM, selv om den for det meste er rask. </p><p class="Text_root__k3x6F">Da lander prisen på 9.000 kroner - gode 2.500 mer enn for en vanlig Galaxy S21.</p><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDk2MiIgaGVpZ2h0PSIyNzkxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/46a4fc86-ff90-463e-a1fc-a43b153c9aaf?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=d15d092ba2fb48cb25a0387c07c5d3765d27ba39 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/46a4fc86-ff90-463e-a1fc-a43b153c9aaf?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=d15d092ba2fb48cb25a0387c07c5d3765d27ba39" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__3bIQW"/></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Finn Jarle Kvalheim, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__i9Itr">Fersk programvare og lang tids støtte</h3><p class="Text_root__k3x6F">Skjermen er en knallgod og lyssterk Super AMOLED-skjerm. Den har lavere oppløsning enn de øvrige S21-modellene, og den er på «mellomstørrelsen» 6,4 tommer som er litt større enn den billigste S21-utgaven og litt mindre enn de to største, med S21+ som billigste modell. Her er det også 120-hertz skjermoppdatering som gjør den god å se på over lang tid og gir myke og hakkefrie panoreringer og skrollinger.</p><p class="Text_root__k3x6F">På skjermen flyter Android 12 rett ut av esken. De andre S21-modellene må oppgradere til det, mens her får du det med. Kjekt nok, og betyr antakelig at Android 12 ikke teller som et av de tre større oppdateringene Samsung lover for telefonene sine.</p><p class="Text_root__k3x6F">I praksis er det dog relativt små forskjeller fra Android 11, der de mest merkbare har med måten personvern håndteres og varsles for, ved små beskjeder hver gang kameraet brukes for eksempel. Uansett får også Galaxy S21 denne oppdateringen.</p><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjAwMCIgaGVpZ2h0PSIzMzc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/ca5cfd71-0e4b-44d6-aa1e-13f2692611f9?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=c987e68db294d6f7858dec0d99111dcd935c6827 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/ca5cfd71-0e4b-44d6-aa1e-13f2692611f9?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=c987e68db294d6f7858dec0d99111dcd935c6827" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__3bIQW"/></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Finn Jarle Kvalheim, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__i9Itr">Fortsatt ok kamera</h3><p class="Text_root__k3x6F">De to viktigste kameraene i S21 FE er de samme som i de andre to rimeligste S21-modellene. Det betyr et godt hovedkamera og en ålreit ultravidvinkel. </p><p class="Text_root__k3x6F">Et ekstremt høyoppløst zoom-kamera er byttet ut med en variant som har lavere oppløsning, men større zoom i glasset på denne telefonen. Zoom er ingen kjempeprioritet for noen av S21-modellene, og altså heller ikke for denne, som lager bilder 8 megapikslers oppløsning. De blir helt ok hvis lyset er greit, men det er også det, og du kommer ikke kjempenærme. S21 Ultra er telefonen for deg som vil zoome langt, og på tilbud har den vært nede i rundt 10.000 kroner - altså ikke vanvittig langt over S21 FE-modellene det heller, så lenge du ser an tidspunktet du slår til på.</p><p class="Text_root__k3x6F">I praksis tar du omtrent de samme bildene med en S21 FE som med de andre S21-modellene - naturligvis foruten <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/test/i/0K9wAg/samsung-galaxy-s21-ultra">S21 Ultra</a>, som har ett av de beste kameraoppsettene uansett telefon der ute.</p><p class="Text_root__k3x6F">Som vanlig for Samsung-mobiler er styrkene i eksponering og fargebehandling. Bildene popper enten du ser dem på OLED-skjermen eller legger dem på nettet via Instagram, Facebook eller andre tjenester. Også følsomheten i mørke er ok for hovedkameraet. I noen sammenhenger merker jeg at kameraet tar uskarpe bilder - og det er litt vanskelig å være sikker på om det er bevegelsesuskarphet på grunn av lang eksponering eller fokustrøbbel, men jeg heller mot at det er sistnevnte. Det virker spesielt å skje for de «kjappeste knipsene» med mye snø og mye lys på en gang. For ordens skyld; det er kronglete forhold for ethvert kamera.</p><p class="Text_root__k3x6F">Kameraappen er ellers forholdsvis god, men på S21 FE merkes det noen ganger tregheter når jeg går inn og ut av kameraet, og spesielt behandling av mørkebilder kan ta ganske lang tid på denne telefonen.</p><div class="LazyLoad_placeholder__r_NIi" id=""></div><noscript><div class="Gallery_root__3NBWH ArticleGallery_root__2u7sF"><div class="image-gallery" aria-live="polite"><div class="image-gallery-content bottom"><div class="image-gallery-slide-wrapper bottom"><button aria-hidden="true" class="ArrowButton_button__13RVo ArrowButton_buttonLeft__L8VRj Gallery_button__IZ_wy Gallery_buttonLeft__1z0XC" type="button"><svg class="ArrowButton_icon__1qOMe undefined" role="img" viewBox="0 0 320 512"><title>Forrige</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><button aria-hidden="true" class="ArrowButton_button__13RVo Gallery_button__IZ_wy Gallery_buttonRight__28LJi" type="button"><svg class="ArrowButton_icon__1qOMe" role="img" viewBox="0 0 320 512"><title>Neste</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><div class="image-gallery-swipe"><div class="image-gallery-slides"><div aria-label="Go to Slide 1" tabindex="-1" class="image-gallery-slide  center  Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div><picture><source srcSet="https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=3000&amp;w=4000&amp;s=a0ef2ae4f9a5eb59eedf7182bb0682582a0195a8 4000w,https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=1500&amp;w=2000&amp;s=f7a10876560d772dba2ab33a872878129d59d47a 2000w,https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=1200&amp;w=1600&amp;s=71b428595007e0fa757a6b0334837872e9710d54 1600w,https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=5219b2d9536fbc69434e142df46374b2da762d6c 800w,https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=7de81e63c9d9a3d0b3f7d1f59a16d04bcc03bc1d 400w,https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=bd20d3062470b771344191374d599f65611576bf 200w" type="image/jpeg"/><img class="image-gallery-image" src="https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=5219b2d9536fbc69434e142df46374b2da762d6c"/></picture></div></div><div aria-label="Go to Slide 2" tabindex="-1" class="image-gallery-slide  right  Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div><picture><source srcSet="https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=2208&amp;w=2944&amp;s=d27f58b609de9d8767eb65d172515490afd54aca 2944w,https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=1500&amp;w=2000&amp;s=16b8da5b68f1a65e2b2fcb0679734448c22a2dbf 2000w,https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=1200&amp;w=1600&amp;s=aa5da67d873defb4b5a8d1f74e7fafe472df5317 1600w,https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=6645512e4fae38401ba6bd0f911f09307eaaa20c 800w,https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=38df50ff312d7572551706f7c365909d8d590ada 400w,https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=8a648eb607da425872f9064ab83f93ef68b9edde 200w" type="image/jpeg"/><img class="image-gallery-image" src="https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=6645512e4fae38401ba6bd0f911f09307eaaa20c"/></picture></div></div><div aria-label="Go to Slide 3" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 4" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 5" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 6" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 7" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 8" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 9" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 10" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(900%, 0, 0);-moz-transform:translate3d(900%, 0, 0);-ms-transform:translate3d(900%, 0, 0);-o-transform:translate3d(900%, 0, 0);transform:translate3d(900%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 11" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1000%, 0, 0);-moz-transform:translate3d(1000%, 0, 0);-ms-transform:translate3d(1000%, 0, 0);-o-transform:translate3d(1000%, 0, 0);transform:translate3d(1000%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 12" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1100%, 0, 0);-moz-transform:translate3d(1100%, 0, 0);-ms-transform:translate3d(1100%, 0, 0);-o-transform:translate3d(1100%, 0, 0);transform:translate3d(1100%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 13" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1200%, 0, 0);-moz-transform:translate3d(1200%, 0, 0);-ms-transform:translate3d(1200%, 0, 0);-o-transform:translate3d(1200%, 0, 0);transform:translate3d(1200%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 14" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1300%, 0, 0);-moz-transform:translate3d(1300%, 0, 0);-ms-transform:translate3d(1300%, 0, 0);-o-transform:translate3d(1300%, 0, 0);transform:translate3d(1300%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 15" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1400%, 0, 0);-moz-transform:translate3d(1400%, 0, 0);-ms-transform:translate3d(1400%, 0, 0);-o-transform:translate3d(1400%, 0, 0);transform:translate3d(1400%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 16" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1500%, 0, 0);-moz-transform:translate3d(1500%, 0, 0);-ms-transform:translate3d(1500%, 0, 0);-o-transform:translate3d(1500%, 0, 0);transform:translate3d(1500%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 17" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1600%, 0, 0);-moz-transform:translate3d(1600%, 0, 0);-ms-transform:translate3d(1600%, 0, 0);-o-transform:translate3d(1600%, 0, 0);transform:translate3d(1600%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 18" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1700%, 0, 0);-moz-transform:translate3d(1700%, 0, 0);-ms-transform:translate3d(1700%, 0, 0);-o-transform:translate3d(1700%, 0, 0);transform:translate3d(1700%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 19" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1800%, 0, 0);-moz-transform:translate3d(1800%, 0, 0);-ms-transform:translate3d(1800%, 0, 0);-o-transform:translate3d(1800%, 0, 0);transform:translate3d(1800%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 20" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(1900%, 0, 0);-moz-transform:translate3d(1900%, 0, 0);-ms-transform:translate3d(1900%, 0, 0);-o-transform:translate3d(1900%, 0, 0);transform:translate3d(1900%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 21" tabindex="-1" class="image-gallery-slide   Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(2000%, 0, 0);-moz-transform:translate3d(2000%, 0, 0);-ms-transform:translate3d(2000%, 0, 0);-o-transform:translate3d(2000%, 0, 0);transform:translate3d(2000%, 0, 0)" role="button"><div style="height:100%"></div></div><div aria-label="Go to Slide 22" tabindex="-1" class="image-gallery-slide  left  Gallery_imageGalleryImage__2Fcpw" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div><picture><source srcSet="https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=3000&amp;w=4000&amp;s=13380a58a0caa08855150709d26c1291078d090c 4000w,https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=1500&amp;w=2000&amp;s=a8889bae4fdc8497d5d595d238a96340408aaa5a 2000w,https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=1200&amp;w=1600&amp;s=6d9330ef4e9e931a638507f16436fe45874e4ca3 1600w,https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=01d42711e525a98724b909c7e5d7ea2078fb7e78 800w,https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=920b36e0e57937390f049c87b6629b88c41200e0 400w,https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=00b73ee2bdd866cd89a947d78f19dd4bfc3ae67f 200w" type="image/jpeg"/><img class="image-gallery-image" src="https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=600&amp;w=800&amp;s=01d42711e525a98724b909c7e5d7ea2078fb7e78"/></picture></div></div></div></div><button class="FullscreenButton_root__3RtS1" type="button"><svg class="FullscreenButton_fullscreenIcon__P6PNl" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" role="img" viewBox="0 0 24 24"><title>Åpne fullskjerm</title><path d="M8 3H5a2 2 0 0 0-2 2v3m18 0V5a2 2 0 0 0-2-2h-3m0 18h3a2 2 0 0 0 2-2v-3M3 16v3a2 2 0 0 0 2 2h3"></path></svg></button></div><div class="image-gallery-thumbnails-wrapper bottom"><div class="image-gallery-thumbnails"><div class="image-gallery-thumbnails-container" style="-webkit-transform:translate3d(0px, 0, 0);-moz-transform:translate3d(0px, 0, 0);-ms-transform:translate3d(0px, 0, 0);-o-transform:translate3d(0px, 0, 0);transform:translate3d(0px, 0, 0)" aria-label="Thumbnail Navigation"><button type="button" tabindex="0" aria-pressed="true" aria-label="Go to Slide 1" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD active"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/90ac6003-8d2d-4e5c-89fc-1cc505761f46?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=7de81e63c9d9a3d0b3f7d1f59a16d04bcc03bc1d"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 2" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/abea882d-efde-4206-aaf6-fc90bb33524d?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=38df50ff312d7572551706f7c365909d8d590ada"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 3" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/51e0e829-6ec3-4121-9acf-552a46218631?fit=crop&amp;format=auto&amp;h=533&amp;w=400&amp;s=3afa9a252c8194ef6d685406cc697ff139e06a03"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 4" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/9f5bbf80-5a88-49a3-bb88-d44c8cc9f44f?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=e40bda182be6e9e6cc48e1927d0edee048ee04e3"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 5" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/2eb94583-4b29-4a3e-97af-b76e7fedfdd2?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=144d58a56a854713982f8cce687e4a50b855f7cb"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 6" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/61274d6d-70f0-4b5b-8be2-75e7d673273a?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=23d70e9146c80a12aefe19c44537205302cd7f27"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 7" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/7a507bdc-412c-4e67-824d-92769858b241?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=a32669951cd3754b960fe3038a8de23ee9d38b37"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 8" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/b0b163cb-365f-4ba3-b2dc-b845b165ad4e?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=48e9915ddebba4b1c1b7c47e752424730414065f"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 9" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/9160afa2-a0bf-4f39-917e-29c664d8ca46?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=182bee48ac7a487929920c7964984bee096f0824"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 10" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/c9fc807d-67fd-469d-b68c-5ec5e66ffacd?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=6f6d04707b1697b7cd5074d67087f313ded10349"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 11" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/a3f20938-d3c1-4b38-b362-3be6ce7b169b?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=06efc0625809772059cd27a9232cbae3341e42f8"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 12" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/f12b3f6f-be84-4f38-8f9b-35c82c69a1ae?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=237105844e7b29640412f3e9252daf55ef9c88f7"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 13" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/46f9b783-9267-42f9-b15a-94ede31c71fa?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=e5b5f6175dd79371a7fe2a32a2fbe399fbcbd32f"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 14" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/6e04f83e-efca-4d32-8def-22c01f5e2767?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=c7b2a9befefa0ff9b815d24b4a7dacfa5ddef02e"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 15" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/f9aec065-7244-4d29-acbc-824386bb3932?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=c101a0556f633cc1241c0d6d3f20156fed5a5bdf"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 16" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/0579747f-d4b0-4af4-a96c-96a29cb79d7c?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=fc8c6ecefdb2327cb1f32ebc9b7d789a4dec7331"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 17" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/e472e7af-f0d4-469b-9b0a-0e2126d10de8?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=7134d041c2538be9f8053b85be9b23835c2deef5"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 18" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/33bbdc94-0c92-48de-b485-7b77b6bb23cd?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=bed8c1863ee111b04dcc8cf22a1dcf59369746fa"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 19" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/8932fed4-6015-4e94-96fa-d1ea086b963a?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=5bd2efffe8e4a927e10ab7773b7e48704d15060a"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 20" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/bf7f9164-d0af-46dc-bc1c-b17e4284da76?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=1ba7898ce5ad44386dcc4cfcb020aee089d35078"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 21" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/54997a5d-6a5f-48a2-8e31-0f98ee493362?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=96a84c1832a528f0b9bc6757eb414113e722ba42"/></div></button><button type="button" tabindex="0" aria-pressed="false" aria-label="Go to Slide 22" class="image-gallery-thumbnail  Gallery_imageGalleryThumbnail__ju2vD"><div class="image-gallery-thumbnail-inner"><img class="image-gallery-thumbnail-image" src="https://shared.cdn.smp.schibsted.com/v2/images/380609a8-f343-44ba-97ea-5bb204be5738?fit=crop&amp;format=auto&amp;h=300&amp;w=400&amp;s=920b36e0e57937390f049c87b6629b88c41200e0"/></div></button></div></div></div></div></div></div></noscript><h3 class="ParagraphHeader_root__i9Itr">Ytelsen</h3><p class="Text_root__k3x6F">Den målte ytelsen er for det meste sammenliknbar med de andre Galaxy S21-telefonene. I Antutu måler telefonen relativt høyt over sine slektninger på første forsøk, men det er en svært langvarig og grafisk krevende test - så på de påfølgende gjennomgangene sank sluttkarakteren fra rundt 730.000 poeng til 680.000 til 700.000. Det er fortsatt noe høyere, men ikke mye høyere, og mer på linje med for eksempel Galaxy Z Fold 3 som deler samme prosessor.</p><p class="Text_root__k3x6F">Ellers ser målingene til forveksling like ut de som kommer fra de øvrige Galaxy S21-telefonene.</p><p class="Text_root__k3x6F">Det er viktig å få med at ren, målt ytelse fra prosessor kan påvirkes negativt av andre flaskehalser i systemet. Det kan være programvare som ikke virker slik den bør, større eller lavere oppløsning i skjermen, treg lagring eller lite RAM. For S21 FEs del er det som nevnt mindre RAM i inngangsmodellen enn i billigste vanlige S21. Og det er antakeligvis det vi merker når den av og til tar seg en pause i menyflyten.</p><div class="LazyLoad_placeholder__r_NIi" id="" style="width:800px;max-width:calc(100vw - (16px * 2))"></div><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjAwMCIgaGVpZ2h0PSIzMzc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/a12b1d4c-1d1e-43c1-881c-5050c1aeeced?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=4c0c079a4f4bdb44c793dd72015cb57c84db17f9 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/a12b1d4c-1d1e-43c1-881c-5050c1aeeced?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=4c0c079a4f4bdb44c793dd72015cb57c84db17f9" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__3bIQW"/></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Finn Jarle Kvalheim, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__i9Itr">En flott telefon i vanlig bruk</h3><p class="Text_root__k3x6F">Halvannen til to dagers brukstid burde være oppnåelig for de fleste med S21 FE, og lydkvaliteten under samtale er upåklagelig - som vi forventer fra en stor aktør som Samsung. Berøringsresponsen fra skjermen er både kjapp og presis, og gjør det lekende lett å taste «høl i huet» på eventuelle meldingsmottakere til alle døgnets tider.</p><p class="Text_root__k3x6F">To kraftige stereohøyttalere gjør telefonen lett å høre når den ringer, og grei å bruke også uten hodetelefoner eller Bluetooth-høyttaler attåt.</p><p class="Text_root__k3x6F">Som vanlig med OneUI-menyene fra Samsung har du en app for det meste inkludert - noen steder oppleves det som litt mye av det gode. Spesielt hvis du kommer fra andre mobilmerker og er vant til å bruke Google som tjenesteleverandør for apper og passordhåndtering er det litt forvirrende når Samsung plutselig både vil fylle ut passordene for deg og oppdatere apper via sin egen appbutikk.</p><p class="Text_root__k3x6F">I min bruk får Galaxy S21 FE rundt halvannen dags brukstid. En forsiktig bruker bør kunne dra den opp mot to døgn, mens du som bruker den nokså konstant kanskje må lade daglig. Den har såpass grei batteritid at du neppe vil ha stor bruk for en powerbank ved siden av.</p><p class="Text_root__k3x6F">Som sine Galaxy-søsken ønsker S21 FE å informere deg om alt mulig når den er ny. Heldigvis er den «ærlig» på hvilke apper som sist varslet deg i varslingsmenyen, slik at du kan skru av uønsket gnål relativt enkelt. Etter hvert som man får temmet varslingslysten en smule blir S21 FE, som de andre telefonene i serien rimelig god å bruke.</p><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg5MSIgaGVpZ2h0PSIyNzUxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/65e7cb39-507d-43a7-ad30-ffbc5bbb38f7?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=e2a7d15bb1317293dee9d10512799c019d4d48d8 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/65e7cb39-507d-43a7-ad30-ffbc5bbb38f7?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=e2a7d15bb1317293dee9d10512799c019d4d48d8" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__3bIQW"/></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Finn Jarle Kvalheim, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__i9Itr">En telefon som koster mer, men ikke gir mer</h3><p class="Text_root__k3x6F">Det største problemet med Galaxy S21 FE er egentlig prisen. Fra FE-produktene har vi vært vant til å få «nesten det samme for litt mindre». Og sammenliknet med en veiledende pris på rett over 9.000 kroner for den vanlige Galaxy S21-modellen stemmer det, såvidt, i år også. Men ikke i praksis. For hvis du jakter litt tilbud får du inngangsmodellen av Galaxy S21 for mellom 6.500 og 7.000 kroner. Da kommer S21 FE til kort - selv om det er en skikkelig god telefon.</p><p class="Text_root__k3x6F"><strong>For du får i praksis også litt mindre her. Du får en skjerm med lavere oppløsning, selv om det ikke egentlig merkes. Og du får mindre RAM som gjør telefonen litt tregere når du veksler mellom tyngre apper eller gjør ting som å fotografere. Det er viktig å vite at tyngre apper, og tung bruk, ikke trenger å være «ting som svært avanserte brukere driver med» - men helt vanlige, litt store apper så som Snapchat eller ett av spillene du fordriver tiden med.</strong></p><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDc0OCIgaGVpZ2h0PSIyNjcxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/bca622f2-8bf4-4f94-b51b-dbe1f22c00e1?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=6ee5ef7211090075f1c1776ecf5953a373ae5b81 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/bca622f2-8bf4-4f94-b51b-dbe1f22c00e1?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=6ee5ef7211090075f1c1776ecf5953a373ae5b81" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__3bIQW"/></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Finn Jarle Kvalheim, Tek.no</span></div></figcaption></figure><p class="Text_root__k3x6F">Skal du ha en S21 FE som har like mye RAM som den gamle inngangsmodellen (8 GB) betaler du omtrent 9.000 kroner. Den utgaven kan det være verdt å velge, siden den er nyere og vil oppdateres lenger tid fremover enn originalene. Men gitt at alt det andre er så likt - er det det eneste du får ekstra ved å gå opp det som fort er mer enn 2.000 kroner. Dermed blir det en tung avveining.</p><p class="Text_root__k3x6F">Galaxy S21 FE blir dermed en god, men dessverre for anonym telefon som slås litt ihjel av sine eksisterende seriesøsken som pumpes ut til svært gode priser for tiden. Du blir ikke misfornøyd med en S21 FE, men en vanlig S21 til god pris gir deg langt mer for pengene.</p><p class="Text_root__k3x6F"><em>PS! Det er ett års tid siden Galaxy S21-serien ble lansert. Ryktene tilsier nye toppmodeller fra Samsung i februar-mars. Da vil antakelig de gamle S21-modellene pensjoneres, mens S21 FE får leve ved siden av nye modeller. Gitt at prisene på Samsung-telefoner pleier å justeres avhengig av tid og andre lanseringer kan S21 FE 5G være et vesentlig mer økonomisk valg om du leser denne testen i april-mai. Men i skrivende stund fremstår den ikke veldig gunstig.</em></p><div class="ProductSummary_root__2-sqG"><div class="ProductSummary_container__2wHIq"><div class="ProductSummary_buyOption__3UQZD"><div class="ProductSummary_product__3hDsL"><div class="ProductSummary_imageWrapper__jnu3_"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Samsung Galaxy S21 FE 5G SM-G990B (6GB RAM) 128GB" sizes="300px" srcSet="/api/image-proxy/200/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 200w, /api/image-proxy/200/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 200w, /api/image-proxy/400/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 400w, /api/image-proxy/400/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 400w, /api/image-proxy/800/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 800w, /api/image-proxy/800/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 800w, /api/image-proxy/1600/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 1600w, /api/image-proxy/1600/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 1600w, /api/image-proxy/2000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 2000w, /api/image-proxy/2000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 2000w, /api/image-proxy/4000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 4000w, /api/image-proxy/4000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard 4000w" src="/api/image-proxy/4000/samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb-standard" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ProductSummary_image__1bVqe"/></noscript><img alt="Samsung Galaxy S21 FE 5G SM-G990B (6GB RAM) 128GB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ProductSummary_image__1bVqe" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div><div class="ProductSummary_ratingBadge__3u8rL"><div class="RatingBadge_root__pgMVJ"><div class="RatingBadge_ratingContainer__1h-ow"><div><span class="RatingBadge_rating__sh4gJ">8</span></div><div class="RatingBadge_ratingTitle__3J5zP">Meget bra</div></div><div aria-hidden="true" class="RatingBadge_brandContainer__Jfm_R"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Tek.no" draggable="false" sizes="100vw" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=200&amp;q=75 200w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=400&amp;q=75 400w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=800&amp;q=75 800w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=1600&amp;q=75 1600w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=2000&amp;q=75 2000w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75 4000w" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="RatingBadge_brandImage__m72aP"/></noscript><img alt="Tek.no" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="RatingBadge_brandImage__m72aP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div></div></div></div><h4 class="ProductSummary_productName__2LEGF">Samsung Galaxy S21 FE 5G SM-G990B (6GB RAM) 128GB</h4></div><div class="AffiliateLinkList_root__1gY-k AffiliateLinkList_withBorder__1GVDf"><span class="AffiliateLinkList_adLabel__3eFyB" data-nosnippet="true">annonse</span><div class="AffiliateLinkList_itemsWrapper__3qtoI"><div class="AffiliateLink_affiliateLink__1ttsa"><div class="AffiliateLink_imageAndPriceWrapper__2FlLx"><img alt="Prisjakt" class="AffiliateLink_affiliateLogo__1MxTY" src="https://cdn.tek.no/affiliates/Prisjakt.svg"/><div class="AffiliateLink_price__EH5lj">8 188,-</div></div><button class="Button_root__MgprZ Button_primary__1HfZQ AffiliateLink_button__vHxBJ Button_link__3OsLg" type="button"><a class="AffiliateLink_url__1Si7v AffiliateLink_checkPriceLink__3xswl" href="https://www.prisjakt.no/product.php?p=5946811&amp;ref=61418&amp;utm_campaign=samsung-galaxy-s21-fe-5g-sm-g990b-6gb-ram-128gb" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__1ttsa"><div class="AffiliateLink_imageAndPriceWrapper__2FlLx"><img alt="Elkjop" class="AffiliateLink_affiliateLogo__1MxTY" src="https://cdn.tek.no/affiliates/Elkjop.svg"/><div class="AffiliateLink_price__EH5lj">8 190,-</div></div><button class="Button_root__MgprZ Button_secondary__2imDV AffiliateLink_button__vHxBJ Button_link__3OsLg" type="button"><a class="AffiliateLink_url__1Si7v AffiliateLink_buyLink__EfVwy" href="https://collector.schibsted.io/img/redir?provider=sdrn:schibsted:client:tekno&amp;campaignId=tekno-elkjop&amp;subCampaignId=samsung-galaxy-s21-fe-5g-smarttelefon-6-128gb-hvit&amp;url=https%3A%2F%2Fwww.elkjop.no%2Fproduct%2Fmobil-og-gps%2Fmobiltelefon%2F397977%2Fsamsung-galaxy-s21-fe-5g-smarttelefon-6128gb-hvit%3Futm_source%3Dtek%26utm_medium%3Daffiliate%26utm_campaign%3Db2c-loc-tek-affiliate" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__1ttsa"><div class="AffiliateLink_imageAndPriceWrapper__2FlLx"><img alt="Komplett" class="AffiliateLink_affiliateLogo__1MxTY" src="https://cdn.tek.no/affiliates/Komplett.png"/><div class="AffiliateLink_price__EH5lj">8 190,-</div></div><button class="Button_root__MgprZ Button_secondary__2imDV AffiliateLink_button__vHxBJ Button_link__3OsLg" type="button"><a class="AffiliateLink_url__1Si7v AffiliateLink_buyLink__EfVwy" href="https://track.adtraction.com/t/t?a=1658321299&amp;as=1414371915&amp;t=2&amp;tk=1&amp;epi=Samsung+Galaxy+S21+FE+5G+128GB+%28lavender%29&amp;url=https://www.komplett.no/product/1204299/mobiler-klokker/mobiltelefoner/samsung-galaxy-s21-fe-5g-128gb-lavender?channable=033d186964003132303432393930" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div></div></div><div class="ProductSummary_buttonsContainer__25CGH"><button class="Button_root__MgprZ Button_tertiary__2M2mN SaveProductButton_saveButton__2M_ZP" type="button"><svg class="SaveProductButton_buttonIcon__3PZ6L" role="img" viewBox="0 0 24 24"><title>Lagre</title><path d="M11.998 22.503C11.796 22.503 11.6 22.42 11.459 22.274L1.871 12.37C-0.084 10.442 -0.566 7.48803 0.677 5.02403C0.98 4.43003 1.37 3.89003 1.837 3.41803C3.056 2.18603 4.685 1.50703 6.423 1.50703C8.134 1.50703 9.745 2.16803 10.959 3.36903L11.997 4.31603L13.058 3.34803C13.511 2.89903 14.047 2.51203 14.637 2.21003C15.554 1.74103 16.538 1.50403 17.563 1.50403C20.004 1.50403 22.209 2.85003 23.316 5.01803C23.317 5.02103 23.319 5.02403 23.321 5.02803C24.561 7.49003 24.075 10.444 22.112 12.38L12.536 22.275C12.397 22.42 12.2 22.503 11.998 22.503ZM6.396 3.00503C5.074 3.01303 3.834 3.53403 2.904 4.47403C2.546 4.83703 2.247 5.25003 2.015 5.70403C1.068 7.58103 1.438 9.83703 2.937 11.315L11.998 20.675L21.047 11.325C22.556 9.83703 22.928 7.57803 21.98 5.69903C21.131 4.03803 19.439 3.00603 17.565 3.00603C16.779 3.00603 16.024 3.18803 15.321 3.54803C14.868 3.78003 14.454 4.07903 14.092 4.43803L12.504 5.88803C12.366 6.01403 12.186 6.08403 11.999 6.08403C11.812 6.08403 11.632 6.01403 11.494 5.88803L9.926 4.45703C8.975 3.51703 7.735 3.00503 6.424 3.00503H6.396Z"></path></svg><span>Lagre</span></button><button class="Button_root__MgprZ Button_tertiary__2M2mN ProductSummary_productComparisonButton__3bfpy" type="button"><svg class="ProductSummary_buttonIcon__1NMqW" role="img" viewBox="0 0 20 20"><title></title><path d="M1.875 8.75a.61.61 0 0 1-.218-.04l-.017-.006a.627.627 0 0 1-.207-.137l-1.25-1.25A.619.619 0 0 1 0 6.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l.183.184v-.992A3.128 3.128 0 0 1 4.375 2.5h.99l-.182-.183A.619.619 0 0 1 5 1.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l1.25 1.25a.617.617 0 0 1 .183.442.613.613 0 0 1-.04.217l-.006.018a.628.628 0 0 1-.138.208l-1.25 1.249A.619.619 0 0 1 5.626 5a.619.619 0 0 1-.442-.183A.619.619 0 0 1 5 4.375c0-.167.065-.324.183-.442l.184-.183h-.992c-1.034 0-1.875.84-1.875 1.875v.99l.183-.183a.622.622 0 0 1 .884.001.619.619 0 0 1 .183.442.619.619 0 0 1-.183.442l-1.25 1.25a.617.617 0 0 1-.442.183ZM3.75 20a.625.625 0 0 1 0-1.25H5V17.5H1.875A1.877 1.877 0 0 1 0 15.625v-3.75C0 10.841.84 10 1.875 10h7.5c1.034 0 1.875.84 1.875 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H6.25v1.25H7.5a.625.625 0 0 1 0 1.25H3.75Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5ZM12.5 10a.625.625 0 0 1 0-1.25h1.25V7.5h-3.125A1.877 1.877 0 0 1 8.75 5.625v-3.75C8.75.841 9.59 0 10.625 0h7.5C19.159 0 20 .84 20 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H15v1.25h1.25a.625.625 0 0 1 0 1.25H12.5Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5Z"></path></svg><span>Sammenlign</span></button></div></div><div class="ProductSummary_summary__2OPlu"><div class="ProductSummary_conclusionBox__1V4JF"><blockquote class="Blockquote_root__3XNdl ProductSummary_blockquoteOverride__1hlZR"><svg class="Blockquote_quoteIcon__2RRcY" role="img" viewBox="0 0 36 25"><title>sitat</title><path d="M7.83 16.067C3.482 15.926 0 12.384 0 8.036 0 3.598 3.626 0 8.1 0s8.1 3.598 8.1 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933zm19.8 0c-4.348-.141-7.83-3.683-7.83-8.031C19.8 3.598 23.426 0 27.9 0S36 3.598 36 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933z" fill-rule="evenodd"></path></svg>&quot;<!-- -->Årets S21 FE er ikke gigahitten fjorårets S20 FE var, men god er den.<!-- -->&quot;</blockquote></div><div class="ProsAndCons_root__1OZKJ"><div class="ProsAndCons_column__2lUFf"><h4 class="ProsAndCons_titleWrapper__U7cQE"><span class="ProsAndCons_title__3IyKa">Fordeler</span></h4><ul class="ProsAndCons_list__34cd5"><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Flott skjerm</div></li><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Tar gode bilder</div></li><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Pent og vanntett ytre</div></li><li><svg class="ProsAndCons_prosIcon__320d6" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__27Cn1">Oppdateres forholdsvis lenge</div></li></ul></div><div class="ProsAndCons_column__2lUFf"><h4 class="ProsAndCons_titleWrapper__U7cQE"><span class="ProsAndCons_title__3IyKa">Ting å tenke på</span></h4><ul class="ProsAndCons_list__34cd5"><li><svg class="ProsAndCons_consIcon__3sOTl" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__27Cn1">Kostbar for sin spesifikasjon</div></li><li><svg class="ProsAndCons_consIcon__3sOTl" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__27Cn1">Litt ytelseslugg av og til</div></li><li><svg class="ProsAndCons_consIcon__3sOTl" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__27Cn1">Kunstig dyr sammenliknet med vanlig S21</div></li></ul></div></div></div></div><div class="UserRating_root__3YHiF"></div></div><div class="PrisjaktAlternatives_root__1jiuu"><div class="PrisjaktAlternatives_products__2UVXx"><div class="PrisjaktAlternativesProduct_product__3ZFVB PrisjaktAlternativesProduct_productIsCollapsed__12io_"><div class="PrisjaktAlternativesProduct_wrapper__1apYP"><div class="PrisjaktAlternativesProduct_imageWrapper__2zwxw"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Apple iPhone 12 128GB" sizes="200px" srcSet="/api/image-proxy/200/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 200w, /api/image-proxy/200/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 200w, /api/image-proxy/400/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 400w, /api/image-proxy/400/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 400w, /api/image-proxy/800/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 800w, /api/image-proxy/800/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 800w, /api/image-proxy/1600/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 1600w, /api/image-proxy/1600/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 1600w, /api/image-proxy/2000/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 2000w, /api/image-proxy/2000/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 2000w, /api/image-proxy/4000/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 4000w, /api/image-proxy/4000/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3 4000w" src="/api/image-proxy/4000/d799ffd5850f3d9ac6df71ab08c122c18ca78dd3" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__1fcbf"/></noscript><img alt="Apple iPhone 12 128GB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="PrisjaktAlternativesProduct_image__1fcbf" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><h5 class="PrisjaktAlternativesProduct_title__1MbMN">En epletelefon?</h5><h4 class="PrisjaktAlternativesProduct_productName__U32zQ">Apple iPhone 12 128GB</h4><div class="PrisjaktAlternativesProduct_price__63SGj">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue__3y3zj">7960<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__3BGUS">Apples telefoner har gjennom årene fått mye pepper for å være svakere enn samtidige Android-telefoner. De siste par årene har det vært annerledes. Og til tross for litt krangel om reparasjonsmuligheter og -priser, har selskapet vært best på å holde produktene sine aktive og oppdaterte gjennom mange år. I skrivende stund kan du forvente å få rundt sju år med oppdateringer ut av et nylansert produkt. Det betyr at forrige generasjon iPhoner både er lynraske nok til å løpe i ring rundt Galaxy S21 FE på en del områder, samtidig som de fortsatt har en antatt levetid på mer enn fem år. Og dessuten er knapt noen er bedre enn Apple på videoopptak. Appmessig er det jo mye likt om dagen, men i noen fall kommer fortsatt apper først for iOS, og hvis du er opptatt av tilbehør er økosystemet rundt iPhoner fortsatt ekstremt godt. Vanntette og slitesterke er produktene også, med glass foran og bak. Dog liker de ikke støt like godt som en telefon med plast på baksiden.</p></div><button class="PrisjaktAlternativesProduct_button__2nYZy" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root__psKFV PrisjaktAlternativesProduct_priceLinkWrapper__28cKn"><div class="WithAdvertisementLabel_wrapper__29QF1"><span class="WithAdvertisementLabel_adLabel__2ZpZF" data-nosnippet="true">annonse</span><button class="Button_root__MgprZ Button_primary__1HfZQ Button_link__3OsLg" type="button"><a href="https://www.prisjakt.no/product.php?p=5338238&amp;ref=61418&amp;utm_campaign=apple-iphone-12-5g-dual-sim-4gb-ram-128gb" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div><div class="PrisjaktAlternativesProduct_product__3ZFVB PrisjaktAlternativesProduct_productIsCollapsed__12io_"><div class="PrisjaktAlternativesProduct_wrapper__1apYP"><div class="PrisjaktAlternativesProduct_imageWrapper__2zwxw"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="OnePlus 9 Pro" sizes="200px" srcSet="/api/image-proxy/200/oneplus-9-pro-standard 200w, /api/image-proxy/200/oneplus-9-pro-standard 200w, /api/image-proxy/400/oneplus-9-pro-standard 400w, /api/image-proxy/400/oneplus-9-pro-standard 400w, /api/image-proxy/800/oneplus-9-pro-standard 800w, /api/image-proxy/800/oneplus-9-pro-standard 800w, /api/image-proxy/1600/oneplus-9-pro-standard 1600w, /api/image-proxy/1600/oneplus-9-pro-standard 1600w, /api/image-proxy/2000/oneplus-9-pro-standard 2000w, /api/image-proxy/2000/oneplus-9-pro-standard 2000w, /api/image-proxy/4000/oneplus-9-pro-standard 4000w, /api/image-proxy/4000/oneplus-9-pro-standard 4000w" src="/api/image-proxy/4000/oneplus-9-pro-standard" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__1fcbf"/></noscript><img alt="OnePlus 9 Pro" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="PrisjaktAlternativesProduct_image__1fcbf" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><h5 class="PrisjaktAlternativesProduct_title__1MbMN">En av markedets beste telefoner</h5><h4 class="PrisjaktAlternativesProduct_productName__U32zQ">OnePlus 9 Pro</h4><div class="PrisjaktAlternativesProduct_price__63SGj">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue__3y3zj">7890<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__3BGUS">OnePlus 9 Pro kommer med fabelaktig gode hovedkamera og vidvinkelkamera. Faktisk er den den eneste telefonen i norske butikkhyller med en enorm bildebrikke for ultravidvinkelen. Dermed er den særegent god på de to vanligste typene bilder de fleste av oss tar. Ved siden av det har den et ekstremt godt og raskt menysystem, den har nok av både lagring og RAM og også den skal oppdateres forholdsvis lenge etter OnePlus&#x27; planer. Den er vanntett, det følger med hurtiglader og hvis du vil lade den trådløst kan du gjøre det med hele 50 watt effekt hvis du kjøper en lader til 700 kroner ved siden av. I skrivende stund er telefonen 300 kroner rimeligere enn S21 FE - så den raske trådløsladeren vil koste deg omtrent 400 kroner ekstra sammenliknet med bare Galaxy S21 FE (som ikke inkluderer lader i det hele tatt).</p></div><button class="PrisjaktAlternativesProduct_button__2nYZy" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root__psKFV PrisjaktAlternativesProduct_priceLinkWrapper__28cKn"><div class="WithAdvertisementLabel_wrapper__29QF1"><span class="WithAdvertisementLabel_adLabel__2ZpZF" data-nosnippet="true">annonse</span><button class="Button_root__MgprZ Button_primary__1HfZQ Button_link__3OsLg" type="button"><a href="https://www.prisjakt.no/product.php?p=5738668&amp;ref=61418&amp;utm_campaign=oneplus-9-pro-8gb-ram-128gb" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div><div class="PrisjaktAlternativesProduct_product__3ZFVB PrisjaktAlternativesProduct_productIsCollapsed__12io_"><div class="PrisjaktAlternativesProduct_wrapper__1apYP"><div class="PrisjaktAlternativesProduct_imageWrapper__2zwxw"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Samsung Galaxy S21 5G SM-G991B 128GB" sizes="200px" srcSet="/api/image-proxy/200/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 200w, /api/image-proxy/200/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 200w, /api/image-proxy/400/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 400w, /api/image-proxy/400/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 400w, /api/image-proxy/800/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 800w, /api/image-proxy/800/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 800w, /api/image-proxy/1600/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 1600w, /api/image-proxy/1600/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 1600w, /api/image-proxy/2000/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 2000w, /api/image-proxy/2000/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 2000w, /api/image-proxy/4000/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 4000w, /api/image-proxy/4000/samsung-galaxy-s21-5g-sm-g991b-128gb-standard 4000w" src="/api/image-proxy/4000/samsung-galaxy-s21-5g-sm-g991b-128gb-standard" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__1fcbf"/></noscript><img alt="Samsung Galaxy S21 5G SM-G991B 128GB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="PrisjaktAlternativesProduct_image__1fcbf" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><h5 class="PrisjaktAlternativesProduct_title__1MbMN">Billigere og bedre</h5><h4 class="PrisjaktAlternativesProduct_productName__U32zQ">Samsung Galaxy S21 5G SM-G991B 128GB</h4><div class="PrisjaktAlternativesProduct_price__63SGj">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue__3y3zj">6390<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__3BGUS">Selv om listeprisen er en tusing opp fra der Galaxy S21 FE starter, får du ofte denne telefonen langt billigere om du titter på tilbud rundtom på internett. Her får du kvassere skjerm og mer RAM - og prismessig kan du spare mye. I motsetning til i fjor er det ingen stor vesensforskjell i kvaliteten på de to typene prosessor du finner i S21 og S21 FE - og dermed forsvinner også en god del av vitsen med å velge FE-utgaven. Det gjenstår i hovedsak to ulemper for S21 sammenliknet med FE-versjonen; den kom for et års tid siden, og har kortere tid med oppdateringer igjen - og skjermen er 0,2 tommer mindre. Utover det er den typisk mulig å få tak i helt nede fra 6500 kroner, og har vært det lenge. Du får mye fint tilbehør for 1700 kroner. Det kan komme greit med siden Samsung ikke lenger inkluderer hurtigladere i esken. Men vær strategisk; listepris for denne er i overkant av 9.000 kroner - finner du den ikke på tilbud er det lurt å ha is i magen før du handler.</p></div><button class="PrisjaktAlternativesProduct_button__2nYZy" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root__psKFV PrisjaktAlternativesProduct_priceLinkWrapper__28cKn"><div class="WithAdvertisementLabel_wrapper__29QF1"><span class="WithAdvertisementLabel_adLabel__2ZpZF" data-nosnippet="true">annonse</span><button class="Button_root__MgprZ Button_primary__1HfZQ Button_link__3OsLg" type="button"><a href="https://www.prisjakt.no/product.php?p=5672689&amp;ref=61418&amp;utm_campaign=samsung-galaxy-s21-sm-g991b-5g-dual-sim-8gb-ram-128gb" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div></div></div><div class="adStyles_ad__2Mgrz overrides_withVerticalPadding__2C64I overrides_clearFloats__1eJOI"><div class="adStyles_disclaimer__fmnmQ" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__r_NIi" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div><div aria-label="Emne" class="Tags_root__2_H4J"><a class="Tag_root__1aWTw" href="/t/samsung">Samsung</a><a class="Tag_root__1aWTw" href="/t/galaxy%20s21">Galaxy S21</a><a class="Tag_root__1aWTw" href="/t/mobiltester">Mobiltester</a><a class="Tag_root__1aWTw" href="/t/mobiltelefoner">Mobiltelefoner</a><a class="Tag_root__1aWTw" href="/t/android">Android</a></div></article><div class="HashLink_root__3zqav"><div class="HashLink_anchor__2rjjP" id="comments"></div></div><div class="LazyLoad_placeholder__r_NIi" id="" style="height:302px"></div><div class="LazyLoad_placeholder__r_NIi ArticlesCarousel_placeholder__2nDJU" id=""></div><div class="LazyLoad_placeholder__r_NIi PrisjaktBestOffer_placeholder__2vum0" id=""></div></div></main><div class="LazyLoad_placeholder__r_NIi" id=""></div><noscript><div class="UserFeedback_root__1LrmN"><div class="UserFeedback_container__qLf-s"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__wsG_1"/><h5 class="UserFeedback_feedbackQuestion__30hdv">Hvordan var din opplevelse av tek.no i dag?</h5><div class="UserFeedback_emojisWrapper__208i8"><button class="UserFeedback_emojiButton__14VUd" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__1JW9v">😫</span></button><button class="UserFeedback_emojiButton__14VUd" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__1JW9v">😐</span></button><button class="UserFeedback_emojiButton__14VUd" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__1JW9v">🤓</span></button></div><div class="UserFeedback_commentWrapper__2cQ6_"><textarea class="UserFeedback_comment__2ofoQ" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_root__MgprZ Button_secondary__2imDV UserFeedback_sendButton__3ncdA" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Q6Emf"><div class="Footer_mainWrapper__11ZgG"><div class="Footer_content__QH-B3"><section class="Footer_editorialContainer__3XZmJ"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__2Hmpx"><div aria-label="Tema" class="Dropdown_dropdown__1QmzL Footer_themePicker__MXvag"><button aria-expanded="false" class="Dropdown_main__1NKZE" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__3y7t5" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div></section><section class="Footer_socialSection__2msKf"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__1WdEy"><nav class="Footer_linkList__1M79n"><a class="Footer_link__1vFCu" href="/om-oss">Om oss</a><a class="Footer_link__1vFCu" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow">Personvern</a><a class="Footer_link__1vFCu" href="/kontakt">Kontakter</a><a class="Footer_link__1vFCu" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__2Af2a"><span class="Footer_copyright__2VtZF">Tek.no © 2008–2022</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__1L-z6"><div class="BrandLinks_brandLinks__3Afge"><div class="BrandLinks_link__ytMkB"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__3ag4q"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__kOBe7" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__1h3oH"></div></footer></noscript></div></div><div class="adSpace"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "RLDFUUOXZDN",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script><script>(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1477401,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html>