<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><link href="https://cdn.tek.no" rel="preconnect"/><link href="https://cdn-yams.schibsted.com" rel="preconnect"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.tek.no" rel="dns-prefetch"/><link href="https://cmp.tek.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://cogwheel.inventory.schibsted.io" rel="dns-prefetch"/><link href="https://acdn.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://acdn.adnxs-simple.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://log.medietall.no" rel="dns-prefetch"/><link href="https://unpkg.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#FFF;');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-500.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-500.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="https://www.tek.no/api/rss/rss2/medium/collections" rel="alternate" title="Tek.no RSS" type="application/rss+xml"/><link href="/opensearch.xml" rel="search" title="Søk på Tek.no" type="application/opensearchdescription+xml"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Endelig et nytt AirPods-alternativ for deg som ikke vil ha kanalpropper - Test - Tek.no</title><meta content="Endelig et nytt AirPods-alternativ for deg som ikke vil ha kanalpropper - Test - Tek.no" property="og:title"/><meta content="https://www.tek.no/test/i/8QLMP2/endelig-et-nytt-airpods-alternativ-for-deg-som-ikke-vil-ha-kanalproppe" property="og:url"/><link href="https://www.tek.no/test/i/8QLMP2/endelig-et-nytt-airpods-alternativ-for-deg-som-ikke-vil-ha-kanalproppe" rel="canonical"/><meta content="Sony lanserer «LinkBuds» - vi har testet.  " name="description"/><meta content="Sony lanserer «LinkBuds» - vi har testet.  " property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=bc595cf02dbe67e6f7e4d983a9601d4d4e1885ad" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="900" property="og:image:height"/><meta content="2022-02-15T17:00:00Z" property="article:published_time"/><meta content="2022-02-15T14:35:41Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/test/i/8QLMP2/endelig-et-nytt-airpods-alternativ-for-deg-som-ikke-vil-ha-kanalproppe"},{"@context":"https://schema.org","@type":"Review","mainEntityOfPage":{"@id":"https://www.tek.no/test/i/8QLMP2/endelig-et-nytt-airpods-alternativ-for-deg-som-ikke-vil-ha-kanalproppe"},"author":[{"@type":"Person","name":"Stein Jarle Olsen","url":"https://www.tek.no/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"}],"dateModified":"2022-02-15T14:35:41Z","datePublished":"2022-02-15T17:00:00Z","description":"Sony lanserer «LinkBuds» - vi har testet.  ","isAccessibleForFree":true,"name":"Endelig et nytt AirPods-alternativ for deg som ikke vil ha kanalpropper - Test - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/test/i/8QLMP2/endelig-et-nytt-airpods-alternativ-for-deg-som-ikke-vil-ha-kanalproppe","reviewRating":{"@type":"Rating","bestRating":10,"ratingValue":7.5,"worstRating":1},"itemReviewed":{"@type":"Product","name":"Sony LinkBuds WF-L900","url":"https://www.tek.no/produkter/22223/sony-linkbuds-wf-l900"},"image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&format=auto&h=113&w=200&s=d9564cd4e3473efa767886672b7b90336042afd0","width":200,"height":113},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&format=auto&h=225&w=400&s=0e5881b7a9cfd3a902d010d7a925a9d4cdbbf932","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&format=auto&h=450&w=800&s=f5380185d918be09021473c51557c5b10d0917cc","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&format=auto&h=900&w=1600&s=bc595cf02dbe67e6f7e4d983a9601d4d4e1885ad","width":1600,"height":900},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&format=auto&h=1125&w=2000&s=3f300819513071cc576f37a3c18f83f845d9d71d","width":2000,"height":1125},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&format=auto&h=2250&w=4000&s=3e32f3baf257776375ec479684ea5fc3884db271","width":4000,"height":2250}]}]</script><link rel="preload" as="image" imagesrcset="https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=3e32f3baf257776375ec479684ea5fc3884db271 1x"/><meta name="next-head-count" content="17"/><link rel="preload" href="/_next/static/css/353fb156177162bc.css" as="style"/><link rel="stylesheet" href="/_next/static/css/353fb156177162bc.css" data-n-g=""/><link rel="preload" href="/_next/static/css/03a3d71d12bdab72.css" as="style"/><link rel="stylesheet" href="/_next/static/css/03a3d71d12bdab72.css" data-n-p=""/><link rel="preload" href="/_next/static/css/45ea31432475d8f9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/45ea31432475d8f9.css" data-n-p=""/><link rel="preload" href="/_next/static/css/edfe2daa2b459153.css" as="style"/><link rel="stylesheet" href="/_next/static/css/edfe2daa2b459153.css"/><link rel="preload" href="/_next/static/css/dd035ab80d077d74.css" as="style"/><link rel="stylesheet" href="/_next/static/css/dd035ab80d077d74.css"/><link rel="preload" href="/_next/static/css/84c2c4c14feb9319.css" as="style"/><link rel="stylesheet" href="/_next/static/css/84c2c4c14feb9319.css"/><link rel="preload" href="/_next/static/css/213c3c3454773dfe.css" as="style"/><link rel="stylesheet" href="/_next/static/css/213c3c3454773dfe.css"/><link rel="preload" href="/_next/static/css/722b44307974e7f5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/722b44307974e7f5.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/982.4082be6fe9faa046.js"></script><script defer="" src="/_next/static/chunks/6423-31da54fd90bded39.js"></script><script defer="" src="/_next/static/chunks/4669.18b40b6431aacad8.js"></script><script defer="" src="/_next/static/chunks/7216.6dec80d82dbc48b5.js"></script><script defer="" src="/_next/static/chunks/81.b1f2f85fcfd57ecc.js"></script><script defer="" src="/_next/static/chunks/5158.8ed5f3ac6c2520da.js"></script><script src="/_next/static/chunks/webpack-c855bcfc1d64cf55.js" defer=""></script><script src="/_next/static/chunks/framework-568b840ecff66744.js" defer=""></script><script src="/_next/static/chunks/main-3ae36f887e9e1c98.js" defer=""></script><script src="/_next/static/chunks/pages/_app-8f8bf33c53722c56.js" defer=""></script><script src="/_next/static/chunks/7192-ffb6799e369855ff.js" defer=""></script><script src="/_next/static/chunks/4778-e2034b5ce53efa3e.js" defer=""></script><script src="/_next/static/chunks/7759-a6da0f4b290d97fa.js" defer=""></script><script src="/_next/static/chunks/7556-888433dd71020129.js" defer=""></script><script src="/_next/static/chunks/3664-d71f8c4265116233.js" defer=""></script><script src="/_next/static/chunks/9600-14e6546afb6ecadd.js" defer=""></script><script src="/_next/static/chunks/914-50571915ab9200fc.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...articleOrSectionParams%5D-4b635e97fa17a7b6.js" defer=""></script><script src="/_next/static/FMVSV24Q_js3iP2jfjNML/_buildManifest.js" defer=""></script><script src="/_next/static/FMVSV24Q_js3iP2jfjNML/_ssgManifest.js" defer=""></script><script src="/_next/static/FMVSV24Q_js3iP2jfjNML/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="DataController_root__HhweX DataController_sticky__y2gY_"></div><div class="adSpace"></div><div class="Main_root__an60A"><div class="Main_content__mhPya"><header class="Header_root__pufPi" id="header"><div class="Header_fixedWrapper__iAtaq"><div class="Header_header__NLhag"><a alt="Tek.no" class="Logo_logoContainer__WLCqW" tabindex="1" href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" src="/_next/static/media/logo.880d121c8d2adb1499f796f0891c1421.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><div class="Header_iconWrapper__nRvFs"><div class="Header_iconWrapper__nRvFs"><button class="Button_root__BkQ0y Button_primary___XGO6 LoginButton_loginButton__Ju86B" tabindex="-1" type="button">Logg inn</button><div aria-label="Tema" class="Dropdown_dropdown__WpkzP Header_themePicker__Ucnpd"><svg aria-expanded="false" class="Header_themePickerIcon__dpQ5i" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg></div></div><button aria-expanded="false" class="Header_expansionToggle__10FeW" tabindex="1" type="button"><svg class="Header_expansionToggleIcon__RbD28" role="img" viewBox="0 0 24 24"><title>Bytt</title><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav class="SmallNavLinks_root__rG__q"><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/tester">Tester</a><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/nyheter">Artikler</a><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/tjenester">Tjenester</a><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/topplister">Topplister</a></nav><div class="Search_root__tu5EL Header_search__y_4oc"><div class="Search_iconContainer__8NRu6"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="-1" value=""/></form></div><div aria-hidden="true" class="SubHeader_root__EYgez"><nav class="SubHeader_navFull__SH1ga"><div class="Search_root__tu5EL"><div class="Search_iconContainer__8NRu6"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="2" value=""/></form></div><div class="Categories_root__T4X_T SubHeader_productCategories__IaW5F"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__T4X_T SubHeader_articleSections__zdp7L"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a href="https://www.tek.no/mobilabonnement/" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilt bredbånd</a><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.vg.no/bil/?utm_source=tekno&amp;utm_medium=headern" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">VG Bilguiden</a><a href="https://www.diskusjon.no" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__SWof3"><div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="SubHeader_schibstedAccount__9_vd_">Schibsted Konto</div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg class="SubHeader_outboundLink__khHJw" role="img" viewBox="0 0 18 20"><title>Lenke</title><path d="M16.313 4.938h-6.188a2.25 2.25 0 0 0-2.25 2.25V10" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path><path d="m12.938 8.313 3.374-3.376-3.375-3.375M14.063 11.688v5.624c0 .622-.504 1.125-1.126 1.125H2.813a1.125 1.125 0 0 1-1.126-1.125v-9c0-.62.504-1.124 1.125-1.124H4.5" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></svg></a></div></nav></div></header><div class=""></div><main class="Main_main__1wzwM"><div class="Article_root__8Za99"><article class="lp_article_content"><div class="AdLinkDisclaimer_root__SwgSj" data-nosnippet="true"><div class="AdLinkDisclaimer_headerContaienr__IEQcE"><span>Saken har annonselenker som gir VG inntekter. Redaksjonen prioriterer uavhengig av dette.</span><svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></div><div class="AdLinkDisclaimer_content__u7Vlk AdLinkDisclaimer_hidden__Q97Oz"><p>På Tek finner du saker med annonselenker, hvor du enten kan kjøpe produktene vi har omtalt eller sammenligne priser. Det mener vi er relevant informasjon for våre lesere.</p><p>Hvilke produkter Tek skal skrive om, og hva vi skal skrive om dem, velger journalistene og ingen andre. Men det er også viktig at du vet at hvis du klikker på en slik annonselenke til prissammenligning hos Prisjakt, eller kjøper et produkt etter å ha klikket deg inn til en butikk fra en av våre artikler, tjener Tek penger. Disse annonselenkene er alltid merket med «annonselenke».</p><p>Det er viktig å understreke at når vi omtaler produkter på Tek, så er det fordi vi mener det er journalistisk interessant. Ingen kan kjøpe seg omtale i våre saker.</p><p>I tester eller produktguider er hovedregelen i VG at vi kjøper eller låner produktet. Dersom det ikke er praktisk mulig, baserer vi omtalen på produktprøver vi har fått tilsendt. I så fall opplyser vi om hvilket produkt og hvorfor.</p></div></div><h1 class="ShortTitle_root__HpjQz"><a class="Section_root__B71eD ShortTitle_section__r4Eot ShortTitle_testLabel__t_kWm" href="/tester">Test</a></h1><h2 class="Headline_root__VjeLC">Endelig et nytt AirPods-alternativ for deg som ikke vil ha kanalpropper</h2><p class="LeadText_root__XK40O">Sony lanserer «LinkBuds» - vi har testet.  </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTk0OCIgaGVpZ2h0PSIzMzQ2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="Sony våger seg ut på et helt nytt ørepropp-design med sine nye LinkBuds. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=3e32f3baf257776375ec479684ea5fc3884db271 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/a645a0f3-4415-4c28-8c67-128a400da5ab?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=3e32f3baf257776375ec479684ea5fc3884db271" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Sony våger seg ut på et helt nytt ørepropp-design med sine nye LinkBuds. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><section class="ArticleInfo_root__LdrsS"><div class="ArticleInfo_topContainer__bJe68"><a class="ArticleInfo_imageWrapper__4QqfC" href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:56px;height:56px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Stein Jarle Olsen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="ArticleInfo_image__kE1I_" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Stein Jarle Olsen" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/b1853d25-a7b8-4834-9c3f-24112e65301d?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=6b6385da92eada16c191814fd49137d13f611ebd 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/b1853d25-a7b8-4834-9c3f-24112e65301d?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=6b6385da92eada16c191814fd49137d13f611ebd" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__kE1I_" loading="lazy"/></noscript></span></a><div class="ArticleInfo_nameAndDescriptionWrapper___v0vq"><div aria-label="Forfatter" class="AuthorName_root__UzTrQ"><span class="AuthorName_authorContainer__4VsSQ"><a class="AuthorName_authorLink__fyVoO" rel="author" href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen">Stein Jarle Olsen</a></span></div></div></div><div class="ArticleInfo_bottomContainer__vDf5V"><div class="Timestamp_root__jtXX6"><time aria-label="Publisert" class="Timestamp_date__WO_q6" dateTime="2022-02-15T17:00:00Z" pubdate="pubdate">15. feb. 2022, 18:00</time></div><div class="ArticleInfo_bottomRightContainer__mXxCf"></div></div><button class="Button_root__BkQ0y Button_tertiary__fBhbi SaveArticleButton_root__qUub1 ArticleInfo_mobileSaveArticleButton__oq7U7" type="button"><svg aria-hidden="true" class="SaveArticleButton_icon__ioMQc" role="img" viewBox="0 0 15 20"><title>Lagre</title><path d="M13.124 19.71c-.257 0-.505-.078-.716-.226L7.5 16.048l-4.908 3.436a1.25 1.25 0 0 1-1.967-1.023V2.16c0-1.034.84-1.875 1.875-1.875h10c1.034 0 1.875.84 1.875 1.875v16.3c0 .334-.13.648-.367.884a1.24 1.24 0 0 1-.882.365h-.002ZM2.5 1.536a.625.625 0 0 0-.625.625v16.3l2.5-1.75V1.536H2.5ZM13.125 18.46V2.16a.625.625 0 0 0-.625-.625h-1.875V16.71l2.5 1.75Zm-7.5-2.625 1.517-1.062a.622.622 0 0 1 .716 0l1.517 1.061V1.536h-3.75v14.3Z" fill="currentColor"></path></svg>Lagre artikkel</button></section><div class=""></div><p class="Text_root___8NSZ">Det var med en viss brask og bram Sony inviterte oss til briefing for et par uker tilbake. De lokket med et nytt hodetelefon-produkt, men ville i utgangspunktet ikke fortelle stort mer enn at det <em>ikke</em> var snakk om 1000X-serien. Det skulle vise seg at vi var et sted helt på andre enden av hodetelefon-skalaen. </p><p class="Text_root___8NSZ">«LinkBuds» (WF-L900) er nemlig navnet på Sonys nye ørepropper, og de kan sies å være Sonys svar på Apples AirPods i og med at de har et åpent design som ikke krever noen gummi- eller skumpropp som går inn i ørekanalen. Vi vet mange ikke liker følelsen av propper som går inn i øret, og de får dermed et nytt alternativ i disse. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjE4NiIgaGVpZ2h0PSIzNDc5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="Sonys ringformede høyttalerelement gir mulighet for et annet design enn ørepropper flest. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sonys ringformede høyttalerelement gir mulighet for et annet design enn ørepropper flest. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/248dce63-7e22-465c-a014-9e71ad2f6b76?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=d1210ef308e18db9339eca4c6662451f03fa72ab 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/248dce63-7e22-465c-a014-9e71ad2f6b76?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=d1210ef308e18db9339eca4c6662451f03fa72ab" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Sonys ringformede høyttalerelement gir mulighet for et annet design enn ørepropper flest. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Ring-element</h3><p class="Text_root___8NSZ">Selve elementet er nå en ring som du plasserer i åpningen utenfor ørekanalen, og så kan du velge å bruke små vinger til å holde proppene på plass. Det følger med fem størrelser, fra en som kun har en liten forhøyning over gummiringen som går rundt proppen, til en med en ganske lang løkke til å feste inni viken over øret. </p><div class=""></div><p class="Text_root___8NSZ">Det skiller også LinkBuds fra AirPods, ved at du faktisk har noe som hjelper deg med å holde dem på plass og ikke er avhengig av at øret ditt passer eksakt med formen på selve huset. </p><p class="Text_root___8NSZ">Uten å måtte tenke på støydemping har også Sony klart å redusere størrelsen på selve proppene markant sammenliknet med støydempings-flaggskipet <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/test/i/X8Pqmo/sony-wf-1000xm4/test/i/X8Pqmo/sony-wf-1000xm4">WF-1000XM4</a>. Selve proppene veier akkurat over fire gram hver. Det er omtrent det samme som <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/test/i/dnq34J/apple-airpods-3rd-generation">tredjegenerasjons AirPods</a>, men 44 prosent lettere og 51 prosent mindre i volum enn 1000XM4. Det merkes, både i passform og komfort. </p><div class="ProductSummary_root__3TY2q"><div class="ProductSummary_container__4qcBV"><div class="ProductSummary_buyOption__6_U5B"><div class="ProductSummary_product__XTd0v"><div class="ProductSummary_imageWrapper__wdfH5"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjAwIiBoZWlnaHQ9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></span><img alt="Sony LinkBuds WF-L900" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ProductSummary_image__phnHK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sony LinkBuds WF-L900" srcSet="https://cdn-yams.tek.no/api/v1/products/images/5980566?rule=w800_auto 1x, https://cdn-yams.tek.no/api/v1/products/images/5980566?rule=w1600_auto 2x" src="https://cdn-yams.tek.no/api/v1/products/images/5980566?rule=w1600_auto" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ProductSummary_image__phnHK" loading="lazy"/></noscript></span><div class="ProductSummary_ratingBadge__STtnC"><div class="RatingBadge_root__VQ9_O"><div class="RatingBadge_ratingContainer__DiN8F"><div><span class="RatingBadge_rating__kQkN0">7.5</span></div><div class="RatingBadge_ratingTitle__cL_uQ">Bra</div></div><div aria-hidden="true" class="RatingBadge_brandContainer__88gut"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="RatingBadge_brandImage__oeOLy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" draggable="false" sizes="100vw" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=200&amp;q=75 200w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=400&amp;q=75 400w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=800&amp;q=75 800w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=1600&amp;q=75 1600w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=2000&amp;q=75 2000w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75 4000w" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="RatingBadge_brandImage__oeOLy" loading="lazy"/></noscript></span></div></div></div></div><h4 class="ProductSummary_productName__1DJ8v">Sony LinkBuds WF-L900</h4></div><div class="AffiliateLinkList_root__mlzIY AffiliateLinkList_withBorder__F9D9g"><span class="AffiliateLinkList_adLabel__vPRWK" data-nosnippet="true">annonse</span><div class="AffiliateLinkList_itemsWrapper__TJ1Y3"><div class="AffiliateLink_affiliateLink__irVWF"><div class="AffiliateLink_imageAndPriceWrapper__MqFWB"><img alt="Prisjakt" class="AffiliateLink_affiliateLogo__alrHL" src="https://cdn.tek.no/affiliates/Prisjakt.svg"/><div class="AffiliateLink_price__1uMXP">2 190,-</div></div><button class="Button_root__BkQ0y Button_primary___XGO6 AffiliateLink_button__LRJfz Button_link__uxzso" type="button"><a class="AffiliateLink_url__GFt4E AffiliateLink_checkPriceLink__1CDjT" href="https://www.prisjakt.no/product.php?p=5980566&amp;ref=61418&amp;utm_campaign=sony-linkbuds-wf-l900" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__irVWF"><div class="AffiliateLink_imageAndPriceWrapper__MqFWB"><img alt="Elkjop" class="AffiliateLink_affiliateLogo__alrHL" src="https://cdn.tek.no/affiliates/Elkjop.svg"/><div class="AffiliateLink_price__1uMXP">2 190,-</div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 AffiliateLink_button__LRJfz Button_link__uxzso" type="button"><a class="AffiliateLink_url__GFt4E AffiliateLink_buyLink__v87rK" href="https://collector.schibsted.io/img/redir?provider=sdrn:schibsted:client:tekno&amp;campaignId=tekno-elkjop&amp;subCampaignId=sony-linkbuds-helt-traadloese-in-ear-hodetelefoner-graa&amp;url=https%3A%2F%2Fwww.elkjop.no%2Fproduct%2Flyd-hi-fi%2Fhodetelefoner%2F419301%2Fsony-linkbuds-helt-tradlose-in-ear-hodetelefoner-gra%3Futm_source%3Dtek%26utm_medium%3Daffiliate%26utm_campaign%3Db2c-loc-tek-affiliate" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__irVWF"><div class="AffiliateLink_imageAndPriceWrapper__MqFWB"><img alt="Komplett" class="AffiliateLink_affiliateLogo__alrHL" src="https://cdn.tek.no/affiliates/Komplett.png"/><div class="AffiliateLink_price__1uMXP">2 190,-</div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 AffiliateLink_button__LRJfz Button_link__uxzso" type="button"><a class="AffiliateLink_url__GFt4E AffiliateLink_buyLink__v87rK" href="https://track.adtraction.com/t/t?a=1658321299&amp;as=1414371915&amp;t=2&amp;tk=1&amp;epi=Sony+LinkBuds+Truly+Wireless+%C3%B8repropper+%28hvit%29&amp;url=https://www.komplett.no/product/1206471/tv-lyd-bilde/hodetelefoner/hodetelefoner/sony-linkbuds-truly-wireless-oerepropper-hvit?channable=033d1869640031323036343731e8" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div></div></div><div class="ProductSummary_buttonsContainer__AuuLF"><button class="Button_root__BkQ0y Button_tertiary__fBhbi SaveProductButton_saveButton__fbY3J" type="button"><svg class="SaveProductButton_buttonIcon__VoZsi" role="img" viewBox="0 0 24 24"><title>Lagre</title><path d="M11.998 22.503C11.796 22.503 11.6 22.42 11.459 22.274L1.871 12.37C-0.084 10.442 -0.566 7.48803 0.677 5.02403C0.98 4.43003 1.37 3.89003 1.837 3.41803C3.056 2.18603 4.685 1.50703 6.423 1.50703C8.134 1.50703 9.745 2.16803 10.959 3.36903L11.997 4.31603L13.058 3.34803C13.511 2.89903 14.047 2.51203 14.637 2.21003C15.554 1.74103 16.538 1.50403 17.563 1.50403C20.004 1.50403 22.209 2.85003 23.316 5.01803C23.317 5.02103 23.319 5.02403 23.321 5.02803C24.561 7.49003 24.075 10.444 22.112 12.38L12.536 22.275C12.397 22.42 12.2 22.503 11.998 22.503ZM6.396 3.00503C5.074 3.01303 3.834 3.53403 2.904 4.47403C2.546 4.83703 2.247 5.25003 2.015 5.70403C1.068 7.58103 1.438 9.83703 2.937 11.315L11.998 20.675L21.047 11.325C22.556 9.83703 22.928 7.57803 21.98 5.69903C21.131 4.03803 19.439 3.00603 17.565 3.00603C16.779 3.00603 16.024 3.18803 15.321 3.54803C14.868 3.78003 14.454 4.07903 14.092 4.43803L12.504 5.88803C12.366 6.01403 12.186 6.08403 11.999 6.08403C11.812 6.08403 11.632 6.01403 11.494 5.88803L9.926 4.45703C8.975 3.51703 7.735 3.00503 6.424 3.00503H6.396Z"></path></svg><span>Lagre</span></button><button class="Button_root__BkQ0y Button_tertiary__fBhbi ProductSummary_productComparisonButton__Fht_y" type="button"><svg class="ProductSummary_buttonIcon___Bgf9" role="img" viewBox="0 0 20 20"><title></title><path d="M1.875 8.75a.61.61 0 0 1-.218-.04l-.017-.006a.627.627 0 0 1-.207-.137l-1.25-1.25A.619.619 0 0 1 0 6.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l.183.184v-.992A3.128 3.128 0 0 1 4.375 2.5h.99l-.182-.183A.619.619 0 0 1 5 1.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l1.25 1.25a.617.617 0 0 1 .183.442.613.613 0 0 1-.04.217l-.006.018a.628.628 0 0 1-.138.208l-1.25 1.249A.619.619 0 0 1 5.626 5a.619.619 0 0 1-.442-.183A.619.619 0 0 1 5 4.375c0-.167.065-.324.183-.442l.184-.183h-.992c-1.034 0-1.875.84-1.875 1.875v.99l.183-.183a.622.622 0 0 1 .884.001.619.619 0 0 1 .183.442.619.619 0 0 1-.183.442l-1.25 1.25a.617.617 0 0 1-.442.183ZM3.75 20a.625.625 0 0 1 0-1.25H5V17.5H1.875A1.877 1.877 0 0 1 0 15.625v-3.75C0 10.841.84 10 1.875 10h7.5c1.034 0 1.875.84 1.875 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H6.25v1.25H7.5a.625.625 0 0 1 0 1.25H3.75Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5ZM12.5 10a.625.625 0 0 1 0-1.25h1.25V7.5h-3.125A1.877 1.877 0 0 1 8.75 5.625v-3.75C8.75.841 9.59 0 10.625 0h7.5C19.159 0 20 .84 20 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H15v1.25h1.25a.625.625 0 0 1 0 1.25H12.5Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5Z"></path></svg><span>Sammenlign</span></button></div></div><div class="ProductSummary_summary__4RR7m"><div class="ProductSummary_conclusionBox__j4p2a"><blockquote class="Blockquote_root__M_EZZ ProductSummary_blockquoteOverride__ftlr9"><svg class="Blockquote_quoteIcon__e0QY7" role="img" viewBox="0 0 36 25"><title>sitat</title><path d="M7.83 16.067C3.482 15.926 0 12.384 0 8.036 0 3.598 3.626 0 8.1 0s8.1 3.598 8.1 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933zm19.8 0c-4.348-.141-7.83-3.683-7.83-8.031C19.8 3.598 23.426 0 27.9 0S36 3.598 36 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933z" fill-rule="evenodd"></path></svg>&quot;<!-- -->Sonys LinkBuds har noen gode idéer, men lyden er ikke helt god nok<!-- -->&quot;</blockquote></div><div class="ProsAndCons_root__5rZHF"><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Fordeler</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Kompakte, diskré og lette propper, høy komfort</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">God samtalekvalitet selv i støyete omgivelser</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Ålreit batteritid</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Superkompakt etui</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Kan styres ved å tappe andre steder enn på selve proppen</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">IPX4-sertifisert</div></li></ul></div><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Ting å tenke på</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ganske bassfattig og flat lyd</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ingen trådløs lading</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Kun to ekstra ladinger i etuiet</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Litt følsomme for vind under samtaler</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Adaptiv volumkontroll er en god idé, men utførelsen er ikke i mål</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Lekker en del lyd</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ganske dyre</div></li></ul></div></div></div></div><div class="UserRating_root__nTLYY"></div></div><h3 class="ParagraphHeader_root__0vVyi">Liten vinge</h3><p class="Text_root___8NSZ">Det kan være litt utfordrende å få plassert LinkBuds siden de først skal inn i øret, og så skal vingen «vippes» under den lille flappen over ørekanalen. Men når de først sitter - og vingen er av riktig størrelse - sitter de veldig godt på plass, og utformingen gjør også at du knapt merker at du har dem på deg. Her får Sony betalt for sitt litt uortodokse design. </p><div class=""></div><p class="Text_root___8NSZ">Komforten avhenger riktignok litt av hvor godt vingen du velger passer i øret ditt. Om den er litt for stor, så kan det fort gjøre at proppene gnager litt i kontaktpunktet mellom vinge og øre. </p><p class="Text_root___8NSZ">Dette er også noen av de mest diskré proppene du finner. Den lille klumpen som huser batteri, prosessor og litt annet er plassert slik at den knapt stikker ut av øret i det hele tatt. Det er en ganske stor forskjell fra Sonys støydempings-propper, som gjennom flere generasjoner har vært ganske markante i øret. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjA2NiIgaGVpZ2h0PSIzNDEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="Sonys LinkBuds er mindre prominente ørepropper enn de fleste andre. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sonys LinkBuds er mindre prominente ørepropper enn de fleste andre. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/917061e7-5946-4d0c-a48d-c45ee70f350c?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=0629d177e89995beb0ffe61c572e49ac14977c79 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/917061e7-5946-4d0c-a48d-c45ee70f350c?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=0629d177e89995beb0ffe61c572e49ac14977c79" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Sonys LinkBuds er mindre prominente ørepropper enn de fleste andre. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Tapp på kinnet</h3><p class="Text_root___8NSZ">Batteritiden er for øvrig oppgitt til 5,5 timer på en lading, i tillegg til at etuiet inneholder ytterligere drøyt to ladinger, for en total batteritid på 17,5 timer. </p><p class="Text_root___8NSZ">Det er helt middels i dagens øreproppmarked, hvor enkelte av konkurrentene har nådd tosifret antall timer på en lading, men samtidig er proppene så små at det ikke er så aller verst likevel. </p><p class="Text_root___8NSZ">Ellers er proppene IPX4-sertifiserte, så de skal tåle litt svette eller regn. Sony har også utstyrt dem med en sensor som skal kunne gjenkjenne tapping på øreflippen, på tinningen eller på kinnbeinet under øret, slik at du slipper å nærme deg øreproppene for å hoppe over en låt, justere volum eller annet. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjcyMCIgaGVpZ2h0PSIzNzgwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="Med LinkBuds er det ikke mye som stikker ut av øret. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Med LinkBuds er det ikke mye som stikker ut av øret. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/ab57962b-23c7-41a0-a57c-698c72017d74?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=e8b36dd833d05dbefe719eabb40814fb99d7c053 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/ab57962b-23c7-41a0-a57c-698c72017d74?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=e8b36dd833d05dbefe719eabb40814fb99d7c053" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Med LinkBuds er det ikke mye som stikker ut av øret. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">Standardinnstillingen er at to tapp pauser eller starter avspillingen og at tre tapp hopper til neste låt, uansett hvilket øre du tapper, men du kan også lage ulike kommandoer for hvert øre. </p><p class="Text_root___8NSZ">Sony gir deg imidlertid ikke full valgfrihet: Du får velge kategori, men må forholde deg til de predefinerte kommandoene for den kategorien. Du kan for eksempel velge å ha volumkontroll på venstre øre, men da er det henholdsvis to tapp for å øke volumet og tre tapp for å redusere det, uten mulighet for å endre. </p><p class="Text_root___8NSZ">Tappingen fungerer stort sett godt, men vi skulle nesten ønske det var mulig å skru av muligheten for å tappe på selve øreproppen, for den reagerer litt for ofte bare på at vi vil justere litt på passformen. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjAyNCIgaGVpZ2h0PSIzMzg5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="LinkBuds sammen med tredjegenerasjons AirPods. De er nok omtrent like store i volum, men mer av Sonys propp sitter inne i øret. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="LinkBuds sammen med tredjegenerasjons AirPods. De er nok omtrent like store i volum, men mer av Sonys propp sitter inne i øret. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/891d1c60-4eb3-4b6a-b288-c6bc75e4e325?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=ca63000b79db3a04ddf51da72a60bd7e723dbcbf 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/891d1c60-4eb3-4b6a-b288-c6bc75e4e325?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=ca63000b79db3a04ddf51da72a60bd7e723dbcbf" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">LinkBuds sammen med tredjegenerasjons AirPods. De er nok omtrent like store i volum, men mer av Sonys propp sitter inne i øret. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">«Adaptivt» volum</h3><p class="Text_root___8NSZ">Med LinkBuds introduserer Sony også en ny funksjon kalt Adaptive volume control. Skjønner du litt engelsk forstår du nok også at det dreier seg om at mikrofonene i proppene går inn og justerer volumet etter hvor bråkete det er rundt deg. </p><p class="Text_root___8NSZ">Intensjonen er selvfølgelig at du skal slippe å gå inn og skru opp volumet når du går ombord på t-banen eller det kjører en bil forbi. </p><p class="Text_root___8NSZ">Denne funksjonen må nok sies at ikke er helt ferdigutviklet. Den adaptive volumkontrollen overdriver nemlig veldig lett, og skrur opp volumet såpass at det blir veldig slitsomt å høre på. Selve økningen er jevn og ikke så brå, men de skrur opp volumet for langt og for lett, og det blir mer plagsomt enn praktisk når volumet hopper opp og ned. </p><p class="Text_root___8NSZ">Volumkontrollen skiller tilsynelatende heller ikke på typer støy, så bare knatringen fra mitt (riktignok bråkete) mekaniske tastatur skyver opp volumet ganske betydelig. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTg1MCIgaGVpZ2h0PSIyNTMyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="https://shared.cdn.smp.schibsted.com/v2/images/19fcf9dd-0eb3-40f6-b95a-395ba4a29681?fit=crop&amp;format=auto&amp;h=1731&amp;w=4000&amp;s=5e0643761747bac272cc5e42af1fbae0128f4212 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/19fcf9dd-0eb3-40f6-b95a-395ba4a29681?fit=crop&amp;format=auto&amp;h=1731&amp;w=4000&amp;s=5e0643761747bac272cc5e42af1fbae0128f4212" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">Sony burde i det minste innføre muligheten for å sette en maksgrense for denne funksjonen, slik at ikke øreproppene justerer opp mer enn til en viss grense uansett hvor bråkete det er. Heldigvis er funksjonen valgfri, og at ikke Sony har satt den som standard betyr sannsynligvis at de selv vet at den ikke fungerer perfekt. Samtidig kan vi ikke trekke for det når funksjonen tross alt kan skrus av, legges i en skuff og glemmes. </p><p class="Text_root___8NSZ">Speak-to-chat er for øvrig også på plass her, og pauser innholdet du spiller av om hvis proppene merker at du snakker. Det er kanskje ikke like praktisk eller nødvendig som på tette propper med støydemping, men det er i alle fall greit å ha muligheten. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTU1NCIgaGVpZ2h0PSIzMTI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="LinkBuds-etuiet er bittelite. Her sammen med Jabra Elite 4, AirPods 3 og Sony WF-1000XM4. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="LinkBuds-etuiet er bittelite. Her sammen med Jabra Elite 4, AirPods 3 og Sony WF-1000XM4. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/18a72c16-a3a7-4fb5-a6be-e09458101529?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=09eeae2e7b35a0ba58840625ef85a0986dc26467 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/18a72c16-a3a7-4fb5-a6be-e09458101529?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=09eeae2e7b35a0ba58840625ef85a0986dc26467" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">LinkBuds-etuiet er bittelite. Her sammen med Jabra Elite 4, AirPods 3 og Sony WF-1000XM4. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Litt underveldende bass</h3><p class="Text_root___8NSZ">Lydmessig er Sony veldig tydelige på at LinkBuds er et helt annet produkt enn WF-1000XM4. Det er i og for seg riktig, men den ganske nøytrale og analytiske fremtoningen gjelder også her. LinkBuds har veloppløst og pen diskant og en ganske luftig og nøytral mellomtone, men som mange hodetelefoner uten forsegling mot ørekanalen: De blir litt veike i bassen. </p><p class="Text_root___8NSZ">Det gjør at lydbildet blir litt flatt og det hele litt mindre engasjerende enn kanalplugger flest. Det skal sies at bassgjengivelsen er ganske avhengig av hvor tett du klarer å plassere driverringen mot øreåpningen, for hvis du dytter den inn hører du at det finnes mer bass å hente. Slik er det dog urealistisk å plassere den, akkurat som det er urealistisk å ha AirPods permanent dyttet så langt inn at du får den fulle bassen derfra. </p><p class="Text_root___8NSZ">Å aktivere Bass Boost-innstillingen i Sonys Headphones-app hjelper noe, men er du et basshode er det nok ganske mange andre ørepropper som gir deg mer å jobbe med - inkludert AirPods, med ganske god margin. Vi lar oss heller ikke imponere voldsomt av stereoperspektivet her, som vi kanskje hadde litt større forventninger til her enn vi gjerne har til typiske kanalpropper. </p><p class="Text_root___8NSZ">LinkBuds lekker også en god del lyd til omgivelsene. Undertegnede gjorde en «test» på kontoret for å høre om sidemannen klaget, og det tok ikke mange sekundene før det kom en reaksjon, selv med volumet et godt stykke unna maks. Her er også AirPods bedre. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjcyMCIgaGVpZ2h0PSIzNzgwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="Magneter holder proppene på plass i etuiet. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Magneter holder proppene på plass i etuiet. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/20c7afc6-4922-4bda-a3ab-6fe8280fabc1?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=ffe1fcf8f4459bc604c04ba33f579bf82b036834 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/20c7afc6-4922-4bda-a3ab-6fe8280fabc1?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=ffe1fcf8f4459bc604c04ba33f579bf82b036834" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Magneter holder proppene på plass i etuiet. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Mini-etui, utmerket samtalekvalitet</h3><p class="Text_root___8NSZ">Sonys krymping har også strukket seg til etuiet, som har det minste fotavtrykket av noen ørepropp-etuier i alle fall vi har testet. Det er nesten så lite at det blir litt vanskelig å håndtere, selv om knappen foran gjør at du kan flippe opp lokket med én hånd. </p><p class="Text_root___8NSZ">Det matte belegget skjuler også eventuelle riper, og en enkelt diode i front forteller noe om ladestatus. Kjekt er det også at Sony-appen forteller om eksakt ladestatus for etuiet, men trådløs lading får du ikke. Det er et visst minus når vi snakker propper med en pris på over 2000 kroner. </p><p class="Text_root___8NSZ">En annen ting du heller ikke får er multipoint bluetooth, som etter hvert har begynt å bli litt mer vanlig også på helt trådløse propper. Ellers er samtalekvaliteten faktisk et stort steg frem for Sony, etter at både WH- og WF-serien har vært ganske middelmådige på dette området frem til nå. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjUzMCIgaGVpZ2h0PSIzNjczIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img alt="USB-C-porten bak er eneste lademulighet for LinkBuds-etuiet, for trådløs lading har det ikke. Knappen brukes til paring om du trenger å pare dem på nytt etter første oppsett. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="USB-C-porten bak er eneste lademulighet for LinkBuds-etuiet, for trådløs lading har det ikke. Knappen brukes til paring om du trenger å pare dem på nytt etter første oppsett. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/56439dba-0fd4-49be-bd5a-8d32cd685848?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=8e7c1f0d4ded72cba1a9008061c52553867c3b41 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/56439dba-0fd4-49be-bd5a-8d32cd685848?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=8e7c1f0d4ded72cba1a9008061c52553867c3b41" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">USB-C-porten bak er eneste lademulighet for LinkBuds-etuiet, for trådløs lading har det ikke. Knappen brukes til paring om du trenger å pare dem på nytt etter første oppsett. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">Med LinkBuds kunne vi helt uten problemer gå på fortauet ved siden av en mye trafikkert vei og føre en samtale uten at motparten fikk med seg at det kjørte biler forbi i det hele tatt. Jeg fremsto skarp og forståelig i andre enden, og det eneste som var å plukke på var at jeg kanskje var hakket mindre skarp i de periodene hvor det kjørte større kjøretøy forbi. </p><p class="Text_root___8NSZ">Veldig bra, definitivt helt i toppsjiktet blant ørepropper og ekstra imponerende når proppene er så små og sitter så langt vekk fra munnen, uten noen pinne eller annet som bringer mikrofonen nærmere. </p><p class="Text_root___8NSZ">Det eneste som virket å gi Sony litt trøbbel, var vind, som proppene ikke klarte å fjerne fra mikrofonlyden og som gjorde det noe vanskeligere å gjøre seg forstått. Bruker du en Android-telefon kan du også aktivere Google-assistenten automatisk ved hjelp av Hey Google-kommandoen, men det samme fungerer ikke for Siri på iPhone, slik det gjør på AirPods. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjQwMyIgaGVpZ2h0PSIzNjAyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="https://shared.cdn.smp.schibsted.com/v2/images/60a5c640-2bb5-4c9a-9228-8220f8ba5003?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=c15b1a828dcd3c19c871d4bbf7d2a0f350448532 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/60a5c640-2bb5-4c9a-9228-8220f8ba5003?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=c15b1a828dcd3c19c871d4bbf7d2a0f350448532" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Konklusjon</h3><p class="Text_root___8NSZ">Sonys LinkBuds er et nytt og sårt tiltrengt alternativ i kategorien for helt trådløse, åpne ørepropper, og Sony viser med designet at de tør å gå sine egne veier. LinkBuds er svært kompakte, sitter godt på plass og du merker knapt at du har dem i ørene. </p><p class="Text_root___8NSZ">Samtalekvaliteten er et stort steg fremover for Sony, men dessverre holder ikke selve lydkvaliteten følge. LinkBuds låter helt ålreit, men de er langt fra like vellåtende som søsterproduktene i WF-serien. Særlig er det fraværet av bass som plager oss: LinkBuds blir rett og slett litt for veike til å engasjerede oss i nevneverdig grad, og resultatet blir derfor ikke mer enn såvidt passabelt. </p><p class="Text_root___8NSZ">Til podkaster og liknende er det godt innenfor, men til musikk blir savnet av den nedre delen av registeret for stort. Her tror vi rett og slett at de aller fleste vil foretrekke den fyldigere og langt mer bassigere lyden fra Apples AirPods. </p><p class="Text_root___8NSZ">Alt i alt er det flere gode idéer å finne i Sonys nyeste proppetilskudd, og noen av dem kan nok også bli bedre med fastvareoppdateringer i fremtiden, men med tanke på at prisen er godt over 2000 kroner er det vanskelig å komme unna at du får mer for pengene hos andre. Sonys egen WF-serie er ett eksempel for dem som synes kanalplugger er greit, Apples AirPods er et bedre valg for dem som gjerne vil ha et åpent design. </p><p class="Text_root___8NSZ">Hvis du synes det ekstremt kompakte designet er attraktivt og vektlegger samtalekvaliteten høyt, er det langt fra noe akutt i veien for å velge LinkBuds, men vi synes kompromissene er hakket for store til å gi dem noen generell anbefaling. </p><div class="ProductSummary_root__3TY2q"><div class="ProductSummary_container__4qcBV"><div class="ProductSummary_buyOption__6_U5B"><div class="ProductSummary_product__XTd0v"><div class="ProductSummary_imageWrapper__wdfH5"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNjAwIiBoZWlnaHQ9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></span><img alt="Sony LinkBuds WF-L900" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ProductSummary_image__phnHK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sony LinkBuds WF-L900" srcSet="https://cdn-yams.tek.no/api/v1/products/images/5980566?rule=w800_auto 1x, https://cdn-yams.tek.no/api/v1/products/images/5980566?rule=w1600_auto 2x" src="https://cdn-yams.tek.no/api/v1/products/images/5980566?rule=w1600_auto" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ProductSummary_image__phnHK" loading="lazy"/></noscript></span><div class="ProductSummary_ratingBadge__STtnC"><div class="RatingBadge_root__VQ9_O"><div class="RatingBadge_ratingContainer__DiN8F"><div><span class="RatingBadge_rating__kQkN0">7.5</span></div><div class="RatingBadge_ratingTitle__cL_uQ">Bra</div></div><div aria-hidden="true" class="RatingBadge_brandContainer__88gut"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="RatingBadge_brandImage__oeOLy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" draggable="false" sizes="100vw" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=200&amp;q=75 200w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=400&amp;q=75 400w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=800&amp;q=75 800w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=1600&amp;q=75 1600w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=2000&amp;q=75 2000w, /_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75 4000w" src="/_next/image?url=%2F_next%2Fstatic%2Fmedia%2FratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg&amp;w=4000&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="RatingBadge_brandImage__oeOLy" loading="lazy"/></noscript></span></div></div></div></div><h4 class="ProductSummary_productName__1DJ8v">Sony LinkBuds WF-L900</h4></div><div class="AffiliateLinkList_root__mlzIY AffiliateLinkList_withBorder__F9D9g"><span class="AffiliateLinkList_adLabel__vPRWK" data-nosnippet="true">annonse</span><div class="AffiliateLinkList_itemsWrapper__TJ1Y3"><div class="AffiliateLink_affiliateLink__irVWF"><div class="AffiliateLink_imageAndPriceWrapper__MqFWB"><img alt="Prisjakt" class="AffiliateLink_affiliateLogo__alrHL" src="https://cdn.tek.no/affiliates/Prisjakt.svg"/><div class="AffiliateLink_price__1uMXP">2 190,-</div></div><button class="Button_root__BkQ0y Button_primary___XGO6 AffiliateLink_button__LRJfz Button_link__uxzso" type="button"><a class="AffiliateLink_url__GFt4E AffiliateLink_checkPriceLink__1CDjT" href="https://www.prisjakt.no/product.php?p=5980566&amp;ref=61418&amp;utm_campaign=sony-linkbuds-wf-l900" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__irVWF"><div class="AffiliateLink_imageAndPriceWrapper__MqFWB"><img alt="Elkjop" class="AffiliateLink_affiliateLogo__alrHL" src="https://cdn.tek.no/affiliates/Elkjop.svg"/><div class="AffiliateLink_price__1uMXP">2 190,-</div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 AffiliateLink_button__LRJfz Button_link__uxzso" type="button"><a class="AffiliateLink_url__GFt4E AffiliateLink_buyLink__v87rK" href="https://collector.schibsted.io/img/redir?provider=sdrn:schibsted:client:tekno&amp;campaignId=tekno-elkjop&amp;subCampaignId=sony-linkbuds-helt-traadloese-in-ear-hodetelefoner-graa&amp;url=https%3A%2F%2Fwww.elkjop.no%2Fproduct%2Flyd-hi-fi%2Fhodetelefoner%2F419301%2Fsony-linkbuds-helt-tradlose-in-ear-hodetelefoner-gra%3Futm_source%3Dtek%26utm_medium%3Daffiliate%26utm_campaign%3Db2c-loc-tek-affiliate" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div><div class="AffiliateLink_affiliateLink__irVWF"><div class="AffiliateLink_imageAndPriceWrapper__MqFWB"><img alt="Komplett" class="AffiliateLink_affiliateLogo__alrHL" src="https://cdn.tek.no/affiliates/Komplett.png"/><div class="AffiliateLink_price__1uMXP">2 190,-</div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 AffiliateLink_button__LRJfz Button_link__uxzso" type="button"><a class="AffiliateLink_url__GFt4E AffiliateLink_buyLink__v87rK" href="https://track.adtraction.com/t/t?a=1658321299&amp;as=1414371915&amp;t=2&amp;tk=1&amp;epi=Sony+LinkBuds+Truly+Wireless+%C3%B8repropper+%28hvit%29&amp;url=https://www.komplett.no/product/1206471/tv-lyd-bilde/hodetelefoner/hodetelefoner/sony-linkbuds-truly-wireless-oerepropper-hvit?channable=033d1869640031323036343731e8" rel="noopener nofollow sponsored" target="_blank">Sjekk nå</a></button></div></div></div><div class="ProductSummary_buttonsContainer__AuuLF"><button class="Button_root__BkQ0y Button_tertiary__fBhbi SaveProductButton_saveButton__fbY3J" type="button"><svg class="SaveProductButton_buttonIcon__VoZsi" role="img" viewBox="0 0 24 24"><title>Lagre</title><path d="M11.998 22.503C11.796 22.503 11.6 22.42 11.459 22.274L1.871 12.37C-0.084 10.442 -0.566 7.48803 0.677 5.02403C0.98 4.43003 1.37 3.89003 1.837 3.41803C3.056 2.18603 4.685 1.50703 6.423 1.50703C8.134 1.50703 9.745 2.16803 10.959 3.36903L11.997 4.31603L13.058 3.34803C13.511 2.89903 14.047 2.51203 14.637 2.21003C15.554 1.74103 16.538 1.50403 17.563 1.50403C20.004 1.50403 22.209 2.85003 23.316 5.01803C23.317 5.02103 23.319 5.02403 23.321 5.02803C24.561 7.49003 24.075 10.444 22.112 12.38L12.536 22.275C12.397 22.42 12.2 22.503 11.998 22.503ZM6.396 3.00503C5.074 3.01303 3.834 3.53403 2.904 4.47403C2.546 4.83703 2.247 5.25003 2.015 5.70403C1.068 7.58103 1.438 9.83703 2.937 11.315L11.998 20.675L21.047 11.325C22.556 9.83703 22.928 7.57803 21.98 5.69903C21.131 4.03803 19.439 3.00603 17.565 3.00603C16.779 3.00603 16.024 3.18803 15.321 3.54803C14.868 3.78003 14.454 4.07903 14.092 4.43803L12.504 5.88803C12.366 6.01403 12.186 6.08403 11.999 6.08403C11.812 6.08403 11.632 6.01403 11.494 5.88803L9.926 4.45703C8.975 3.51703 7.735 3.00503 6.424 3.00503H6.396Z"></path></svg><span>Lagre</span></button><button class="Button_root__BkQ0y Button_tertiary__fBhbi ProductSummary_productComparisonButton__Fht_y" type="button"><svg class="ProductSummary_buttonIcon___Bgf9" role="img" viewBox="0 0 20 20"><title></title><path d="M1.875 8.75a.61.61 0 0 1-.218-.04l-.017-.006a.627.627 0 0 1-.207-.137l-1.25-1.25A.619.619 0 0 1 0 6.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l.183.184v-.992A3.128 3.128 0 0 1 4.375 2.5h.99l-.182-.183A.619.619 0 0 1 5 1.875c0-.167.065-.324.183-.442a.619.619 0 0 1 .442-.183c.167 0 .324.065.442.183l1.25 1.25a.617.617 0 0 1 .183.442.613.613 0 0 1-.04.217l-.006.018a.628.628 0 0 1-.138.208l-1.25 1.249A.619.619 0 0 1 5.626 5a.619.619 0 0 1-.442-.183A.619.619 0 0 1 5 4.375c0-.167.065-.324.183-.442l.184-.183h-.992c-1.034 0-1.875.84-1.875 1.875v.99l.183-.183a.622.622 0 0 1 .884.001.619.619 0 0 1 .183.442.619.619 0 0 1-.183.442l-1.25 1.25a.617.617 0 0 1-.442.183ZM3.75 20a.625.625 0 0 1 0-1.25H5V17.5H1.875A1.877 1.877 0 0 1 0 15.625v-3.75C0 10.841.84 10 1.875 10h7.5c1.034 0 1.875.84 1.875 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H6.25v1.25H7.5a.625.625 0 0 1 0 1.25H3.75Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5ZM12.5 10a.625.625 0 0 1 0-1.25h1.25V7.5h-3.125A1.877 1.877 0 0 1 8.75 5.625v-3.75C8.75.841 9.59 0 10.625 0h7.5C19.159 0 20 .84 20 1.875v3.75c0 1.034-.84 1.875-1.875 1.875H15v1.25h1.25a.625.625 0 0 1 0 1.25H12.5Zm-1.875-8.75a.625.625 0 0 0-.625.625v3.75c0 .345.28.625.625.625h7.5c.345 0 .625-.28.625-.625v-3.75a.625.625 0 0 0-.625-.625h-7.5Z"></path></svg><span>Sammenlign</span></button></div></div><div class="ProductSummary_summary__4RR7m"><div class="ProductSummary_conclusionBox__j4p2a"><blockquote class="Blockquote_root__M_EZZ ProductSummary_blockquoteOverride__ftlr9"><svg class="Blockquote_quoteIcon__e0QY7" role="img" viewBox="0 0 36 25"><title>sitat</title><path d="M7.83 16.067C3.482 15.926 0 12.384 0 8.036 0 3.598 3.626 0 8.1 0s8.1 3.598 8.1 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933zm19.8 0c-4.348-.141-7.83-3.683-7.83-8.031C19.8 3.598 23.426 0 27.9 0S36 3.598 36 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933z" fill-rule="evenodd"></path></svg>&quot;<!-- -->Sonys LinkBuds har noen gode idéer, men lyden er ikke helt god nok<!-- -->&quot;</blockquote></div><div class="ProsAndCons_root__5rZHF"><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Fordeler</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Kompakte, diskré og lette propper, høy komfort</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">God samtalekvalitet selv i støyete omgivelser</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Ålreit batteritid</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Superkompakt etui</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Kan styres ved å tappe andre steder enn på selve proppen</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">IPX4-sertifisert</div></li></ul></div><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Ting å tenke på</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ganske bassfattig og flat lyd</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ingen trådløs lading</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Kun to ekstra ladinger i etuiet</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Litt følsomme for vind under samtaler</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Adaptiv volumkontroll er en god idé, men utførelsen er ikke i mål</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Lekker en del lyd</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ganske dyre</div></li></ul></div></div></div></div><div class="UserRating_root__nTLYY"></div></div><h3 class="ParagraphHeader_root__0vVyi">Gode alternativer til Sony LinkBuds</h3><div class="PrisjaktAlternatives_root__SVreU"><div class="PrisjaktAlternatives_products__FmfzV"><div class="PrisjaktAlternativesProduct_product__NpQK8 PrisjaktAlternativesProduct_productIsCollapsed__p08lc"><div class="PrisjaktAlternativesProduct_wrapper__BPPCr"><div class="PrisjaktAlternativesProduct_imageWrapper__moBKa"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Apple AirPods (3rd Generation)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="PrisjaktAlternativesProduct_image__m7M6f" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Apple AirPods (3rd Generation)" sizes="200px" srcSet="https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w4000_auto 4000w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w4000_auto 4000w" src="https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-3rd-generation-standard?rule=w4000_auto" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__m7M6f" loading="lazy"/></noscript></span></div><h5 class="PrisjaktAlternativesProduct_title__Nb0xp">Bedre lyd og Apple-saus</h5><h4 class="PrisjaktAlternativesProduct_productName__DO4ym">Apple AirPods (3rd Generation)</h4><div class="PrisjaktAlternativesProduct_price__HECo7">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue___UhlW">1959<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__C5mR9">&quot;Originalen&quot; i kategorien for åpne ørepropper kom nylig i tredje generasjon, og byr på bedre lyd enn hva LinkBuds gjør. Apples propper har langt mer bass, og det gir et fyldigere og bedre inntrykk. Ellers får du også en del Apple-funksjoner som romlyd og at proppene følger deg rundt på iCloud-enhetene dine.</p></div><button class="PrisjaktAlternativesProduct_button__EfWwc" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root____BK_ PrisjaktAlternativesProduct_priceLinkWrapper__dXmry"><div class="WithAdvertisementLabel_wrapper__yH8_p"><span class="WithAdvertisementLabel_adLabel__k_UIN" data-nosnippet="true">annonse</span><button class="Button_root__BkQ0y Button_primary___XGO6 Button_link__uxzso" type="button"><a href="https://www.prisjakt.no/product.php?p=5691861&amp;ref=61418&amp;utm_campaign=apple-airpods-3rd-generation" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div><div class="PrisjaktAlternativesProduct_product__NpQK8 PrisjaktAlternativesProduct_productIsCollapsed__p08lc"><div class="PrisjaktAlternativesProduct_wrapper__BPPCr"><div class="PrisjaktAlternativesProduct_imageWrapper__moBKa"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Bose QuietComfort Earbuds" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="PrisjaktAlternativesProduct_image__m7M6f" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Bose QuietComfort Earbuds" sizes="200px" srcSet="https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w4000_auto 4000w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w4000_auto 4000w" src="https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-earbuds-standard?rule=w4000_auto" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__m7M6f" loading="lazy"/></noscript></span></div><h5 class="PrisjaktAlternativesProduct_title__Nb0xp">Boses støydemping i hybriddesign</h5><h4 class="PrisjaktAlternativesProduct_productName__DO4ym">Bose QuietComfort Earbuds</h4><div class="PrisjaktAlternativesProduct_price__HECo7">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue___UhlW">1890<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__C5mR9">Om kanalpropper ikke er for deg, så er kanskje Boses halvveisdesign innenfor? Disse går delvis inn i øret, men ikke så langt som vanlige kanalpropper, og har både flott lyd og meget god støydemping. </p></div><button class="PrisjaktAlternativesProduct_button__EfWwc" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root____BK_ PrisjaktAlternativesProduct_priceLinkWrapper__dXmry"><div class="WithAdvertisementLabel_wrapper__yH8_p"><span class="WithAdvertisementLabel_adLabel__k_UIN" data-nosnippet="true">annonse</span><button class="Button_root__BkQ0y Button_primary___XGO6 Button_link__uxzso" type="button"><a href="https://www.prisjakt.no/product.php?p=5515268&amp;ref=61418&amp;utm_campaign=bose-quietcomfort-earbuds" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div><div class="PrisjaktAlternativesProduct_product__NpQK8 PrisjaktAlternativesProduct_productIsCollapsed__p08lc"><div class="PrisjaktAlternativesProduct_wrapper__BPPCr"><div class="PrisjaktAlternativesProduct_imageWrapper__moBKa"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Sony WF-1000XM4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="PrisjaktAlternativesProduct_image__m7M6f" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sony WF-1000XM4" sizes="200px" srcSet="https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w4000_auto 4000w, https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w4000_auto 4000w" src="https://cdn-yams.tek.no/api/v1/products/images/sony-wf-1000xm4-standard-1?rule=w4000_auto" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__m7M6f" loading="lazy"/></noscript></span></div><h5 class="PrisjaktAlternativesProduct_title__Nb0xp">Sony WF-1000XM4</h5><h4 class="PrisjaktAlternativesProduct_productName__DO4ym">Sony WF-1000XM4</h4><div class="PrisjaktAlternativesProduct_price__HECo7">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue___UhlW">2290<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__C5mR9">I Sony-landskapet får du også WF-1000XM4, som nå koster omtrent det samme som LinkBuds gjør ved lansering. Det er vanskelig å si at du ikke får mer for pengene med 1000XM4, som både har god aktiv støydemping og langt bedre lyd, om enn i ganske mye større propper. </p></div><button class="PrisjaktAlternativesProduct_button__EfWwc" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root____BK_ PrisjaktAlternativesProduct_priceLinkWrapper__dXmry"><div class="WithAdvertisementLabel_wrapper__yH8_p"><span class="WithAdvertisementLabel_adLabel__k_UIN" data-nosnippet="true">annonse</span><button class="Button_root__BkQ0y Button_primary___XGO6 Button_link__uxzso" type="button"><a href="https://www.prisjakt.no/product.php?p=5796548&amp;ref=61418&amp;utm_campaign=sony-wf-1000xm4" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div></div></div><div class="adStyles_ad__k7W2c overrides_withVerticalPadding__4tsjL overrides_clearFloats__Kk0OM"><div class="adStyles_disclaimer__Wxoyb" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__BVMIJ" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div><div aria-label="Emne" class="Tags_root__P9MRu"><a class="Tag_root__76SDm" href="/t/lyd%20og%20bilde">Lyd og bilde</a><a class="Tag_root__76SDm" href="/t/%C3%B8repropper">Ørepropper</a><a class="Tag_root__76SDm" href="/t/tr%C3%A5dl%C3%B8se%20%C3%B8replugger">Trådløse øreplugger</a><a class="Tag_root__76SDm" href="/t/true%20wireless">True wireless</a><a class="Tag_root__76SDm" href="/t/sony">Sony</a></div></article><div class="HashLink_root__TRpt6"><div class="HashLink_anchor__qiCh0" id="comments"></div></div><div class="LazyLoad_placeholder__BVMIJ" id="" style="height:302px"></div><div class="LazyLoad_placeholder__BVMIJ ArticlesCarousel_placeholder__lrRqh" id=""></div><div class="LazyLoad_placeholder__BVMIJ PrisjaktBestOffer_placeholder__xy_Li" id=""></div></div></main><div class="LazyLoad_placeholder__BVMIJ" id=""></div><noscript><div class="UserFeedback_root__yfrzj"><div class="UserFeedback_container__asCPX"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__YHiKh"/><h5 class="UserFeedback_feedbackQuestion__gEgKP">Hvordan var din opplevelse av tek.no i dag?</h5><div class="UserFeedback_emojisWrapper__mxZAd"><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__HBV8F">😫</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__HBV8F">😐</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__HBV8F">🤓</span></button></div><div class="UserFeedback_commentWrapper__wHK5C"><textarea class="UserFeedback_comment__UL0IW" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_root__BkQ0y Button_secondary__2SNo1 UserFeedback_sendButton__Q4D0X" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Ip214"><div class="Footer_mainWrapper___YIAb"><div class="Footer_content__JdUad"><section class="Footer_editorialContainer__wGuG8"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__KqqSE"><div aria-label="Tema" class="Dropdown_dropdown__WpkzP Footer_themePicker__SoBF9"><button aria-expanded="false" class="Dropdown_main__sDfrH" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div></section><section class="Footer_socialSection__Qtf1b"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__h5JBB"><nav class="Footer_linkList__1UH2c"><a class="Footer_link__Eo6xs" href="/om-oss">Om oss</a><a class="Footer_link__Eo6xs" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow">Personvern</a><a class="Footer_link__Eo6xs" href="/kontakt">Kontakter</a><a class="Footer_link__Eo6xs" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__pu36E"><span class="Footer_copyright__waMAS">Tek.no © 2008–2022</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__YaYLX"><div class="BrandLinks_brandLinks__EssxX"><div class="BrandLinks_link__7UCZH"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__eZi_I"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__49BhI" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__HhweX"></div></footer></noscript></div></div><div class="adSpace"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "0.37.0",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script></body></html>