<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Sony WH-1000XM5 - Test - Tek.no</title><meta content="Sony WH-1000XM5 - Test - Tek.no" property="og:title"/><meta content="https://www.tek.no/test/i/66JgVe/sony-wh-1000xm5" property="og:url"/><link href="https://www.tek.no/test/i/66JgVe/sony-wh-1000xm5" rel="canonical"/><meta content="Én stor forbedring og flere små i Sonys nye flaggskip." name="description"/><meta content="Én stor forbedring og flere små i Sonys nye flaggskip." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&amp;format=auto&amp;h=1200&amp;w=1600&amp;s=d9fb7ce18c8da39dea4ce6d79fb9505461ab9974" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="1200" property="og:image:height"/><meta content="2022-05-12T16:00:00Z" property="article:published_time"/><meta content="2022-05-12T13:28:59Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/test/i/66JgVe/sony-wh-1000xm5"},{"@context":"https://schema.org","@type":"Review","mainEntityOfPage":{"@id":"https://www.tek.no/test/i/66JgVe/sony-wh-1000xm5"},"author":[{"@type":"Person","name":"Stein Jarle Olsen","url":"https://www.tek.no/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"}],"dateModified":"2022-05-12T13:28:59Z","datePublished":"2022-05-12T16:00:00Z","description":"Én stor forbedring og flere små i Sonys nye flaggskip.","isAccessibleForFree":true,"name":"Sony WH-1000XM5 - Test - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/test/i/66JgVe/sony-wh-1000xm5","reviewRating":{"@type":"Rating","bestRating":10,"ratingValue":9.5,"worstRating":1},"itemReviewed":{"@type":"Product","name":"Sony WH-1000XM5","url":"https://www.tek.no/produkter/22637/sony-wh-1000xm5"},"image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&format=auto&h=150&w=200&s=b822e5bad9440c303b88a36c288fbd728dbbf83e","width":200,"height":150},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&format=auto&h=300&w=400&s=359cbaa1c33b646fe805b7c28ee39eca9ae6320b","width":400,"height":300},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&format=auto&h=600&w=800&s=9ec19a13ae618c3a8d772b2930c0fdfa114f649f","width":800,"height":600},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&format=auto&h=1200&w=1600&s=d9fb7ce18c8da39dea4ce6d79fb9505461ab9974","width":1600,"height":1200},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&format=auto&h=1500&w=2000&s=df4c6785d3559b4997bd12fdbde550c51e283806","width":2000,"height":1500},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&format=auto&h=3000&w=4000&s=fc87db57b44431f7d2b45b8ff54388a81bf61494","width":4000,"height":3000}]}]</script><link rel="preload" as="image" imagesrcset="https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&amp;format=auto&amp;h=3000&amp;w=4000&amp;s=fc87db57b44431f7d2b45b8ff54388a81bf61494 1x"/><meta name="next-head-count" content="17"/><link href="https://cdn.tek.no" rel="preconnect"/><link href="https://cdn-yams.schibsted.com" rel="preconnect"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.tek.no" rel="dns-prefetch"/><link href="https://cmp.tek.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://cogwheel.inventory.schibsted.io" rel="dns-prefetch"/><link href="https://acdn.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://acdn.adnxs-simple.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://log.medietall.no" rel="dns-prefetch"/><link href="https://unpkg.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#F4F4F4;');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-500.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-500.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="https://www.tek.no/api/rss/rss2/medium/collections" rel="alternate" title="Tek.no RSS" type="application/rss+xml"/><link href="/opensearch.xml" rel="search" title="Søk på Tek.no" type="application/opensearchdescription+xml"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link rel="preload" href="/_next/static/css/1da86c25baa4644e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1da86c25baa4644e.css" data-n-g=""/><link rel="preload" href="/_next/static/css/9eb2dcc59d90d8a8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9eb2dcc59d90d8a8.css" data-n-p=""/><link rel="preload" href="/_next/static/css/0332297ceb0e1f2b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0332297ceb0e1f2b.css" data-n-p=""/><link rel="preload" href="/_next/static/css/7190991d1752071d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7190991d1752071d.css"/><link rel="preload" href="/_next/static/css/63146ed6301bcc9d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/63146ed6301bcc9d.css"/><link rel="preload" href="/_next/static/css/4cfaab99b0b901c8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4cfaab99b0b901c8.css"/><link rel="preload" href="/_next/static/css/041140ffb1221507.css" as="style"/><link rel="stylesheet" href="/_next/static/css/041140ffb1221507.css"/><link rel="preload" href="/_next/static/css/a672970acce843f8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a672970acce843f8.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/5176.4bfa555fd753baf4.js"></script><script defer="" src="/_next/static/chunks/757-cbb249c4a6546fa5.js"></script><script defer="" src="/_next/static/chunks/1005-29b6974cfcf45246.js"></script><script defer="" src="/_next/static/chunks/8499.0cc283206e5591df.js"></script><script defer="" src="/_next/static/chunks/2532.cfbc8daf55992e40.js"></script><script defer="" src="/_next/static/chunks/914.c0330b2e95a9dcef.js"></script><script src="/_next/static/chunks/webpack-176d352c0757ea50.js" defer=""></script><script src="/_next/static/chunks/framework-79bce4a3a540b080.js" defer=""></script><script src="/_next/static/chunks/main-cf2116b62a0b1cdb.js" defer=""></script><script src="/_next/static/chunks/pages/_app-617f623311add636.js" defer=""></script><script src="/_next/static/chunks/7192-097d9f09cb064c92.js" defer=""></script><script src="/_next/static/chunks/4778-e2034b5ce53efa3e.js" defer=""></script><script src="/_next/static/chunks/3240-60e59949c746c88f.js" defer=""></script><script src="/_next/static/chunks/3533-bc67eb04ac652ffa.js" defer=""></script><script src="/_next/static/chunks/2476-885844d47174ccd1.js" defer=""></script><script src="/_next/static/chunks/1304-7f610566c28ee80a.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...articleOrSectionParams%5D-eb82a5d37b0d33bb.js" defer=""></script><script src="/_next/static/U7gglap5Vs8dWV4863tjc/_buildManifest.js" defer=""></script><script src="/_next/static/U7gglap5Vs8dWV4863tjc/_ssgManifest.js" defer=""></script><script src="/_next/static/U7gglap5Vs8dWV4863tjc/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="DataController_root__HhweX DataController_sticky__y2gY_"></div><div class="adSpace"></div><div class="Main_root__an60A"><div class="Main_content__mhPya"><header class="Header_root__pufPi" id="header"><div class="Header_fixedWrapper__iAtaq"><div class="Header_header__NLhag"><a alt="Tek.no" class="Logo_logoContainer__WLCqW" tabindex="1" href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" src="/_next/static/media/logo.880d121c8d2adb1499f796f0891c1421.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><div class="Header_iconWrapper__nRvFs"><div class="Header_iconWrapper__nRvFs"><button class="Button_root__BkQ0y Button_small__XCqD1 Button_primary___XGO6" tabindex="-1" type="button">Logg inn</button><div aria-label="Tema" class="Dropdown_dropdown__WpkzP Header_themePicker__Ucnpd"><svg aria-expanded="false" class="Header_themePickerIcon__dpQ5i" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg></div></div><button aria-expanded="false" class="Header_expansionToggle__10FeW" tabindex="1" type="button"><svg class="Header_expansionToggleIcon__RbD28" role="img" viewBox="0 0 24 24"><title>Bytt</title><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav class="SmallNavLinks_root__rG__q"><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/tester">Tester</a><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/nyheter">Artikler</a><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/tjenester">Tjenester</a><a class="SmallNavLinks_link__7X0tP" tabindex="1" href="/topplister">Topplister</a></nav><div class="Search_root__tu5EL Header_search__y_4oc"><div class="Search_iconContainer__8NRu6"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="-1" value=""/></form></div><div aria-hidden="true" class="SubHeader_root__EYgez"><nav class="SubHeader_navFull__SH1ga"><div class="Search_root__tu5EL"><div class="Search_iconContainer__8NRu6"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="2" value=""/></form></div><div class="Categories_root__T4X_T SubHeader_productCategories__IaW5F"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__T4X_T SubHeader_articleSections__zdp7L"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a href="https://www.tek.no/mobilabonnement/" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilt bredbånd</a><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.diskusjon.no" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__SWof3"><div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="SubHeader_schibstedAccount__9_vd_">Schibsted Konto</div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg class="SubHeader_outboundLink__khHJw" role="img" viewBox="0 0 18 20"><title>Lenke</title><path d="M16.313 4.938h-6.188a2.25 2.25 0 0 0-2.25 2.25V10" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path><path d="m12.938 8.313 3.374-3.376-3.375-3.375M14.063 11.688v5.624c0 .622-.504 1.125-1.126 1.125H2.813a1.125 1.125 0 0 1-1.126-1.125v-9c0-.62.504-1.124 1.125-1.124H4.5" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></svg></a></div></nav></div></header><div class=""></div><main class="Main_main__1wzwM"><div class="Article_root__8Za99"><article class="lp_article_content Article_root__XPP7K"><div class="AdLinkDisclaimer_root__SwgSj" data-nosnippet="true"><div class="AdLinkDisclaimer_headerContainer__9ZdKL"><span>Saken har annonselenker som gir VG inntekter. Redaksjonen prioriterer uavhengig av dette.</span><svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></div><div class="AdLinkDisclaimer_content__u7Vlk AdLinkDisclaimer_hidden__Q97Oz"><p>På Tek finner du saker med annonselenker, hvor du enten kan kjøpe produktene vi har omtalt eller sammenligne priser. Det mener vi er relevant informasjon for våre lesere.</p><p>Hvilke produkter Tek skal skrive om, og hva vi skal skrive om dem, velger journalistene og ingen andre. Men det er også viktig at du vet at hvis du klikker på en slik annonselenke til prissammenligning hos Prisjakt, eller kjøper et produkt etter å ha klikket deg inn til en butikk fra en av våre artikler, tjener Tek penger. Disse annonselenkene er alltid merket med «annonselenke».</p><p>Det er viktig å understreke at når vi omtaler produkter på Tek, så er det fordi vi mener det er journalistisk interessant. Ingen kan kjøpe seg omtale i våre saker.</p><p>I tester eller produktguider er hovedregelen i VG at vi kjøper eller låner produktet. Dersom det ikke er praktisk mulig, baserer vi omtalen på produktprøver vi har fått tilsendt. I så fall opplyser vi om hvilket produkt og hvorfor.</p></div></div><h1 class="ShortTitle_root__HpjQz"><a class="Section_root__B71eD ShortTitle_section__r4Eot ShortTitle_testLabel__t_kWm" href="/tester">Test</a><span class="ShortTitle_shortTitle__FvWaM">Sony WH-1000XM5</span></h1><h2 class="Headline_root__VjeLC">WH-1000XM5 er en ny triumf for Sony - men prisen begynner å bli stygg</h2><p class="LeadText_root__XK40O">Én stor forbedring og flere små i Sonys nye flaggskip.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%274032%27%20height=%273024%27/%3e"/></span><img alt="Sony skifter design på 1000XM5, etter at de fire forgjengerne mer eller mindre har vært identiske. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&amp;format=auto&amp;h=3000&amp;w=4000&amp;s=fc87db57b44431f7d2b45b8ff54388a81bf61494 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/a25f9be1-2fc1-4505-8641-653fa6741d8f?fit=crop&amp;format=auto&amp;h=3000&amp;w=4000&amp;s=fc87db57b44431f7d2b45b8ff54388a81bf61494" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Sony skifter design på 1000XM5, etter at de fire forgjengerne mer eller mindre har vært identiske. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen,  Tek.no</span></div></figcaption></figure><section class="ArticleInfo_root__LdrsS"><div class="ArticleInfo_topContainer__bJe68"><a class="ArticleInfo_imageWrapper__4QqfC" href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:56px;height:56px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Stein Jarle Olsen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="ArticleInfo_image__kE1I_" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Stein Jarle Olsen" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/b1853d25-a7b8-4834-9c3f-24112e65301d?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=6b6385da92eada16c191814fd49137d13f611ebd 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/b1853d25-a7b8-4834-9c3f-24112e65301d?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=6b6385da92eada16c191814fd49137d13f611ebd" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__kE1I_" loading="lazy"/></noscript></span></a><div class="ArticleInfo_nameAndDescriptionWrapper___v0vq"><div aria-label="Forfatter" class="AuthorName_root__UzTrQ"><span class="AuthorName_authorContainer__4VsSQ"><a class="AuthorName_authorLink__fyVoO" rel="author" href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen">Stein Jarle Olsen</a></span></div></div></div><div class="ArticleInfo_bottomContainer__vDf5V"><div class="Timestamp_root__jtXX6"><time aria-label="Publisert" class="Timestamp_date__WO_q6" dateTime="2022-05-12T16:00:00Z" pubdate="pubdate">12. mai 2022, 18:00</time></div><div class="ArticleInfo_bottomRightContainer__mXxCf"><div aria-hidden="true" class="QrCode_qrCode__w3vI2"><img alt="" aria-hidden="true" src="https://chart.googleapis.com/chart?choe=UTF-8&amp;chl=https://www.tek.no/test/i/66JgVe/sony-wh-1000xm5&amp;chs=100x100&amp;cht=qr&amp;chld=L|0"/></div></div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2 SaveArticleButton_root__qUub1 ArticleInfo_mobileSaveArticleButton__oq7U7" type="button"><span><svg aria-hidden="true" role="img" viewBox="0 0 15 20"><title>Lagre</title><path d="M13.124 19.71c-.257 0-.505-.078-.716-.226L7.5 16.048l-4.908 3.436a1.25 1.25 0 0 1-1.967-1.023V2.16c0-1.034.84-1.875 1.875-1.875h10c1.034 0 1.875.84 1.875 1.875v16.3c0 .334-.13.648-.367.884a1.24 1.24 0 0 1-.882.365h-.002ZM2.5 1.536a.625.625 0 0 0-.625.625v16.3l2.5-1.75V1.536H2.5ZM13.125 18.46V2.16a.625.625 0 0 0-.625-.625h-1.875V16.71l2.5 1.75Zm-7.5-2.625 1.517-1.062a.622.622 0 0 1 .716 0l1.517 1.061V1.536h-3.75v14.3Z" fill="currentColor"></path></svg></span>Lagre artikkel</button></section><div class=""></div><p class="Text_root___8NSZ">Fra å være en utfordrer i markedet for støydempende hodetelefoner, har Sony på mange måter jobbet seg opp til å være den store - den alle de andre må jobbe for å slå. </p><p class="Text_root___8NSZ">Det har også gjort at de har vært i stand til å roe ned lanseringstakten litt - fra hvert år i starten, til annethvert år nå. Det er nemlig tid for en ny generasjon av Sonys 1000X-serie, og vi er nå kommet til femte versjon, selvfølgelig kalt 1000XM5. </p><p class="Text_root___8NSZ">Det meste av informasjon var i praksis <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/nyheter/nyhet/i/k6rAdQ/hevder-dette-skal-vaere-sonys-nye-stoeydempings-flaggskip">lekket på forhånd</a> - og alt stemte. Vel, kanskje med ett unntak - tidlige rykter skulle ha det til at hodetelefonene ville få 40 timers batteritid, men tallet er fortsatt 30 timer med støydempingen aktiv- akkurat som på 1000XM4 (selv om 40 timer nå er tallet uten støydempingen aktiv, to timer opp fra tidligere). </p><p class="Text_root___8NSZ">Noe som ikke var kjent på forhånd, var prisen - og her kommer kanskje minuset med at Sony har blitt sjef på støydemping: Den er stiv. </p><p class="Text_root___8NSZ"><strong>5000 kroner </strong>er veiledende pris på 1000XM5, og det er en hel tusenlapp opp fra tidligere. Kanskje har Sony sett til Apples <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/test/i/mB5P3O/apple-airpods-max">AirPods Max</a> og bestemt at også de kan ta seg bedre betalt - men høyere pris betyr også høyere krav fra vår side. </p><div class="ProductSummary_root__3TY2q"><div class="ProductSummary_container__4qcBV"><div class="ProductSummary_buyOption__6_U5B"><div class="ProductSummary_product__XTd0v"><div class="ProductSummary_imageWrapper__wdfH5"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271920%27%20height=%271080%27/%3e"/></span><img alt="Sony WH-1000XM5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ProductSummary_image__phnHK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sony WH-1000XM5" srcSet="https://cdn-yams.tek.no/api/v1/products/images/uqypyias4zg4ybg7oqtd5q-1?rule=w2000_auto 1x, https://cdn-yams.tek.no/api/v1/products/images/uqypyias4zg4ybg7oqtd5q-1?rule=w4000_auto 2x" src="https://cdn-yams.tek.no/api/v1/products/images/uqypyias4zg4ybg7oqtd5q-1?rule=w4000_auto" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ProductSummary_image__phnHK" loading="lazy"/></noscript></span><div class="ProductSummary_ratingBadge__STtnC"><div class="RatingBadge_root__VQ9_O"><div class="RatingBadge_ratingContainer__DiN8F"><div><span class="RatingBadge_rating__kQkN0">9.5</span></div><div class="RatingBadge_ratingTitle__cL_uQ">Imponerende</div></div><div aria-hidden="true" class="RatingBadge_brandContainer__88gut"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="RatingBadge_brandImage__oeOLy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" draggable="false" sizes="100vw" srcSet="/_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 200w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 400w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 800w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 1600w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 2000w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 4000w" src="/_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="RatingBadge_brandImage__oeOLy" loading="lazy"/></noscript></span></div></div></div><div class="ProductSummary_editorialBadge__k7xIo"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27100%27%20height=%27100%27/%3e"/></span><img alt="Anbefalt" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Anbefalt" srcSet="/_next/static/media/recommended.38e78b15670a87d5b85ec8dbe0c18c18.svg 1x" src="/_next/static/media/recommended.38e78b15670a87d5b85ec8dbe0c18c18.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><h4 class="ProductSummary_productName__1DJ8v">Sony WH-1000XM5</h4></div><div class="AffiliateLinkList_root__mlzIY"><span class="AffiliateLinkList_adLabel__vPRWK" data-nosnippet="true">annonse</span><div class="AffiliateLinkList_linksWrapper__zmMGu"><button class="Button_root__BkQ0y Button_primary___XGO6 Button_fullWidth__YGnCJ" type="button"><a href="https://www.prisjakt.no/product.php?p=6219512&amp;ref=61418&amp;utm_campaign=sony-wh-1000xm5-wireless-over-ear-headset" rel="noopener nofollow sponsored" target="_blank">Sjekk laveste pris på Prisjakt</a></button></div></div><div class="ProductSummary_buttonsContainer__AuuLF"><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2" type="button"><span><svg role="img" viewBox="0 0 24 24"><title>Lagre</title><path d="M11.998 22.503C11.796 22.503 11.6 22.42 11.459 22.274L1.871 12.37C-0.084 10.442 -0.566 7.48803 0.677 5.02403C0.98 4.43003 1.37 3.89003 1.837 3.41803C3.056 2.18603 4.685 1.50703 6.423 1.50703C8.134 1.50703 9.745 2.16803 10.959 3.36903L11.997 4.31603L13.058 3.34803C13.511 2.89903 14.047 2.51203 14.637 2.21003C15.554 1.74103 16.538 1.50403 17.563 1.50403C20.004 1.50403 22.209 2.85003 23.316 5.01803C23.317 5.02103 23.319 5.02403 23.321 5.02803C24.561 7.49003 24.075 10.444 22.112 12.38L12.536 22.275C12.397 22.42 12.2 22.503 11.998 22.503ZM6.396 3.00503C5.074 3.01303 3.834 3.53403 2.904 4.47403C2.546 4.83703 2.247 5.25003 2.015 5.70403C1.068 7.58103 1.438 9.83703 2.937 11.315L11.998 20.675L21.047 11.325C22.556 9.83703 22.928 7.57803 21.98 5.69903C21.131 4.03803 19.439 3.00603 17.565 3.00603C16.779 3.00603 16.024 3.18803 15.321 3.54803C14.868 3.78003 14.454 4.07903 14.092 4.43803L12.504 5.88803C12.366 6.01403 12.186 6.08403 11.999 6.08403C11.812 6.08403 11.632 6.01403 11.494 5.88803L9.926 4.45703C8.975 3.51703 7.735 3.00503 6.424 3.00503H6.396Z"></path></svg></span>Lagre</button><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2" type="button"><span><svg role="img" viewBox="0 0 24 24"><title>Sammenlign</title><g fill="none"><path d="M20.051 13.719v4.756a.486.486 0 0 1-.134.34.456.456 0 0 1-.327.14H8.667v2.378a.478.478 0 0 1-.262.433.45.45 0 0 1-.49-.06L1.452 16.47a.49.49 0 0 1-.17-.373.49.49 0 0 1 .17-.373l6.461-5.236a.45.45 0 0 1 .491-.06c.162.08.263.249.262.433v2.377h3.777M3.95 10.282V5.525c0-.127.047-.25.134-.34a.456.456 0 0 1 .327-.14h10.923V2.666a.477.477 0 0 1 .262-.433.45.45 0 0 1 .49.06l6.462 5.236a.49.49 0 0 1 .17.373.49.49 0 0 1-.17.373l-6.461 5.235a.45.45 0 0 1-.491.061.478.478 0 0 1-.262-.433v-2.377h-3.777" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></g></svg></span>Sammenlign</button></div></div><div class="ProductSummary_summary__4RR7m"><div class="ProductSummary_conclusionBox__j4p2a"><blockquote class="Blockquote_root__M_EZZ ProductSummary_blockquoteOverride__ftlr9"><svg class="Blockquote_quoteIcon__e0QY7" role="img" viewBox="0 0 36 25"><title>sitat</title><path d="M7.83 16.067C3.482 15.926 0 12.384 0 8.036 0 3.598 3.626 0 8.1 0s8.1 3.598 8.1 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933zm19.8 0c-4.348-.141-7.83-3.683-7.83-8.031C19.8 3.598 23.426 0 27.9 0S36 3.598 36 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933z" fill-rule="evenodd"></path></svg>&quot;<!-- -->Små forbedringer, men Sony klyver igjen opp som kongen av støydemping<!-- -->&quot;</blockquote></div><div class="ProsAndCons_root__5rZHF"><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Fordeler</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Markedsledende støydemping - om enn bare med en hårsbredd</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Varm, engasjerende og fyldig lyd</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Utmerket batteritid</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Endelig god samtalekvalitet i et Sony-hodesett</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Lette og behagelige å ha på</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Touchpanelene fungerer utmerket</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Proppfulle av teknologi og funksjoner</div></li></ul></div><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Ting å tenke på</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Prisen begynner å bli ublu</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ikke akkurat noen kioskveltende forbedringer fra XM4</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Litt luftigere lydbilde og litt mer veldefinert diskant hadde ikke skadet</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Kunne kanskje hatt ørlite mer polstring over hodet</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ikke lenger fullt sammenleggbare</div></li></ul></div></div></div></div><div class="UserRating_root__nTLYY"></div></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_half__ReaKC"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%273780%27/%3e"/></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="https://shared.cdn.smp.schibsted.com/v2/images/515f4de5-0ba4-4ebf-9909-64c0730666e6?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=9817ae8d94576f231ac767a93c46518e591187fc 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/515f4de5-0ba4-4ebf-9909-64c0730666e6?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=9817ae8d94576f231ac767a93c46518e591187fc" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen,  Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Splitter nytt design</h3><p class="Text_root___8NSZ">Designet er nytt, med et litt mer stilrent og elegant uttrykk. Man kan nok fort tenke i retning av hva Bose gjorde med sine <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/test/i/2GyRWr/bose-noise-cancelling-headphones-700">Noise Cancelling Headphones 700</a>, hvor design ble en litt mer prominent faktor - kanskje delvis også på bekostning av funksjonalitet. </p><div class=""></div><p class="Text_root___8NSZ">1000XM5 er nemlig ikke sammenleggbare på samme måte som XM4: Øreklokkene kan foldes innover, men ikke «knekkes sammen» - og det gjør nødvendigvis også at bæreetuiet blir hakket større enn før. </p><p class="Text_root___8NSZ">Bøylen er ny, og det samme er måten øreklokkene er festet på. Det nye designet er pent, og utformingen på bøylen gir kanskje litt større kvalitetsinntrykk enn før. Tidligere kjentes den ut som om den var laget av papp, det gjør den i noe mindre grad nå. </p><p class="Text_root___8NSZ">Apples nevnte AirPods Max føles definitivt mer påkostede ut rent materialmessig, men Sonys plastdesign har to fordeler: Vekt og komfort. 1000X-serien har alltid vært komfortabel, og XM5 tar dette til enda høyere nivåer. Disse kan du ha på deg i mange timer av gangen uten at det gnager. Vekten er også redusert med fire små gram fra tidligere, fra 254 til 250 gram. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276194%27%20height=%273484%27/%3e"/></span><img alt="WH-1000XM5 sammen med forgjengeren 1000XM4 (venstre) og Boses QC45. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="WH-1000XM5 sammen med forgjengeren 1000XM4 (venstre) og Boses QC45. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/21938da6-fcec-4243-b481-a0665678042f?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=57f54576e5026bde38923972d1de094c9b7f4f92 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/21938da6-fcec-4243-b481-a0665678042f?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=57f54576e5026bde38923972d1de094c9b7f4f92" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">WH-1000XM5 sammen med forgjengeren 1000XM4 (venstre) og Boses QC45. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Forminskede elementer</h3><p class="Text_root___8NSZ">Sony sier også at kunstskinnet som omslutter øreputene er nytt, og skal være enda mer komfortabelt enn før. Det kan nok godt hende, men en litt irriterende effekt er at brillene mine og hodetelefonene sammen produserer en slags knirkelyd når jeg for eksempel er ute og går. Du hører det ikke om du spiller musikk, men med podkaster og annet stillere innhold kan det faktisk være ganske irriterende. </p><div class=""></div><p class="Text_root___8NSZ">Dimensjonen på høyttalerelementene er ellers redusert, med 30 millimeter nå mot 40 millimeter tidligere. 30 millimeter er egentlig ganske små elementer i flaggskiphodetelefon-sammenheng, men Sony sier at elementene skal være «spesiallagde» for XM5. De er forsterket med karbonfiber og skal være lettere og mer rigide enn før. </p><p class="Text_root___8NSZ">I praksis er forskjellene ikke voldsomme, men vi vil si at de er positive. Sony holder på sin signatur-lyd, med varm klang, litt avrundet diskant og en litt ekstra boost i bassområdet. Sammenliknet med 1000XM4 virker det som om Sony har fortsatt jobben med å renske litt opp i den litt bløte og løsslupne bassen, for det er litt renere og fastere i denne omgang. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%274480%27/%3e"/></span><img alt="Skummet som omslutter ørene dine på 1000XM5 er svært komfortabelt, men kunstskinnet har en tendens til å «knirke» litt om du har på deg briller. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Skummet som omslutter ørene dine på 1000XM5 er svært komfortabelt, men kunstskinnet har en tendens til å «knirke» litt om du har på deg briller. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/94b79a6a-a4df-4c70-bd14-4ea9efe6eb26?fit=crop&amp;format=auto&amp;h=2667&amp;w=4000&amp;s=621d0f2acffe5f78aea1a36a4842ce4d130e42d6 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/94b79a6a-a4df-4c70-bd14-4ea9efe6eb26?fit=crop&amp;format=auto&amp;h=2667&amp;w=4000&amp;s=621d0f2acffe5f78aea1a36a4842ce4d130e42d6" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Skummet som omslutter ørene dine på 1000XM5 er svært komfortabelt, men kunstskinnet har en tendens til å «knirke» litt om du har på deg briller. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">Det er fortsatt folkelig og lett å like, men hakket mer raffinert og balansert. 1000XM5 er fortsatt ikke de bestlåtende hodetelefonene i denne prisklassen, men Sony tar stadig steg i riktig retning, og jeg tror folk flest vil være relativt fornøyd med dette - det er engasjerende og gøy å lytte til, og den ekstra bass-boosten gjør seg ekstra godt når det er støyete rundt deg. </p><p class="Text_root___8NSZ">Kobler du til med kabel er definisjonen av de ulike elementene enda litt bedre, så det er definitivt et lite kvalitetstap med trådløs overføring - selv om både AAC og den enda bedre LDAC-kodeken er støttet. </p><p class="Text_root___8NSZ">Personlig foretrekker jeg uansett dette over Boses litt mer nøkterne og tilbakelente lyd, men jeg vil nok rangere AirPods Max over 1000XM5 i ren lydkvalitet. </p><p class="Text_root___8NSZ">Apple-hodetelefonene er hakket mer detaljerte og har en mer slagkraftig og strammere bassgjengivelse, men de er også mindre komfortable og mye tyngre enn både 1000XM4 og 1000XM5, så det er et kompromiss vi ikke er sikre på at vi ville gjort. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%273780%27/%3e"/></span><img alt="Med det nye designet kan du ikke lenger knekke øreklokkene mot hodebøylen, kun vende dem 90 grader. Det gjør at bæreetuiet blir noe større. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Med det nye designet kan du ikke lenger knekke øreklokkene mot hodebøylen, kun vende dem 90 grader. Det gjør at bæreetuiet blir noe større. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/0c4e6462-615b-4ff8-81b9-dfefb06d13b8?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=54536ca6484cfe7d93c6409eb4f3c3dbf5963179 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/0c4e6462-615b-4ff8-81b9-dfefb06d13b8?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=54536ca6484cfe7d93c6409eb4f3c3dbf5963179" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Med det nye designet kan du ikke lenger knekke øreklokkene mot hodebøylen, kun vende dem 90 grader. Det gjør at bæreetuiet blir noe større. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Automatisk justering</h3><p class="Text_root___8NSZ">Tidligere hadde Sonys 1000X-serie en egen funksjon for å optimalisere støydempingen til eksterne faktorer. Denne er nå fjernet, og erstattet av automatisk optimalisering som Sony sier skal ta hensyn til hårfrisyre, briller, formen på ørene dine og atmosfæretrykket. Det merker du konkret ved at det tar et par sekunder fra du tar på deg hodetelefonene til støydempingen er «optimalisert» og slår inn for fullt. </p><p class="Text_root___8NSZ">Sony er heller ikke beskjedne når de omtaler fremskrittene i den aktive støydempingen. XM5 skal ifølge japanerne være den største generasjonsforbedringen i 1000X-serien så langt, og det sier i tilfelle ikke rent lite. </p><p class="Text_root___8NSZ">I tillegg til støydempingsprosessoren QN1 er det satt inn ytterligere én prosessor kalt V1, og antallet mikrofoner dedikert til støydempingen er doblet fra XM4 - fra fire til åtte (tre utvendige og en innvendig på hver side). Plasseringen og utformingen av mikrofonene er også endret for bedre å kunne motstå vind. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%273780%27/%3e"/></span><img alt="«Custom»-knappen er omdøpt til «NC/AMB», og brukes naturligvis til å bytte mellom støydemping, omgivelsesmodus og eventuelt ingen av delene. Antageligvis viste Sonys bruksdata at det var slik folk brukte knappen uansett. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="«Custom»-knappen er omdøpt til «NC/AMB», og brukes naturligvis til å bytte mellom støydemping, omgivelsesmodus og eventuelt ingen av delene. Antageligvis viste Sonys bruksdata at det var slik folk brukte knappen uansett. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/86301a8f-9a73-4b13-a799-257043fe5f23?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=a3b60da3f88fad13f6448704952c67b8388d8a7f 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/86301a8f-9a73-4b13-a799-257043fe5f23?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=a3b60da3f88fad13f6448704952c67b8388d8a7f" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">«Custom»-knappen er omdøpt til «NC/AMB», og brukes naturligvis til å bytte mellom støydemping, omgivelsesmodus og eventuelt ingen av delene. Antageligvis viste Sonys bruksdata at det var slik folk brukte knappen uansett. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Fortsatt utmerket demping </h3><p class="Text_root___8NSZ">I vår simulerte flystøytest hjemme i sofaen er det tydelig at det har skjedd noe med Sonys støydemping, men forgjengeren var allerede veldig god, så forskjellene må sies å være ganske subtile. </p><p class="Text_root___8NSZ">XM5 er først og fremst på å dempe frekvenser fra mellomtone og oppover, og tar seg bedre av den høyfrekvente hviningen i flymotorstøyen, samt at den hvite «whossjj»-støyen i lydbildet dempes noe bedre. Man må nesten sammenlikne direkte for å høre forskjell akkurat på denne typen støy. Det samme inntrykket har vi også etter å ha hatt med oss begge på en faktisk flytur: Forskjellene er såpass små at du nesten må høre den ene etter den andre for å kunne peke på hva som er nytt. </p><p class="Text_root___8NSZ">Sammenliknet med Boses QC45, som vi tidligere har utropt som den heftigste støydempingen på markedet, er det omtrent dødt løp - kanskje med Sony-ene et minihakk foran. XM5 er nok hakket bedre på de høyeste frekvensene, sånn at den nevnte hviningen forsvinner i noe større grad. Apples AirPods Max har kanskje en liten fordel aller nederst i registeret, og er også der oppe og nikker med de to andre. </p><p class="Text_root___8NSZ">Alle gjør også en god jobb med mer «ujevn» type støy, som for eksempel omgivelsene på et travelt kontor eller en kafésetting. Også her nesten dødt løp, men med Sony et lite hakk over. </p><p class="Text_root___8NSZ">Kombinasjonen av engasjerende lyd og såpass god støydemping gjør for øvrig lydopplevelsen på flyet helt utmerket. Kun AirPods Max av konkurrentene er i nærheten. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%277020%27%20height=%272532%27/%3e"/></span><img alt="Sonys app er som vanlig fullspekket av funksjoner og valg. Her er det gode muligheter til å få hodetelefonene til å oppføre seg akkurat som du vil. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sonys app er som vanlig fullspekket av funksjoner og valg. Her er det gode muligheter til å få hodetelefonene til å oppføre seg akkurat som du vil. " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/f67f506f-65fa-4504-9a40-8d0be86cf4d7?fit=crop&amp;format=auto&amp;h=1443&amp;w=4000&amp;s=8a54d081acf204a4ed713150c41b255160cbf393 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/f67f506f-65fa-4504-9a40-8d0be86cf4d7?fit=crop&amp;format=auto&amp;h=1443&amp;w=4000&amp;s=8a54d081acf204a4ed713150c41b255160cbf393" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Sonys app er som vanlig fullspekket av funksjoner og valg. Her er det gode muligheter til å få hodetelefonene til å oppføre seg akkurat som du vil. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Ny og bedre bæresensor</h3><p class="Text_root___8NSZ">Sonys hodetelefoner føles imidlertid, i alle fall for min del, som om de trykker litt mindre på trommehinnene, så de er sånn sett mer behagelige å bruke. Det nye designet med mikrofonåpninger som er bedre beskyttet mot vind fungerer også utmerket. </p><p class="Text_root___8NSZ">Selv i ganske vindfulle omgivelser kan du ha støydempingen aktiv uten at det blir veldig plagsomt med susing i ørene. Kombinasjonen av den gode støydempingen og fraværet av vindsus er i det hele tatt en ganske underlig opplevelse. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%273780%27/%3e"/></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="https://shared.cdn.smp.schibsted.com/v2/images/99ef31d4-6e34-41ce-92d4-6f090ba6548e?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=45f2bbb466bde31a93d84ae4e8595870cb4946a8 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/99ef31d4-6e34-41ce-92d4-6f090ba6548e?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=45f2bbb466bde31a93d84ae4e8595870cb4946a8" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">Bæresensoren som tidligere satt inni den venstre øreklokka er nå skjult, og skal også ha blitt raskere og mer responsiv enn før. Det kan vi nok også skrive under på: Innholdet pauses raskere når du tar hodetelefonene av deg, og det starter raskere når du tar dem på igjen. Det er fortsatt noen tidels sekunder å gå på, men grensen mellom <em>følsom nok </em>og <em>altfor følsom </em>er hårfin, og dette er absolutt i førstnevnte kategori. </p><p class="Text_root___8NSZ">En nyhet er også at det er kommet til små bekreftelses-pling når du utfører en kommando med touchpanelene utvendig. Det er kjærkomment. Panelene fungerer fortsatt godt, og det er kjekt å kunne justere volum direkte på hodetelefonene, i tillegg til de vanlige kommandoene som låt frem, låt tilbake og så videre. Du kan bruke dem med hansker og du kan også velge å skru dem av om du vil det. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%273780%27/%3e"/></span><img alt="Sonys etui er større, men har også fått en søm som går på tvers og lar deg skvise det flatt om du " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sonys etui er større, men har også fått en søm som går på tvers og lar deg skvise det flatt om du " srcSet="https://shared.cdn.smp.schibsted.com/v2/images/82dbb1aa-c00e-49a1-ac34-a0b6a64e6b05?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f951b664b13229adf4af2be06b754a1d8a087cd2 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/82dbb1aa-c00e-49a1-ac34-a0b6a64e6b05?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f951b664b13229adf4af2be06b754a1d8a087cd2" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Sonys etui er større, men har også fått en søm som går på tvers og lar deg skvise det flatt om du </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">En egen knapp lar deg også veksle mellom støydempingsmodusene, og som tidligere kan du midlertidig og raskt aktivere omgivelsesmodusen ved å legge en hånd over den høyre øreklokka. </p><p class="Text_root___8NSZ">Dette, kalt «Quick Attention» er en kjekk funksjon å ha om du bare kjapt skal få med deg en beskjed eller en annonsering, og det må også sies at Sonys omgivelsesmodus er flink til å balansere de ulike lydene rundt deg i miksen du får servert i ørene. </p><p class="Text_root___8NSZ">Doblingen av antallet mikrofoner gjør tilsynelatende også at XM5 er blitt hakket bedre til å retningsbestemme lydene rundt deg, og det gjør også at inntrykket blir litt mer naturlig enn før. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%273780%27/%3e"/></span><img alt="Etuiet har en smart liten flapp som skjuler kablene. Ladekabel og minijack følger med." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Etuiet har en smart liten flapp som skjuler kablene. Ladekabel og minijack følger med." srcSet="https://shared.cdn.smp.schibsted.com/v2/images/b0662ff2-0e9e-42e9-877d-9bf432b5bad4?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=12fd00677c55b6d6a39eb47a19db8a8cd89aeef5 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/b0662ff2-0e9e-42e9-877d-9bf432b5bad4?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=12fd00677c55b6d6a39eb47a19db8a8cd89aeef5" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Etuiet har en smart liten flapp som skjuler kablene. Ladekabel og minijack følger med.</p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">Samtalekvaliteten er et område vi har kritisert Sony på i fire generasjoner av 1000X-serien, men etter de utmerkede <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/test/i/8QLMP2/endelig-et-nytt-airpods-alternativ-for-deg-som-ikke-vil-ha-kanalpropper">LinkBuds</a> nylig hadde vi store forhåpninger til XM5. </p><p class="Text_root___8NSZ">Endelig virker det også som om Sony har fått til kombinasjonen store hodetelefoner og samtalekvalitet. Her virker både dynamikken, støydempingen og vindfiltreringen å være på plass, slik at du bør være i stand til å gjøre deg forstått selv i ganske bråkete omgivelser. </p><p class="Text_root___8NSZ">Multipoint er støttet, akkurat som det var på XM4, og akkurat som da må du akseptere at du ikke får bruke LDAC-kodeken om du vil aktivere multipoint.</p><p class="Text_root___8NSZ">Batteritiden er som nevnt oppgitt til 30 timer, og det virker også å stemme rimelig godt med våre erfaringer. Rundt tre timers musikklytting med støydempingen aktiv trekker rundt ti prosent batteri, har våre stikkprøver vist. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%276720%27%20height=%273780%27/%3e"/></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img srcSet="https://shared.cdn.smp.schibsted.com/v2/images/c0da5d14-869b-444c-9d8f-78f8f5026e8f?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f20f98c775417f41ed110f06b38124e0c141e6f2 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/c0da5d14-869b-444c-9d8f-78f8f5026e8f?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f20f98c775417f41ed110f06b38124e0c141e6f2" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Stein Jarle Olsen, Tek.no</span></div></figcaption></figure><h3 class="ParagraphHeader_root__0vVyi">Konklusjon</h3><p class="Text_root___8NSZ">«<a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/test/i/JoVXMR/sony-wh-1000xm4">Sony nærmer seg de perfekte hodetelefonene</a>», skrev vi om WH-1000XM4 for to år siden. Det viser seg at det fortsatt var ting å forbedre, selv om forbedringene i denne omgang er relativt forsiktige. </p><p class="Text_root___8NSZ">Støydempingen er først og fremst blitt hakket bedre - spesielt fra mellomtoneregisteret og opp. Den nye auto-optimaliseringen har sikkert noe for seg, men det er litt underlig hver gang du tar hodetelefonene på deg og stillheten liksom senker seg etter et par sekunder. </p><p class="Text_root___8NSZ">På lydsiden har Sony rensket opp litt i den litt grumsete bassgjengivelsen sin, og resultatet er et lite opp fra tidligere, kanskje også to hakk. Designet er nytt, og noe mer elegant enn før - men et lite tilbakeslag er det også at de ikke lenger kan slås helt sammen, bare vendes innover. </p><p class="Text_root___8NSZ">Forbedret er derimot talekvaliteten, som er merkbart bedre enn på alle de tidligere generasjonene. Det tok «bare» seks år, men endelig har Sony fått det til. </p><p class="Text_root___8NSZ">Mange små forbedringer kommer imidlertid med stor prislapp. Det er ikke til å komme unna at 5000 kroner er rimelig stivt, og det er lite ved 1000XM5 som gjør at vi vil oppfordre noen som har 1000XM4 til å oppgradere. </p><p class="Text_root___8NSZ">Har du imidlertid en litt eldre generasjon Sony, Bose eller noe annet, får du det som akkurat nå er det hvasseste på markedet med XM5 - og da kan kanskje den stive prislappen være litt enklere å svelge (men 1000XM4 til 3000 kroner fremstår akkurat nå som bedre valuta for pengene enn den marginalt heftigere XM5). </p><p class="Text_root___8NSZ">Hansken er igjen kastet, Bose og Apple. </p><div class="ProductSummary_root__3TY2q"><div class="ProductSummary_container__4qcBV"><div class="ProductSummary_buyOption__6_U5B"><div class="ProductSummary_product__XTd0v"><div class="ProductSummary_imageWrapper__wdfH5"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271920%27%20height=%271080%27/%3e"/></span><img alt="Sony WH-1000XM5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ProductSummary_image__phnHK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sony WH-1000XM5" srcSet="https://cdn-yams.tek.no/api/v1/products/images/uqypyias4zg4ybg7oqtd5q-1?rule=w2000_auto 1x, https://cdn-yams.tek.no/api/v1/products/images/uqypyias4zg4ybg7oqtd5q-1?rule=w4000_auto 2x" src="https://cdn-yams.tek.no/api/v1/products/images/uqypyias4zg4ybg7oqtd5q-1?rule=w4000_auto" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ProductSummary_image__phnHK" loading="lazy"/></noscript></span><div class="ProductSummary_ratingBadge__STtnC"><div class="RatingBadge_root__VQ9_O"><div class="RatingBadge_ratingContainer__DiN8F"><div><span class="RatingBadge_rating__kQkN0">9.5</span></div><div class="RatingBadge_ratingTitle__cL_uQ">Imponerende</div></div><div aria-hidden="true" class="RatingBadge_brandContainer__88gut"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="RatingBadge_brandImage__oeOLy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" draggable="false" sizes="100vw" srcSet="/_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 200w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 400w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 800w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 1600w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 2000w, /_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg 4000w" src="/_next/static/media/ratingBadgeLogo.13986881f46c6271f0f4b43c462e6089.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="RatingBadge_brandImage__oeOLy" loading="lazy"/></noscript></span></div></div></div><div class="ProductSummary_editorialBadge__k7xIo"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27100%27%20height=%27100%27/%3e"/></span><img alt="Anbefalt" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Anbefalt" srcSet="/_next/static/media/recommended.38e78b15670a87d5b85ec8dbe0c18c18.svg 1x" src="/_next/static/media/recommended.38e78b15670a87d5b85ec8dbe0c18c18.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><h4 class="ProductSummary_productName__1DJ8v">Sony WH-1000XM5</h4></div><div class="AffiliateLinkList_root__mlzIY"><span class="AffiliateLinkList_adLabel__vPRWK" data-nosnippet="true">annonse</span><div class="AffiliateLinkList_linksWrapper__zmMGu"><button class="Button_root__BkQ0y Button_primary___XGO6 Button_fullWidth__YGnCJ" type="button"><a href="https://www.prisjakt.no/product.php?p=6219512&amp;ref=61418&amp;utm_campaign=sony-wh-1000xm5-wireless-over-ear-headset" rel="noopener nofollow sponsored" target="_blank">Sjekk laveste pris på Prisjakt</a></button></div></div><div class="ProductSummary_buttonsContainer__AuuLF"><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2" type="button"><span><svg role="img" viewBox="0 0 24 24"><title>Lagre</title><path d="M11.998 22.503C11.796 22.503 11.6 22.42 11.459 22.274L1.871 12.37C-0.084 10.442 -0.566 7.48803 0.677 5.02403C0.98 4.43003 1.37 3.89003 1.837 3.41803C3.056 2.18603 4.685 1.50703 6.423 1.50703C8.134 1.50703 9.745 2.16803 10.959 3.36903L11.997 4.31603L13.058 3.34803C13.511 2.89903 14.047 2.51203 14.637 2.21003C15.554 1.74103 16.538 1.50403 17.563 1.50403C20.004 1.50403 22.209 2.85003 23.316 5.01803C23.317 5.02103 23.319 5.02403 23.321 5.02803C24.561 7.49003 24.075 10.444 22.112 12.38L12.536 22.275C12.397 22.42 12.2 22.503 11.998 22.503ZM6.396 3.00503C5.074 3.01303 3.834 3.53403 2.904 4.47403C2.546 4.83703 2.247 5.25003 2.015 5.70403C1.068 7.58103 1.438 9.83703 2.937 11.315L11.998 20.675L21.047 11.325C22.556 9.83703 22.928 7.57803 21.98 5.69903C21.131 4.03803 19.439 3.00603 17.565 3.00603C16.779 3.00603 16.024 3.18803 15.321 3.54803C14.868 3.78003 14.454 4.07903 14.092 4.43803L12.504 5.88803C12.366 6.01403 12.186 6.08403 11.999 6.08403C11.812 6.08403 11.632 6.01403 11.494 5.88803L9.926 4.45703C8.975 3.51703 7.735 3.00503 6.424 3.00503H6.396Z"></path></svg></span>Lagre</button><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2" type="button"><span><svg role="img" viewBox="0 0 24 24"><title>Sammenlign</title><g fill="none"><path d="M20.051 13.719v4.756a.486.486 0 0 1-.134.34.456.456 0 0 1-.327.14H8.667v2.378a.478.478 0 0 1-.262.433.45.45 0 0 1-.49-.06L1.452 16.47a.49.49 0 0 1-.17-.373.49.49 0 0 1 .17-.373l6.461-5.236a.45.45 0 0 1 .491-.06c.162.08.263.249.262.433v2.377h3.777M3.95 10.282V5.525c0-.127.047-.25.134-.34a.456.456 0 0 1 .327-.14h10.923V2.666a.477.477 0 0 1 .262-.433.45.45 0 0 1 .49.06l6.462 5.236a.49.49 0 0 1 .17.373.49.49 0 0 1-.17.373l-6.461 5.235a.45.45 0 0 1-.491.061.478.478 0 0 1-.262-.433v-2.377h-3.777" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></g></svg></span>Sammenlign</button></div></div><div class="ProductSummary_summary__4RR7m"><div class="ProductSummary_conclusionBox__j4p2a"><blockquote class="Blockquote_root__M_EZZ ProductSummary_blockquoteOverride__ftlr9"><svg class="Blockquote_quoteIcon__e0QY7" role="img" viewBox="0 0 36 25"><title>sitat</title><path d="M7.83 16.067C3.482 15.926 0 12.384 0 8.036 0 3.598 3.626 0 8.1 0s8.1 3.598 8.1 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933zm19.8 0c-4.348-.141-7.83-3.683-7.83-8.031C19.8 3.598 23.426 0 27.9 0S36 3.598 36 8.036c0 .188-.007.375-.02.56l.02.037c0 7.844-5.042 13.3-15.125 16.367-.33-.235 4.404-2.315 6.755-8.933z" fill-rule="evenodd"></path></svg>&quot;<!-- -->Små forbedringer, men Sony klyver igjen opp som kongen av støydemping<!-- -->&quot;</blockquote></div><div class="ProsAndCons_root__5rZHF"><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Fordeler</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Markedsledende støydemping - om enn bare med en hårsbredd</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Varm, engasjerende og fyldig lyd</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Utmerket batteritid</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Endelig god samtalekvalitet i et Sony-hodesett</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Lette og behagelige å ha på</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Touchpanelene fungerer utmerket</div></li><li><svg class="ProsAndCons_prosIcon__dAQFC" role="img" viewBox="0 0 8 6"><title>Krysse av</title><path d="M3.05743 3.94287L1.17181 2.05725L0.229004 3.00006L3.05743 5.82848L7.77148 1.11444L6.82867 0.171631L3.05743 3.94287Z"></path></svg><div class="ProsAndCons_item__keSEh">Proppfulle av teknologi og funksjoner</div></li></ul></div><div class="ProsAndCons_column__V3wNJ"><h4 class="ProsAndCons_titleWrapper__GxJor"><span class="ProsAndCons_title__rp4_T">Ting å tenke på</span></h4><ul class="ProsAndCons_list__A0R8R"><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Prisen begynner å bli ublu</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ikke akkurat noen kioskveltende forbedringer fra XM4</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Litt luftigere lydbilde og litt mer veldefinert diskant hadde ikke skadet</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Kunne kanskje hatt ørlite mer polstring over hodet</div></li><li><svg class="ProsAndCons_consIcon__Dn4_P" role="img" viewBox="0 0 8 8"><title>Bytt</title><path d="M0.942038 0.133061L3.80043 2.99155L6.65973 0.133061C6.83714 -0.0443536 7.12479 -0.0443536 7.30221 0.133061C7.47962 0.310475 7.47962 0.59812 7.30221 0.775534L4.44326 3.63438L7.36678 6.5578C7.54419 6.73521 7.54419 7.02286 7.36678 7.20027C7.18936 7.37769 6.90172 7.37769 6.7243 7.20027L3.80088 4.27676L0.942038 7.1357C0.764624 7.31312 0.476979 7.31312 0.299565 7.1357C0.12215 6.95829 0.12215 6.67064 0.299565 6.49323L3.15805 3.63393L0.299565 0.775534C0.12215 0.59812 0.12215 0.310475 0.299565 0.133061C0.476979 -0.0443536 0.764624 -0.0443536 0.942038 0.133061Z"></path></svg><div class="ProsAndCons_item__keSEh">Ikke lenger fullt sammenleggbare</div></li></ul></div></div></div></div><div class="UserRating_root__nTLYY"></div></div><h3 class="ParagraphHeader_root__0vVyi">Gode alternativer til Sony WH-1000XM5</h3><div class="PrisjaktAlternatives_root__SVreU"><div class="PrisjaktAlternatives_products__FmfzV"><div class="PrisjaktAlternativesProduct_product__NpQK8 PrisjaktAlternativesProduct_productIsCollapsed__p08lc"><div class="PrisjaktAlternativesProduct_wrapper__BPPCr"><div class="PrisjaktAlternativesProduct_imageWrapper__moBKa"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Apple AirPods Max" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="PrisjaktAlternativesProduct_image__m7M6f" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Apple AirPods Max" sizes="100vw" srcSet="https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-max-standard?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-max-standard?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-max-standard?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-max-standard?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-max-standard?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-max-standard?rule=w4000_auto 4000w" src="https://cdn-yams.tek.no/api/v1/products/images/apple-airpods-max-standard?rule=w4000_auto" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__m7M6f" loading="lazy"/></noscript></span></div><h5 class="PrisjaktAlternativesProduct_title__Nb0xp">Det likt prisede Apple-alternativet</h5><h4 class="PrisjaktAlternativesProduct_productName__DO4ym">Apple AirPods Max</h4><div class="PrisjaktAlternativesProduct_price__HECo7">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue___UhlW">4942<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__C5mR9">Når Sony har lagt seg på 5000 kroner, er de plutselig på nivå med Apples tidligere svindyre AirPods Max. Her får du vanvittig mye bedre byggekvalitet, utmerket støydemping og minst like god lyd i det som kanskje er en stiligere pakke. Men like komfortable å ha på er de langt fra. </p></div><button class="PrisjaktAlternativesProduct_button__EfWwc" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root____BK_ PrisjaktAlternativesProduct_priceLinkWrapper__dXmry"><div class="WithAdvertisementLabel_wrapper__yH8_p"><span class="WithAdvertisementLabel_adLabel__k_UIN" data-nosnippet="true">annonse</span><button class="Button_root__BkQ0y Button_primary___XGO6" type="button"><a href="https://www.prisjakt.no/product.php?p=5670733&amp;ref=61418&amp;utm_campaign=apple-airpods-max-wireless-over-ear-headset" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div><div class="PrisjaktAlternativesProduct_product__NpQK8 PrisjaktAlternativesProduct_productIsCollapsed__p08lc"><div class="PrisjaktAlternativesProduct_wrapper__BPPCr"><div class="PrisjaktAlternativesProduct_imageWrapper__moBKa"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Bose QuietComfort 45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="PrisjaktAlternativesProduct_image__m7M6f" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Bose QuietComfort 45" sizes="100vw" srcSet="https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-45-standard?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-45-standard?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-45-standard?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-45-standard?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-45-standard?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-45-standard?rule=w4000_auto 4000w" src="https://cdn-yams.tek.no/api/v1/products/images/bose-quietcomfort-45-standard?rule=w4000_auto" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__m7M6f" loading="lazy"/></noscript></span></div><h5 class="PrisjaktAlternativesProduct_title__Nb0xp">For deg som liker Bose-lyden</h5><h4 class="PrisjaktAlternativesProduct_productName__DO4ym">Bose QuietComfort 45</h4><div class="PrisjaktAlternativesProduct_price__HECo7">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue___UhlW">3196<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__C5mR9">Om du liker den litt mer nøkterne og tilbakelente lyden til Bose, er naturligvis flaggskipet deres også verdt å vurdere. De er som alltid utpreget komfortable, har fabelaktig støydemping og et tidløst og solid design. Men du får ikke de smarte funksjonene og engasjementet i Sony-hodetelefonene. </p></div><button class="PrisjaktAlternativesProduct_button__EfWwc" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root____BK_ PrisjaktAlternativesProduct_priceLinkWrapper__dXmry"><div class="WithAdvertisementLabel_wrapper__yH8_p"><span class="WithAdvertisementLabel_adLabel__k_UIN" data-nosnippet="true">annonse</span><button class="Button_root__BkQ0y Button_primary___XGO6" type="button"><a href="https://www.prisjakt.no/product.php?p=5843897&amp;ref=61418&amp;utm_campaign=bose-quietcomfort-45-wireless-over-ear-headset" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div><div class="PrisjaktAlternativesProduct_product__NpQK8 PrisjaktAlternativesProduct_productIsCollapsed__p08lc"><div class="PrisjaktAlternativesProduct_wrapper__BPPCr"><div class="PrisjaktAlternativesProduct_imageWrapper__moBKa"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Sony WH-1000XM4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="PrisjaktAlternativesProduct_image__m7M6f" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sony WH-1000XM4" sizes="100vw" srcSet="https://cdn-yams.tek.no/api/v1/products/images/33/334df153-8bbc-4f77-97d8-b2ee09bb8eb4?rule=w200_auto 200w, https://cdn-yams.tek.no/api/v1/products/images/33/334df153-8bbc-4f77-97d8-b2ee09bb8eb4?rule=w400_auto 400w, https://cdn-yams.tek.no/api/v1/products/images/33/334df153-8bbc-4f77-97d8-b2ee09bb8eb4?rule=w800_auto 800w, https://cdn-yams.tek.no/api/v1/products/images/33/334df153-8bbc-4f77-97d8-b2ee09bb8eb4?rule=w1600_auto 1600w, https://cdn-yams.tek.no/api/v1/products/images/33/334df153-8bbc-4f77-97d8-b2ee09bb8eb4?rule=w2000_auto 2000w, https://cdn-yams.tek.no/api/v1/products/images/33/334df153-8bbc-4f77-97d8-b2ee09bb8eb4?rule=w4000_auto 4000w" src="https://cdn-yams.tek.no/api/v1/products/images/33/334df153-8bbc-4f77-97d8-b2ee09bb8eb4?rule=w4000_auto" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PrisjaktAlternativesProduct_image__m7M6f" loading="lazy"/></noscript></span></div><h5 class="PrisjaktAlternativesProduct_title__Nb0xp">Den nesten like gode og mye rimeligere forgjengeren</h5><h4 class="PrisjaktAlternativesProduct_productName__DO4ym">Sony WH-1000XM4</h4><div class="PrisjaktAlternativesProduct_price__HECo7">fra<!-- --> <span class="PrisjaktAlternativesProduct_priceValue___UhlW">2989<!-- -->:-</span></div><p class="PrisjaktAlternativesProduct_description__C5mR9">Mens den fortsatt er tilgjengelig vil vi si at forgjengeren 1000XM4 er et bedre kjøp om du sammenlikner prisen (nå 3000 kroner) med hva du får. XM5 har hakket bedre støydemping, hakket bedre lyd og betydelig bedre samtalekvalitet, men XM4 satte standarden da de kom, og de er fortsatt utmerkede. </p></div><button class="PrisjaktAlternativesProduct_button__EfWwc" type="button"><span>Mer<!-- --> +</span></button><div class="WithAdvertisementLabel_root____BK_ PrisjaktAlternativesProduct_priceLinkWrapper__dXmry"><div class="WithAdvertisementLabel_wrapper__yH8_p"><span class="WithAdvertisementLabel_adLabel__k_UIN" data-nosnippet="true">annonse</span><button class="Button_root__BkQ0y Button_primary___XGO6" type="button"><a href="https://www.prisjakt.no/product.php?p=5250941&amp;ref=61418&amp;utm_campaign=sony-wh-1000xm4-wireless-over-ear-headset" rel="noopener nofollow sponsored" target="_blank">Sjekk på Prisjakt</a></button></div></div></div></div></div><div class="adStyles_ad__k7W2c adStyles_iframeAd__d6kg_ overrides_withVerticalPadding__4tsjL overrides_clearFloats__Kk0OM"><div class="adStyles_disclaimer__Wxoyb" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__BVMIJ" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div><div aria-label="Emne" class="Tags_root__P9MRu"><a class="Tag_root__76SDm" href="/t/lyd%20og%20bilde">Lyd og bilde</a><a class="Tag_root__76SDm" href="/t/sony">Sony</a><a class="Tag_root__76SDm" href="/t/noise%20cancelling">Noise Cancelling</a><a class="Tag_root__76SDm" href="/t/aktiv%20st%C3%B8ydemping">Aktiv støydemping</a><a class="Tag_root__76SDm" href="/t/hodetelefoner">Hodetelefoner</a></div></article><div class="HashLink_root__TRpt6"><div class="HashLink_anchor__qiCh0" id="comments"></div></div><div class="LazyLoad_placeholder__BVMIJ" id="" style="height:302px"></div><div class="LazyLoad_placeholder__BVMIJ ArticlesCarousel_placeholder__lrRqh" id=""></div><div class="LazyLoad_placeholder__BVMIJ PrisjaktBestOffer_placeholder__xy_Li" id=""></div></div></main><div class="LazyLoad_placeholder__BVMIJ" id=""></div><noscript><div class="UserFeedback_root__yfrzj"><div class="UserFeedback_container__asCPX"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__YHiKh"/><h5 class="UserFeedback_feedbackQuestion__gEgKP">Hvordan var din opplevelse av tek.no i dag?</h5><div class="UserFeedback_emojisWrapper__mxZAd"><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__HBV8F">😫</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__HBV8F">😐</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__HBV8F">🤓</span></button></div><div class="UserFeedback_commentWrapper__wHK5C"><textarea class="UserFeedback_comment__UL0IW" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_root__BkQ0y Button_secondary__2SNo1" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Ip214"><div class="Footer_mainWrapper___YIAb"><div class="Footer_content__JdUad"><section class="Footer_editorialContainer__wGuG8"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__KqqSE"><div aria-label="Tema" class="Dropdown_dropdown__WpkzP Footer_themePicker__SoBF9"><button aria-expanded="false" class="Dropdown_main__sDfrH" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div></section><section class="Footer_socialSection__Qtf1b"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__h5JBB"><nav class="Footer_linkList__1UH2c"><a class="Footer_link__Eo6xs" href="/om-oss">Om oss</a><a class="Footer_link__Eo6xs" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow">Personvern</a><a class="Footer_link__Eo6xs" href="/kontakt">Kontakter</a><a class="Footer_link__Eo6xs" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__pu36E"><span class="Footer_copyright__waMAS">Tek.no © 2008–2022</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__YaYLX"><div class="BrandLinks_brandLinks__EssxX"><div class="BrandLinks_link__7UCZH"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__eZi_I"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__49BhI" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__HhweX"></div></footer></noscript></div></div><div class="adSpace"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "0.46.8",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script></body></html>