<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta content="width=device-width, initial-scale=1" name="viewport"/><title>Lensas datasett gjør endringer etter kritikk for å «stjele» kunst - Tek.no</title><meta content="Lensas datasett gjør endringer etter kritikk for å «stjele» kunst - Tek.no" property="og:title"/><meta content="https://www.tek.no/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst" property="og:url"/><link href="https://www.tek.no/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst" rel="canonical"/><meta content="– Dytter ansvaret over på kunstnerne, mener Norske Billedkunstnere." name="description"/><meta content="– Dytter ansvaret over på kunstnerne, mener Norske Billedkunstnere." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999" property="og:image"/><meta content="1024" property="og:image:width"/><meta content="576" property="og:image:height"/><meta content="2022-12-23T13:28:29Z" property="article:published_time"/><meta content="2022-12-23T13:22:09Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst"},{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https://www.tek.no/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst"},"author":[{"@type":"Person","name":"Vilde M. Horvei","url":"https://www.tek.no/skribenter/d3b51e5b-5677-4d83-b05f-b5f89e22af9d/vilde-m-horvei"}],"dateModified":"2022-12-23T13:22:09Z","datePublished":"2022-12-23T13:28:29Z","description":"– Dytter ansvaret over på kunstnerne, mener Norske Billedkunstnere.","headline":"Lensas datasett gjør endringer etter kritikk for å «stjele» kunst - Tek.no","image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&format=auto&h=113&w=200&s=3610551868b1fdf2154aaf27747269292ba568e1","width":200,"height":113},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&format=auto&h=225&w=400&s=06afc0b5f64d85523e0f22c5b7199e9175a0eb8b","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&format=auto&h=450&w=800&s=d1aba35ac421b4d73922122bb11d10b8529c5f65","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&format=auto&h=576&w=1024&s=c665c834a9afc831e72c568c718ce8ebeadd3999","width":1024,"height":576}],"isAccessibleForFree":true,"name":"Lensas datasett gjør endringer etter kritikk for å «stjele» kunst - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst"}]</script><link rel="preload" as="image" imagesrcset="https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=3610551868b1fdf2154aaf27747269292ba568e1 200w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=06afc0b5f64d85523e0f22c5b7199e9175a0eb8b 400w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=d1aba35ac421b4d73922122bb11d10b8529c5f65 800w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999 1600w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999 2000w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999 4000w" imagesizes="100vw"/><meta name="next-head-count" content="17"/><link href="https://cdn.tek.no" rel="preconnect"/><link href="https://cdn-yams.schibsted.com" rel="preconnect"/><link href="https://www.datadoghq-browser-agent.com" rel="preconnect"/><link href="https://id.tek.no" rel="dns-prefetch"/><link href="https://cmp.tek.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://cogwheel.inventory.schibsted.io" rel="dns-prefetch"/><link href="https://acdn.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://acdn.adnxs-simple.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://log.medietall.no" rel="dns-prefetch"/><link href="https://unpkg.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#F4F4F4;');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-500.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-500.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="https://www.tek.no/api/rss/rss2/medium/collections" rel="alternate" title="Tek.no RSS" type="application/rss+xml"/><link href="/opensearch.xml" rel="search" title="Søk på Tek.no" type="application/opensearchdescription+xml"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link rel="preload" href="/_next/static/css/7f0a316d314f61a9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7f0a316d314f61a9.css" data-n-g=""/><link rel="preload" href="/_next/static/css/98ef835050c970eb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/98ef835050c970eb.css" data-n-p=""/><link rel="preload" href="/_next/static/css/01fad7d2fc5f291d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/01fad7d2fc5f291d.css"/><link rel="preload" href="/_next/static/css/5148f4d341c6ac39.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5148f4d341c6ac39.css"/><link rel="preload" href="/_next/static/css/84c888e3d1cce66f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/84c888e3d1cce66f.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/7427.bf5087f303bcfe28.js"></script><script defer="" src="/_next/static/chunks/7559.8e5e96a9ce8898d9.js"></script><script defer="" src="/_next/static/chunks/5798.315f9b2c0e7ec7bc.js"></script><script src="/_next/static/chunks/webpack-bad67c53e0262b8a.js" defer=""></script><script src="/_next/static/chunks/framework-79bce4a3a540b080.js" defer=""></script><script src="/_next/static/chunks/main-8e29c79b422acae3.js" defer=""></script><script src="/_next/static/chunks/pages/_app-1726c26df7d6ad56.js" defer=""></script><script src="/_next/static/chunks/4682-5363a50c7f55625f.js" defer=""></script><script src="/_next/static/chunks/4778-e2034b5ce53efa3e.js" defer=""></script><script src="/_next/static/chunks/8162-87ae35a2e98934db.js" defer=""></script><script src="/_next/static/chunks/1734-b840c68ef7b00873.js" defer=""></script><script src="/_next/static/chunks/914-2a593bc9e65524cd.js" defer=""></script><script src="/_next/static/chunks/pages/i/%5Bid%5D-588ce661eb457d97.js" defer=""></script><script src="/_next/static/6yW6YRK7bu2zTVJmh4J3g/_buildManifest.js" defer=""></script><script src="/_next/static/6yW6YRK7bu2zTVJmh4J3g/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><a class="fJ" href="#maincontent" tabindex="1">Til hovedinnhold</a><header class="fC" id="header"><div class="fD"><div class="fF"><a alt="Tek.no" class="qu" tabindex="1" href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" src="/_next/static/media/lightmode.0c1cfc6668b526148bc801b50457d879.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><div class="fK"><div class="fK"><button class="dk dp ds" tabindex="-1" type="button">Logg inn</button><div aria-hidden="true" aria-label="Tema" class="ql fS"><button class="lw ly lA" tabindex="2" type="button"><svg role="img" viewBox="0 0 24 24" aria-expanded="false" class="fU"><title>Bytt</title><use href="/_next/static/media/eclipse.ac21b96a44e34c40f62688dd4befda49.svg#root"></use></svg></button></div></div><button aria-expanded="false" class="fG" tabindex="2" type="button"><svg role="img" viewBox="0 0 24 24" class="fH"><title>Bytt</title><use href="/_next/static/media/menu.783ffe9774971261547adf16308ad840.svg#root"></use></svg></button></div></div></div><div class="rx fN"><div class="ry" role="presentation"><svg role="img" viewBox="0 0 24 24" aria-hidden="true" class="rz"><title>Søk</title><use href="/_next/static/media/search.c6c6e4093d124673dc3a907f86f591e1.svg#root"></use></svg></div><form action="."><input type="search" class="rA" minLength="2" placeholder="Søk på Tek.no" tabindex="1" value=""/></form></div><div class="rB"><div class="rD"><button class="rE" type="button"><span>artikler<!-- --> <span class="rF">| <!-- -->Nyhet</span></span><svg role="img" viewBox="0 0 24 24" class="ov"><title>Bytt</title><use href="/_next/static/media/chevronRight.696886d0c1e9b27613cd7580f480f50e.svg#root"></use></svg></button></div></div><div aria-hidden="true" class="qB"><nav class="qE"><div class="rx"><div class="ry" role="presentation"><svg role="img" viewBox="0 0 24 24" aria-hidden="true" class="rz"><title>Søk</title><use href="/_next/static/media/search.c6c6e4093d124673dc3a907f86f591e1.svg#root"></use></svg></div><form action="."><input type="search" class="rA" minLength="2" placeholder="Søk på Tek.no" tabindex="1" value=""/></form></div><div class="tj qF"><div class="tk"><a class="tl" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="tm" tabindex="-1" type="button"><svg role="img" viewBox="0 0 24 24" class="ov ts"><title>Bytt</title><use href="/_next/static/media/chevronRight.696886d0c1e9b27613cd7580f480f50e.svg#root"></use></svg></button></div><div class="to"><div aria-hidden="true" class="tq"><a class="tr" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="tj qG"><div class="tk"><a class="tl" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="tm" tabindex="-1" type="button"><svg role="img" viewBox="0 0 24 24" class="ov ts"><title>Bytt</title><use href="/_next/static/media/chevronRight.696886d0c1e9b27613cd7580f480f50e.svg#root"></use></svg></button></div><div class="to"><div aria-hidden="true" class="tq"><a class="tr" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="tj"><div class="tk"><a class="tl" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="tm" tabindex="-1" type="button"><svg role="img" viewBox="0 0 24 24" class="ov ts"><title>Bytt</title><use href="/_next/static/media/chevronRight.696886d0c1e9b27613cd7580f480f50e.svg#root"></use></svg></button></div><div class="to"><div aria-hidden="true" class="tq"><a href="https://www.tek.no/mobilabonnement/" class="tr" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="tr" tabindex="-1">Mobilt bredbånd</a><a class="tr" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.diskusjon.no" class="tr" tabindex="-1">Diskusjon.no</a></div></div></div><div class="tj"><div class="tk tn"><a class="tl" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="tj"><div class="tk tn"><a class="tl" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="tj"><div class="tk tn"><a class="tl" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="qH"><div><a class="sZ qI ta" tabindex="-1" href="/om-oss">Om oss</a><a class="sZ qI ta" tabindex="-1" href="/kontakt">Kontakter</a><a class="sZ qI ta" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="qK">Schibsted Konto</div><a class="sZ qI ta" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg role="img" viewBox="0 0 24 24" class="qL"><title>Lenke</title><use href="/_next/static/media/outboundLink.aa4a670308ae07db36c3bf6d459b4eb7.svg#root"></use></svg></a></div></nav></div></header><div class="df"><div class="de"><div class="dd" id="teknoWallpaperAd"><div class="adSpace"></div><div class="adSpace"></div></div></div><div class="ox oz"></div><div class="da"><div class="db"><main class="dc" id="maincontent"><div class="at"><article class="lp_article_content bS"><div class="io"><a class="es ir" href="/nyheter/nyhet">Nyhet</a></div><h1 class="eE">Lensas datasett gjør endringer etter kritikk for å «stjele» kunst</h1><p class="gS">– Dytter ansvaret over på kunstnerne, mener Norske Billedkunstnere.</p><figure class="hJ"><div class="hL"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=3610551868b1fdf2154aaf27747269292ba568e1 200w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=06afc0b5f64d85523e0f22c5b7199e9175a0eb8b 400w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=d1aba35ac421b4d73922122bb11d10b8529c5f65 800w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999 1600w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999 2000w, https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/bcb3b822-7434-40fd-9aa0-36e8622b6ff5?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=c665c834a9afc831e72c568c718ce8ebeadd3999" decoding="async" data-nimg="responsive" class="hK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><figcaption class="mL"><div aria-label="Bildetekst" class="mO"><svg role="img" viewBox="0 0 24 24" aria-hidden="true" class="mP"><title>Kamera</title><use href="/_next/static/media/camera.9fb48e8a20b632958d1322c6150f8620.svg#root"></use></svg><span>Midjourney, illustrasjonsbilde</span></div></figcaption></figure><section class="gT"><div class="gU"><a class="gY" href="/skribenter/d3b51e5b-5677-4d83-b05f-b5f89e22af9d/vilde-m-horvei"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:56px;height:56px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Vilde M. Horvei" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="gZ" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Vilde M. Horvei" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/0795a28a-317c-4c65-8f36-8bf7e2940772?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=861e91c79d1ac5d3131a29e1acb30ac44ab07e36 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/0795a28a-317c-4c65-8f36-8bf7e2940772?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=861e91c79d1ac5d3131a29e1acb30ac44ab07e36" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="gZ" loading="lazy"/></noscript></span></a><div class="hd"><div aria-label="Forfatter" class="bM"><span class="bN"><a class="bP" rel="author" href="/skribenter/d3b51e5b-5677-4d83-b05f-b5f89e22af9d/vilde-m-horvei">Vilde M. Horvei</a></span></div></div></div><div class="gV"><div class="cw"></div><div class="gW"><div aria-hidden="true" class="qX"><img alt="" aria-hidden="true" src="https://chart.googleapis.com/chart?choe=UTF-8&amp;chl=https://www.tek.no/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst&amp;chs=100x100&amp;cht=qr&amp;chld=L|0"/></div></div></div><button class="dk dt dr dm mJ hc" type="button"><span><svg role="img" viewBox="0 0 24 24" aria-hidden="true"><title>Lagre</title><use href="/_next/static/media/bookmark.23335f07c0d7f044fbaee2b362243146.svg#root"></use></svg></span>Lagre artikkel</button></section><div class=""></div><p class="il">Den populære appen <a class="lX fe ff" href="/nyheter/nyhet/i/Q7gpXq/slik-bruker-du-lensa-appen-alle-bruker-for-aa-redigere-profilbildene-sine">Lensa</a>, som produserer nye profilbilder av deg basert på allerede eksisterende bilder, har den seneste tiden blitt anklaget for å <a class="lX fe ff" href="/nyheter/nyhet/i/APRa1j/lensa-faar-kritikk-for-seksualiserte-bilder-av-kvinner">«stjele» kunstneres bilder</a>. Selskapet som har trent opp den kunstige intelligensen, Stable Diffusion, har nemlig «skrapt» internett for bilder, og med det også inkludert bilder av norske kunstneres verk. </p><p class="il">Nå har Stability AI, selskapet bak Stable Diffusion, annonsert at kunstnere får anledning til å «avregistrere» seg fra databasen, før lanseringen av Stable Diffusion 3. </p><p class="il">Dette er derimot langt fra godt nok, mener styreleder i Norske Billedkunstnere (NBK), Geir Egil Bergjord.</p><figure class="hJ hM"><div class="hL"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="Styreleder i Norske Billedkunstnere (NBK), Geir Egil Bergjord." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="hK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Styreleder i Norske Billedkunstnere (NBK), Geir Egil Bergjord." sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/dd65b7f3-289b-47cc-952a-4960db8b4334?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=bbdecbfd7c01888f04a230e29f7e9913989d415e 200w, https://shared.cdn.smp.schibsted.com/v2/images/dd65b7f3-289b-47cc-952a-4960db8b4334?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=429beed54481723c3e255c0d5e806a0d5b3ed2ad 400w, https://shared.cdn.smp.schibsted.com/v2/images/dd65b7f3-289b-47cc-952a-4960db8b4334?fit=crop&amp;format=auto&amp;h=360&amp;w=640&amp;s=3bab675cb8b7cd5c30ff5a3d35f16fedcb42d8ec 800w, https://shared.cdn.smp.schibsted.com/v2/images/dd65b7f3-289b-47cc-952a-4960db8b4334?fit=crop&amp;format=auto&amp;h=360&amp;w=640&amp;s=3bab675cb8b7cd5c30ff5a3d35f16fedcb42d8ec 1600w, https://shared.cdn.smp.schibsted.com/v2/images/dd65b7f3-289b-47cc-952a-4960db8b4334?fit=crop&amp;format=auto&amp;h=360&amp;w=640&amp;s=3bab675cb8b7cd5c30ff5a3d35f16fedcb42d8ec 2000w, https://shared.cdn.smp.schibsted.com/v2/images/dd65b7f3-289b-47cc-952a-4960db8b4334?fit=crop&amp;format=auto&amp;h=360&amp;w=640&amp;s=3bab675cb8b7cd5c30ff5a3d35f16fedcb42d8ec 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/dd65b7f3-289b-47cc-952a-4960db8b4334?fit=crop&amp;format=auto&amp;h=360&amp;w=640&amp;s=3bab675cb8b7cd5c30ff5a3d35f16fedcb42d8ec" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="hK" loading="lazy"/></noscript></span></div><figcaption class="mL"><div aria-hidden="true" class="mM"><p class="mN">Styreleder i Norske Billedkunstnere (NBK), Geir Egil Bergjord.</p></div><div aria-label="Bildetekst" class="mO"><svg role="img" viewBox="0 0 24 24" aria-hidden="true" class="mP"><title>Kamera</title><use href="/_next/static/media/camera.9fb48e8a20b632958d1322c6150f8620.svg#root"></use></svg><span>Jannik Abel/NBK</span></div></figcaption></figure><p class="il">– Det er ikke holdbart at selskapene dytter ansvaret over på kunstnerne, sier han til Tek. </p><p class="il">– Det er jo ikke kunstnere som skal be om å få fjernet verkene sine fra registre de ikke ba om å bli inkludert i, men selskapene som lager disse programmene som må be om tillatelse.</p><div class=""></div><p class="il">Juridisk rådgiver i Billedkunst Opphavsrett i Norge (BONO), Veronika Lundqvist, sier seg også enig med Bergjord.</p><figure class="hJ hM"><div class="hL"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:88.23529411764706%"></span><img alt="Juridisk rådgiver i BONO, Veronika Lundqvist." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="hK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Juridisk rådgiver i BONO, Veronika Lundqvist." sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/750e7d69-705f-4008-81b6-a80d65d12a7b?fit=crop&amp;format=auto&amp;h=176&amp;w=200&amp;s=7686641e3f3f6d0eccf8f320bdece26a01a49d5d 200w, https://shared.cdn.smp.schibsted.com/v2/images/750e7d69-705f-4008-81b6-a80d65d12a7b?fit=crop&amp;format=auto&amp;h=353&amp;w=400&amp;s=87423204745103b935154ef2bdfad0a036c87d6a 400w, https://shared.cdn.smp.schibsted.com/v2/images/750e7d69-705f-4008-81b6-a80d65d12a7b?fit=crop&amp;format=auto&amp;h=645&amp;w=731&amp;s=af988572c08b2eb617e61758e0fcb50ff277c866 800w, https://shared.cdn.smp.schibsted.com/v2/images/750e7d69-705f-4008-81b6-a80d65d12a7b?fit=crop&amp;format=auto&amp;h=645&amp;w=731&amp;s=af988572c08b2eb617e61758e0fcb50ff277c866 1600w, https://shared.cdn.smp.schibsted.com/v2/images/750e7d69-705f-4008-81b6-a80d65d12a7b?fit=crop&amp;format=auto&amp;h=645&amp;w=731&amp;s=af988572c08b2eb617e61758e0fcb50ff277c866 2000w, https://shared.cdn.smp.schibsted.com/v2/images/750e7d69-705f-4008-81b6-a80d65d12a7b?fit=crop&amp;format=auto&amp;h=645&amp;w=731&amp;s=af988572c08b2eb617e61758e0fcb50ff277c866 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/750e7d69-705f-4008-81b6-a80d65d12a7b?fit=crop&amp;format=auto&amp;h=645&amp;w=731&amp;s=af988572c08b2eb617e61758e0fcb50ff277c866" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="hK" loading="lazy"/></noscript></span></div><figcaption class="mL"><div aria-hidden="true" class="mM"><p class="mN">Juridisk rådgiver i BONO, Veronika Lundqvist.</p></div><div aria-label="Bildetekst" class="mO"><svg role="img" viewBox="0 0 24 24" aria-hidden="true" class="mP"><title>Kamera</title><use href="/_next/static/media/camera.9fb48e8a20b632958d1322c6150f8620.svg#root"></use></svg><span>Ansgar Valbø/ BONO</span></div></figcaption></figure><p class="il">– Som klart utgangspunkt må utviklerne innhente kunstnerens samtykke for å kunne «skrape» verkene deres fra nettet og benytte det i en AI-prosess. Kunstneren har rett til å kreve vederlag for bruken.</p><p class="il">Grunnleggeren av Stability AI, Emad Mostaque, hevder derimot at det ikke finnes noe juridisk grunnlag for å be om en slik tillatelse. Istedenfor hevder han at grunnen for at de gir kunstnere tillatelse til å avregistrere seg, handler mer om at det er spennende med ulike typer datasett.</p><div class="er" id="" style="width:550px;max-width:calc(100vw - (16px * 2))"></div><div class="er" id="" style="width:550px;max-width:calc(100vw - (16px * 2))"></div><a class="im" href="/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst#lovverket-maa-justeres-i-henhold-til-utviklingen"><h2 class="in" id="lovverket-maa-justeres-i-henhold-til-utviklingen">– Lovverket må justeres i henhold til utviklingen</h2></a><figure class="hJ"><div class="hL"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="hK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/94f32f52-967e-4067-9937-d269badb9be8?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=080a8c66ca707afd2e1096df05f37e991c455c57 200w, https://shared.cdn.smp.schibsted.com/v2/images/94f32f52-967e-4067-9937-d269badb9be8?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=0c8f7b0c993ef921a10223c87174061e54c75e2c 400w, https://shared.cdn.smp.schibsted.com/v2/images/94f32f52-967e-4067-9937-d269badb9be8?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=aae84c88fe7fddb1d1191532896111e78fc88115 800w, https://shared.cdn.smp.schibsted.com/v2/images/94f32f52-967e-4067-9937-d269badb9be8?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=8c4ff08ce9158e97a44dea59f9b03a0ffd7ab91f 1600w, https://shared.cdn.smp.schibsted.com/v2/images/94f32f52-967e-4067-9937-d269badb9be8?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=8c4ff08ce9158e97a44dea59f9b03a0ffd7ab91f 2000w, https://shared.cdn.smp.schibsted.com/v2/images/94f32f52-967e-4067-9937-d269badb9be8?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=8c4ff08ce9158e97a44dea59f9b03a0ffd7ab91f 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/94f32f52-967e-4067-9937-d269badb9be8?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=8c4ff08ce9158e97a44dea59f9b03a0ffd7ab91f" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="hK" loading="lazy"/></noscript></span></div><figcaption class="mL"><div aria-label="Bildetekst" class="mO"><svg role="img" viewBox="0 0 24 24" aria-hidden="true" class="mP"><title>Kamera</title><use href="/_next/static/media/camera.9fb48e8a20b632958d1322c6150f8620.svg#root"></use></svg><span>Midjourney, illustrasjonsbilde</span></div></figcaption></figure><p class="il">Lundqvist er likevel klar på at også utviklerne av kunstig intelligens må forholde seg til de reglene som gjelder, i likhet med alle andre. </p><div class=""></div><p class="il">– Åndsverkloven gir kunstnere et sett med rettigheter som beskytter mot at verkene deres brukes i sammenhenger og på måter som ikke er ønskelig for kunstneren, og sørger for at kunstneren kan kreve vederlag når verkene brukes, forklarer hun. </p><p class="il">– Eierne/utviklerne av AI-systemer må forholde seg til denne virkeligheten på lik linje som andre aktører.</p><p class="il">Hun vedgir samtidig at nye tekniske virkemidler også fordrer at man må vurdere hvorvidt regelverket er godt nok tilpasset den nye virkeligheten. Dette er også Bergjord opptatt av.</p><p class="il">– AI-generert kunst er fortsatt i et tidlig stadium og feltet er lite regulert. NBK og våre jurister følger nøye med på utviklingen og mener at det først og fremst kreves et lovverk som må justeres i henhold til utviklingen.</p><a class="im" href="/nyheter/nyhet/i/Q7rd04/lensas-datasett-gjoer-endringer-etter-kritikk-for-aa-stjele-kunst#slik-kan-du-avregistrere-bilder"><h2 class="in" id="slik-kan-du-avregistrere-bilder">Slik kan du «avregistrere» bilder</h2></a><figure class="hJ"><div class="hL"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.26393223361569%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="hK" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/9f692d14-1b1f-49d1-96da-a75deac178fd?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=bd54ea6ffa90c21b5f774d96c15a840bf9d56e09 200w, https://shared.cdn.smp.schibsted.com/v2/images/9f692d14-1b1f-49d1-96da-a75deac178fd?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=a782fe5ecd3285eb3ed5c224e1359a48a765e9ea 400w, https://shared.cdn.smp.schibsted.com/v2/images/9f692d14-1b1f-49d1-96da-a75deac178fd?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=57be3246a9676b0f3f58d31391b81481a6d459a2 800w, https://shared.cdn.smp.schibsted.com/v2/images/9f692d14-1b1f-49d1-96da-a75deac178fd?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=f56df8c28d54cd87b5d855c3f01299b069238f05 1600w, https://shared.cdn.smp.schibsted.com/v2/images/9f692d14-1b1f-49d1-96da-a75deac178fd?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=ccb054a9e6c711db9caff2985c5b99cbde05edf7 2000w, https://shared.cdn.smp.schibsted.com/v2/images/9f692d14-1b1f-49d1-96da-a75deac178fd?fit=crop&amp;format=auto&amp;h=1262&amp;w=2243&amp;s=20b53758b44dffd278bc52faaf570b409f4a9fba 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/9f692d14-1b1f-49d1-96da-a75deac178fd?fit=crop&amp;format=auto&amp;h=1262&amp;w=2243&amp;s=20b53758b44dffd278bc52faaf570b409f4a9fba" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="hK" loading="lazy"/></noscript></span></div><figcaption class="mL"><div aria-label="Bildetekst" class="mO"><svg role="img" viewBox="0 0 24 24" aria-hidden="true" class="mP"><title>Kamera</title><use href="/_next/static/media/camera.9fb48e8a20b632958d1322c6150f8620.svg#root"></use></svg><span>Skjermbilde fra haveibeentrained.com</span></div></figcaption></figure><p class="il">For å avregistrere bilder som er i databasen, logger du inn på <a class="gO gP lX" href="https://haveibeentrained.com/?custom=1" rel="noopener nofollow" target="_blank">haveibeentrained.com</a>. Søk opp tekst eller bilde, høyreklikk på bildet du ønsker å fjerne og velg «opt out». </p><p class="il">Dette skal angivelig fjerne bildene fra neste versjon av Stable Diffusion.</p><p class="il">Det er riktignok ingen som ber om en verifisering av hvem du er, og du kan således markere hvilket som helst bilde som du ikke engang eier. </p><div class="cw"></div><div aria-label="Emne" class="ig"><div class="ih">Mer om</div><div class="ii"><a class="mR" href="/t/kunst">Kunst</a><a class="mR" href="/t/nbk">NBK</a><a class="mR" href="/t/ai">AI</a><a class="mR" href="/t/lensa">Lensa</a><a class="mR" href="/t/opphavsrett">opphavsrett</a><a class="mR" href="/t/kunstig%20intelligens">kunstig intelligens</a></div></div><div class="aQ aR bo bp"><div class="aP" data-nosnippet="true">annonse</div><div class="er" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div></article><div class="ax"><div class="eC"><div class="eD" id="comments"></div></div><div class="er" id="" style="height:302px"></div></div><div class="er" id=""></div><div class="er bw" id=""></div></div></main><div class="er" id=""></div><noscript><div class="oO"><div class="oP"><div><h5 class="oR">Hvordan var din opplevelse i dag?</h5><div class="oS"><button class="oT" type="button"><span aria-label="negative emoji" class="oV">😫</span></button><button class="oT" type="button"><span aria-label="neutral emoji" class="oV">😐</span></button><button class="oT" type="button"><span aria-label="positive emoji" class="oV">🤓</span></button></div><div class="oW"><textarea class="oY" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="dk dt" type="button">Send tilbakemelding</button></div></div></div></div><footer class="pg"><div class="ph"><div class="pi"><section class="pj"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="pp"><div aria-hidden="true" aria-label="Tema" class="ql pq"><button aria-expanded="false" class="qm" type="button">Tema: Dag<!-- --> <svg role="img" viewBox="0 0 24 24" class="ov"><title>Bytt</title><use href="/_next/static/media/chevronRight.696886d0c1e9b27613cd7580f480f50e.svg#root"></use></svg></button></div></section><section class="pk"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><button class="lw lx lA" type="button"><svg role="img" viewBox="0 0 24 24"><title>Facebook</title><use href="/_next/static/media/facebook.74269ae629edefa65631282a2a57b5ac.svg#root"></use></svg></button></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><button class="lw lx lA" type="button"><svg role="img" viewBox="0 0 24 24"><title>Twitter</title><use href="/_next/static/media/twitter.d2ab12c3734ff65da1f3115681288854.svg#root"></use></svg></button></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><button class="lw lx lA" type="button"><svg role="img" viewBox="0 0 448 512"><title>Instagram</title><use href="/_next/static/media/instagram.a25e3c28eed70156176e7e5fcfd8be69.svg#root"></use></svg></button></a></section><section class="pl"><nav class="pm"><a class="pn" href="/om-oss">Om oss</a><a class="pn" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow">Personvern</a><a class="pn" href="/kontakt">Kontakter</a><a class="pn" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="po"><span class="pr">Tek.no © 2008–2022</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="sx"><div class="sA"><div class="sy"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="sy"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="sz"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg role="img" viewBox="0 0 300 72" class="sB"><title>VG logo</title><use href="/_next/static/media/vgLogo.32f8ff1b6136027242ed93243d2fe433.svg#root"></use></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="sy"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="sy"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="ox"></div></footer></noscript></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script><script>
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "0.82.0",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
</script></body></html>