<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#FFF;');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/_next/static/media/oswald-v40-latin-regular.5ee68289b9bf597a8aff9144e7833911.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/oswald-v40-latin-500.d8318e1ca3fc801039836be403f4f44a.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/roboto-v29-latin-regular.4673b4537a84c7f7a130799aa6af329b.woff2" rel="preload"/><link as="font" crossorigin="" href="/_next/static/media/roboto-v29-latin-500.869888415d0b1a99ae5c7ac7c4575ccf.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Spotify med flere oppdateringer, men tapsfri lyd lar vente på seg - Tek.no</title><meta content="Spotify med flere oppdateringer, men tapsfri lyd lar vente på seg - Tek.no" property="og:title"/><meta content="https://www.tek.no/nyheter/nyhet/i/G3nxg4/spotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg" property="og:url"/><link href="https://www.tek.no/nyheter/nyhet/i/G3nxg4/spotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg" rel="canonical"/><meta content="Spotify lanserte i februar at de skulle introdusere tapsfri lyd i CD-kvalitet i løpet av året. Da vi torsdag mottok pressemelding - med bare noen uker igjen av 2021 - regnet vi med at den ville handle om nettopp Spotify HiFi. Det gjorde den ikke." name="description"/><meta content="Spotify lanserte i februar at de skulle introdusere tapsfri lyd i CD-kvalitet i løpet av året. Da vi torsdag mottok pressemelding - med bare noen uker igjen av 2021 - regnet vi med at den ville handle om nettopp Spotify HiFi. Det gjorde den ikke." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=7300b47dd85b9cae5113f8b03b5749a291234ef4" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="900" property="og:image:height"/><meta content="2021-12-17T07:43:00Z" property="article:published_time"/><meta content="2021-12-17T15:45:07Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/nyheter/nyhet/i/G3nxg4/spotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg"},{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https://www.tek.no/nyheter/nyhet/i/G3nxg4/spotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg"},"author":[{"@type":"Person","name":"Vilde M. Horvei","url":"https://www.tek.no/skribenter/d3b51e5b-5677-4d83-b05f-b5f89e22af9d/vilde-m-horvei"}],"dateModified":"2021-12-17T15:45:07Z","datePublished":"2021-12-17T07:43:00Z","description":"Spotify lanserte i februar at de skulle introdusere tapsfri lyd i CD-kvalitet i løpet av året. Da vi torsdag mottok pressemelding - med bare noen uker igjen av 2021 - regnet vi med at den ville handle om nettopp Spotify HiFi. Det gjorde den ikke.","headline":"Spotify med flere oppdateringer, men tapsfri lyd lar vente på seg - Tek.no","image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&format=auto&h=113&w=200&s=04050c4d1ab57b9b54bc6f2f6657aa010b331c25","width":200,"height":113},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&format=auto&h=225&w=400&s=8b4bf50f20c8fd010f5c8fe2794c599e7405792f","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&format=auto&h=450&w=800&s=8646baf9affb5eb594dc0b8909514fb22027f8a0","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&format=auto&h=900&w=1600&s=7300b47dd85b9cae5113f8b03b5749a291234ef4","width":1600,"height":900},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&format=auto&h=1125&w=2000&s=1fe917ae00456f252a34926b4643d9b087295ed9","width":2000,"height":1125}],"isAccessibleForFree":true,"name":"Spotify med flere oppdateringer, men tapsfri lyd lar vente på seg - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/nyheter/nyhet/i/G3nxg4/spotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg"}]</script><link rel="preload" as="image" imagesrcset="https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=1fe917ae00456f252a34926b4643d9b087295ed9 1x, https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=1fe917ae00456f252a34926b4643d9b087295ed9 2x" imagesizes="(min-width: 980px) 980px, 100vw"/><meta name="next-head-count" content="17"/><link rel="preload" href="/_next/static/css/c0579cbef58bdd1ae321.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c0579cbef58bdd1ae321.css" data-n-g=""/><link rel="preload" href="/_next/static/css/d06428427e038b254bee.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d06428427e038b254bee.css" data-n-p=""/><link rel="preload" href="/_next/static/css/58eca25ec4ae62c8f59d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/58eca25ec4ae62c8f59d.css" data-n-p=""/><link rel="preload" href="/_next/static/css/776dfdc3a3084d13c4b9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/776dfdc3a3084d13c4b9.css"/><link rel="preload" href="/_next/static/css/7ca0355ed7c1d1a22897.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7ca0355ed7c1d1a22897.css"/><link rel="preload" href="/_next/static/css/d5113734bd799c0141a7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d5113734bd799c0141a7.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script defer="" src="/_next/static/chunks/7779-2eb54f3f8054b32f1b7e.js"></script><script defer="" src="/_next/static/chunks/8520.f97a77a2c32a8b68b1c4.js"></script><script defer="" src="/_next/static/chunks/2196.d20f11b1b48de9177d53.js"></script><script defer="" src="/_next/static/chunks/217.b1226b57113ffc85fd42.js"></script><script src="/_next/static/chunks/webpack-47ffaea0f2172b7e052a.js" defer=""></script><script src="/_next/static/chunks/framework-336caa3f6419768205fe.js" defer=""></script><script src="/_next/static/chunks/main-df2c61cfdfdd96283245.js" defer=""></script><script src="/_next/static/chunks/pages/_app-0ede99633c81ae5f8176.js" defer=""></script><script src="/_next/static/chunks/7192-64d2e1b9df09a9bc2b00.js" defer=""></script><script src="/_next/static/chunks/1707-e50e9073b72beffa550b.js" defer=""></script><script src="/_next/static/chunks/1163-3f460358962e8c4651c4.js" defer=""></script><script src="/_next/static/chunks/9642-ce25f7ba82a4cb937944.js" defer=""></script><script src="/_next/static/chunks/441-519de71f18482626354a.js" defer=""></script><script src="/_next/static/chunks/9873-e356a63827937ba8e4e2.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...articleOrSectionParams%5D-36a0a556e983f2cf742e.js" defer=""></script><script src="/_next/static/kI4pziY8J3X53ojlLCtgk/_buildManifest.js" defer=""></script><script src="/_next/static/kI4pziY8J3X53ojlLCtgk/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div class="DataController_root__1h3oH DataController_sticky__1MBFH"></div><div class="adSpace"></div><div class="Main_root__2vGlX"><div class="Main_content__yC5Xs"><header class="Header_root__oZdS-" id="header"><div class="Header_fixedWrapper__W4APS"><div class="Header_header__fqqrS"><a alt="Tek.no" class="Logo_logoContainer__ExiLD" tabindex="1" href="/"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Tek.no" src="/_next/static/media/lightmode.0c1cfc6668b526148bc801b50457d879.svg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><div class="Header_iconWrapper__3qZnj"><div class="Header_iconWrapper__3qZnj"><div aria-label="Tema" class="Dropdown_dropdown__1QmzL Header_themePicker__2FL5z"><svg aria-expanded="false" class="Header_themePickerIcon__11N_a" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg></div><button class="Button_root__MgprZ Button_primary__1HfZQ LoginButton_loginButton__34-m-" tabindex="-1" type="button">Logg inn</button></div><button aria-expanded="false" class="Header_expansionToggle__1Vyq4" tabindex="1" type="button"><svg class="Header_expansionToggleIcon__2DZXP" role="img" viewBox="0 0 24 24"><title>Bytt</title><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav class="SmallNavLinks_root__2zELV"><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/tester">Tester</a><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/nyheter">Artikler</a><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/tjenester">Tjenester</a><a class="SmallNavLinks_link__50hKF" tabindex="1" href="/topplister">Topplister</a></nav><div class="Search_root__3_3lg Header_search__OHRUQ"><div class="Search_iconContainer__9h09Q"><svg aria-hidden="true" class="Search_icon__1wZNs" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__1uL5k" minLength="2" placeholder="Søk på Tek.no" tabindex="-1" value=""/></form></div><div aria-hidden="true" class="SubHeader_root__18s1y"><nav class="SubHeader_navFull__JaQx1"><div class="Search_root__3_3lg"><div class="Search_iconContainer__9h09Q"><svg aria-hidden="true" class="Search_icon__1wZNs" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input type="search" class="Search_input__1uL5k" minLength="2" placeholder="Søk på Tek.no" tabindex="2" value=""/></form></div><div class="Categories_root__1mT8Q SubHeader_productCategories__2NLB7"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5 Categories_expansionIndicator__3pwon" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a class="Categories_subcategoriesLink__1oLZj" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__1mT8Q SubHeader_articleSections__1sxet"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5 Categories_expansionIndicator__3pwon" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a class="Categories_subcategoriesLink__1oLZj" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__3De1v" type="button"><svg class="ExpansionIndicator_root__3y7t5 Categories_expansionIndicator__3pwon" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__3r8mx"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__1SPuU"><a href="https://www.tek.no/mobilabonnement/" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">Mobilt bredbånd</a><a class="Categories_subcategoriesLink__1oLZj" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.vg.no/bil/?utm_source=tekno&amp;utm_medium=headern" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">VG Bilguiden</a><a href="https://www.diskusjon.no" class="Categories_subcategoriesLink__1oLZj" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__1mT8Q"><div class="Categories_header__22s9F"><a class="Categories_topCategoryLink__3kkcO" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__3cjT2"><div><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="SubHeader_schibstedAccount__xOW-R">Schibsted Konto</div><a class="HeaderNavLink_root___VUVd SubHeader_additionalInfoLink__3L3Zd HeaderNavLink_smallLink__1QECt" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg class="SubHeader_outboundLink__1uZ95" role="img" viewBox="0 0 18 20"><title>Lenke</title><path d="M16.313 4.938h-6.188a2.25 2.25 0 0 0-2.25 2.25V10" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path><path d="m12.938 8.313 3.374-3.376-3.375-3.375M14.063 11.688v5.624c0 .622-.504 1.125-1.126 1.125H2.813a1.125 1.125 0 0 1-1.126-1.125v-9c0-.62.504-1.124 1.125-1.124H4.5" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></svg></a></div></nav></div></header><div class=""></div><main class="Main_main__1C8Mz"><div class="Article_root__3S6sg"><article class="lp_article_content"><h1 class="ShortTitle_root__1aI7O"><a class="Section_root__3O-RI ShortTitle_section__2NQ2A" href="/nyheter/nyhet">Nyhet</a></h1><h2 class="Headline_root__39ZxZ">Spotify med flere oppdateringer, men tapsfri lyd lar vente på seg</h2><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwMCIgaGVpZ2h0PSIxMTI1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=1fe917ae00456f252a34926b4643d9b087295ed9 1x, https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=1fe917ae00456f252a34926b4643d9b087295ed9 2x" src="https://shared.cdn.smp.schibsted.com/v2/images/9ddc4c23-712a-4f68-82c3-30e6721e273e?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=1fe917ae00456f252a34926b4643d9b087295ed9" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Niklas Plikk, Tek.no</span></div></figcaption></figure><section class="ArticleInfo_root__3qqwp ArticleInfo_multiAuthorRoot__2yvUE"><a class="ArticleInfo_imageWrapper__3_TcJ" href="/skribenter/d3b51e5b-5677-4d83-b05f-b5f89e22af9d/vilde-m-horvei"><div style="overflow:hidden;box-sizing:border-box;display:inline-block;position:relative;width:56px;height:56px"><noscript><img alt="Vilde M. Horvei" sizes="56px" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/0795a28a-317c-4c65-8f36-8bf7e2940772?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=861e91c79d1ac5d3131a29e1acb30ac44ab07e36 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/0795a28a-317c-4c65-8f36-8bf7e2940772?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=861e91c79d1ac5d3131a29e1acb30ac44ab07e36" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__bd3HQ"/></noscript><img alt="Vilde M. Horvei" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ArticleInfo_image__bd3HQ" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><div class="ArticleInfo_authorsAndDate__2aZ17"><div aria-label="Forfatter" class="AuthorName_root__1v5uW"><span class="AuthorName_authorContainer__1Bhl0"><a class="AuthorName_authorLink__3cXQV" rel="author" href="/skribenter/d3b51e5b-5677-4d83-b05f-b5f89e22af9d/vilde-m-horvei">Vilde M. Horvei</a></span></div><div class="Timestamp_root__3aiyH"><time aria-label="Publisert" class="Timestamp_date__m5U5l" dateTime="2021-12-17T07:43:00Z" pubdate="pubdate">17. des. 2021, 08:43</time></div></div><div><ul aria-label="Del" class="Share_shareButtonsList__26fHb"><li class="Share_shareButton__35i2I"><a href="https://www.facebook.com/dialog/share?app_id=1767652296825415&amp;display=page&amp;href=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fnyhet%2Fi%2FG3nxg4%2Fspotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg&amp;redirect_uri=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fnyhet%2Fi%2FG3nxg4%2Fspotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg" rel="nofollow noopener" target="_blank"><svg role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="fb-messenger://share?link=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fnyhet%2Fi%2FG3nxg4%2Fspotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg&amp;app_id=1767652296825415" rel="nofollow noopener" target="_self"><svg role="img" viewBox="0 0 50 50"><title>Facebook Messenger</title><path d="M25,2C12.3,2,2,11.6,2,23.5c0,6.3,2.9,12.2,8,16.3v8.8l8.6-4.5c2.1,0.6,4.2,0.8,6.4,0.8c12.7,0,23-9.6,23-21.5 C48,11.6,37.7,2,25,2z M27.3,30.6l-5.8-6.2l-10.8,6.1l12-12.7l5.9,5.9l10.5-5.9L27.3,30.6z"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fnyhet%2Fi%2FG3nxg4%2Fspotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg&amp;text=" rel="nofollow noopener" target="_blank"><svg role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="sms:?body=https%3A%2F%2Fwww.tek.no%2Fnyheter%2Fnyhet%2Fi%2FG3nxg4%2Fspotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg" rel="nofollow noopener" target="_self"><svg role="img" viewBox="0 0 322 324"><title>SMS</title><path d="M14.004 168.87l19.44-2.296c2.19 15.367 9.353 23.05 21.493 23.05 6.016 0 10.747-1.57 14.192-4.716 3.444-3.144 5.167-7.04 5.167-11.69 0-2.734-.602-5.058-1.805-6.972-1.203-1.914-3.035-3.486-5.496-4.717-2.46-1.23-8.422-3.296-17.883-6.194-8.476-2.57-14.683-5.36-18.62-8.367-3.938-3.01-7.07-6.96-9.393-11.855-2.325-4.894-3.487-10.158-3.487-15.79 0-6.563 1.49-12.47 4.47-17.72 2.98-5.25 7.097-9.214 12.347-11.894 5.25-2.68 11.73-4.02 19.44-4.02 11.595 0 20.646 3.146 27.153 9.435 6.508 6.29 9.954 15.285 10.336 26.988l-19.934 1.067c-.875-6.453-2.762-10.965-5.66-13.535-2.9-2.57-7.028-3.856-12.387-3.856-5.36 0-9.49 1.12-12.388 3.362-2.898 2.243-4.347 5.032-4.347 8.368 0 3.28 1.312 6.042 3.937 8.285 2.625 2.242 8.668 4.703 18.13 7.382 10.007 2.9 17.24 5.948 21.696 9.147 4.457 3.2 7.862 7.328 10.213 12.387 2.353 5.06 3.528 11.198 3.528 18.417 0 10.445-3.212 19.222-9.638 26.332-6.426 7.108-16.475 10.663-30.147 10.663-24.172 0-37.625-13.754-40.36-41.262zM114.69 208V87.742h29.778l17.883 82.03 17.72-82.03h29.86V208H191.47v-94.664L171.866 208H152.67l-19.44-94.664V208h-18.54zm114.058-39.13l19.442-2.296c2.187 15.367 9.35 23.05 21.492 23.05 6.016 0 10.746-1.57 14.19-4.716 3.447-3.144 5.17-7.04 5.17-11.69 0-2.734-.602-5.058-1.805-6.972-1.203-1.914-3.035-3.486-5.496-4.717-2.46-1.23-8.42-3.296-17.882-6.194-8.477-2.57-14.684-5.36-18.62-8.367-3.94-3.01-7.07-6.96-9.394-11.855-2.324-4.894-3.486-10.158-3.486-15.79 0-6.563 1.49-12.47 4.47-17.72 2.98-5.25 7.096-9.214 12.346-11.894 5.25-2.68 11.73-4.02 19.442-4.02 11.593 0 20.644 3.146 27.152 9.435 6.508 6.29 9.953 15.285 10.336 26.988l-19.934 1.067c-.875-6.453-2.76-10.965-5.66-13.535-2.898-2.57-7.027-3.856-12.387-3.856s-9.488 1.12-12.386 3.362c-2.9 2.243-4.348 5.032-4.348 8.368 0 3.28 1.312 6.042 3.937 8.285 2.625 2.242 8.668 4.703 18.128 7.382 10.008 2.9 17.24 5.948 21.698 9.147 4.457 3.2 7.86 7.328 10.213 12.387 2.35 5.06 3.527 11.198 3.527 18.417 0 10.445-3.213 19.222-9.64 26.332-6.424 7.108-16.473 10.663-30.145 10.663-24.172 0-37.625-13.754-40.36-41.262z"></path></svg></a></li><li class="Share_shareButton__35i2I"><a href="mailto:?subject=&amp;body=https://www.tek.no/nyheter/nyhet/i/G3nxg4/spotify-med-flere-oppdateringer-men-tapsfri-lyd-lar-vente-paa-seg" rel="nofollow noopener" target="_blank"><svg role="img" viewBox="0 0 485.211 485.211"><title>E-post</title><path d="M485.211,80.792V424.56H0V80.792l242.606,212.282L485.211,80.792z M462.174,60.651H23.027l219.579,192.142L462.174,60.651z"></path></svg></a></li><li class="Share_shareButton__35i2I"><button class="ClipboardButton_button__3eSGj ClipboardButton_clickable__2yUlE" type="button"><svg role="img" viewBox="0 0 457.03 457.03"><title>Kopier lenke til utklippstavle</title><path d="M421.512 207.074l-85.795 85.767c-47.352 47.38-124.17 47.38-171.53 0-7.46-7.438-13.295-15.82-18.42-24.464l39.864-39.86c1.896-1.912 4.236-3.007 6.472-4.297 2.756 9.415 7.567 18.33 14.972 25.735 23.648 23.667 62.128 23.634 85.762 0l85.768-85.765c23.666-23.664 23.666-62.135 0-85.78-23.635-23.647-62.105-23.647-85.768 0l-30.5 30.53c-24.75-9.636-51.414-12.227-77.372-8.423l64.99-64.99c47.38-47.37 124.178-47.37 171.558 0 47.357 47.37 47.357 124.18 0 171.547zm-226.804 141.03l-30.52 30.532c-23.647 23.634-62.13 23.634-85.78 0-23.647-23.667-23.647-62.138 0-85.795l85.78-85.766c23.664-23.662 62.12-23.662 85.766 0 7.388 7.39 12.204 16.302 14.986 25.706 2.25-1.307 4.56-2.37 6.454-4.266l39.86-39.845c-5.09-8.68-10.957-17.03-18.42-24.478-47.348-47.37-124.172-47.37-171.543 0L35.527 249.96c-47.366 47.385-47.366 124.172 0 171.553 47.37 47.356 124.177 47.356 171.547 0l65.008-65.003c-25.97 3.826-52.643 1.213-77.372-8.406z"></path></svg></button></li></ul></div></section><div class=""></div><p class="Text_root__k3x6F">Spotify lanserte i februar at de skulle introdusere tapsfri lyd i CD-kvalitet i løpet av året. Da vi torsdag mottok pressemelding - med bare noen uker igjen av 2021 - regnet vi med at den ville handle om nettopp Spotify HiFi. Det gjorde den ikke.</p><p class="Text_root__k3x6F"><a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/39mAOM/spotify-har-lansert-tapsfri-lyd">Tapsfri CD-kvalitetlyd er en løsning </a>som Spotifys konkurrenter Tidal og Deezers allerede har. Spotify sin løsning skal hete Spotify HiFi, <a class="stylizr_link__U3SZh InternalLink_root__9IuUO InternalLink_inText__l8Y-D" href="/nyheter/nyhet/i/704l6B/snart-skal-spotify-gi-deg-musikk-i-mye-bedre-kvalitet">og ble først skrevet om tilbake i 2017.</a></p><p class="Text_root__k3x6F">Svaret fra kommunikasjonsbyrået Spotify benytter får det til å virke at selskapet neppe klarer å holde løftet sitt:</p><p class="Text_root__k3x6F">– Jeg skulle gjerne hatt noe mer å dele med deg, men det har dessverre jeg ikke, responderte en presseperson på vegne av Spotify da vi etterspurte mer informasjon om Spotify HiFi. </p><p class="Text_root__k3x6F">Oppdatert: Vi fikk beskjed av Spotify at vi ikke hadde sitert riktig person. Nordisk kommunikasjonssjef for Spotify, Amanda Waldås skriver på epost til Tek:</p><div class=""></div><p class="Text_root__k3x6F">– Artister og fans har fortalt oss at HiFi-kvalitetslyd er viktig for dem. Vi er enige, og vi er glade for å levere en Spotify Hifi-opplevelse til Premium-brukere i fremtiden. Vi har ingen detaljer vedrørende tidspunkt å dele i dag.</p><h3 class="ParagraphHeader_root__i9Itr">Podkaster får stjernerangering</h3><figure class="ImageWithCaption_root__2srN7"><div class="ImageWithCaption_imageWrapper__2T8kL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTE4MiIgaGVpZ2h0PSI2NjUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img alt="Illustrasjonsbilde av hvordan stjernerangeringen til Spotify fungerer." sizes="(min-width: 980px) 980px, 100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/a1b5eb5d-6cce-4aeb-a37c-d76d25b98ccd?fit=crop&amp;format=auto&amp;h=665&amp;w=1182&amp;s=0e9dd53de7f824ae201401d9f9c9eb1eaa685e52 1x, https://shared.cdn.smp.schibsted.com/v2/images/a1b5eb5d-6cce-4aeb-a37c-d76d25b98ccd?fit=crop&amp;format=auto&amp;h=665&amp;w=1182&amp;s=0e9dd53de7f824ae201401d9f9c9eb1eaa685e52 2x" src="https://shared.cdn.smp.schibsted.com/v2/images/a1b5eb5d-6cce-4aeb-a37c-d76d25b98ccd?fit=crop&amp;format=auto&amp;h=665&amp;w=1182&amp;s=0e9dd53de7f824ae201401d9f9c9eb1eaa685e52" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__3bIQW"/></noscript><img alt="Illustrasjonsbilde av hvordan stjernerangeringen til Spotify fungerer." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="ImageWithCaption_image__3bIQW" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption class="FigCaption_root__3B5I8"><div aria-hidden="true" class="FigCaption_caption__1yNbA"><p class="FigCaption_captionValue__1MGrb">Illustrasjonsbilde av hvordan stjernerangeringen til Spotify fungerer.</p></div><div aria-label="Bildetekst" class="FigCaption_byline__32yt3"><svg aria-hidden="true" class="FigCaption_icon__1io8f" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Montasje, Tek.no</span></div></figcaption></figure><p class="Text_root__k3x6F">Selv om den lenge etterlengtede lydkvalitetsoppgraderingen fortsatt lar vente på seg, har Spotify kommet med noen mindre oppgraderinger på tampen av året. </p><p class="Text_root__k3x6F">I en bloggpost annonserte de at de introduserer stjernerangering av podkaster for lytterne. Dette gjør de, ifølge dem selv, for å gjøre podkaster mer tilgjengelig for sine 3,2 millioner lyttere, som enklere skal kunne finne podkaster som er godt likt av andre.</p><p class="Text_root__k3x6F">De skriver også at de ønsker å gi skaperne av podkastene innsikt i hvordan de ligger an hos lytterne,  som de kan bruke produktivt. <a class="ExternalLink_root__ZaecR ExternalLink_inText__3c5Hh stylizr_link__U3SZh" href="https://gizmodo.com/like-apple-spotify-will-now-let-you-rate-podcasts-1848229935" rel="noopener nofollow" target="_blank">Gizmodo skriver </a>likevel at flere skapere mener positive anmeldelser er alfa omega for å overleve. Med andre ord vil negative tilbakemeldinger ha motsatt effekt. </p><h3 class="ParagraphHeader_root__i9Itr">Spotify har kjøpt opp Whooshkaa</h3><p class="Text_root__k3x6F">I samme åndedrag som podkastoppdateringene, kan Spotify nå meddele at de har <a class="ExternalLink_root__ZaecR ExternalLink_inText__3c5Hh stylizr_link__U3SZh" href="https://newsroom.spotify.com/2021-12-16/spotify-is-building-on-megaphones-capabilities-with-the-acquisition-of-whooshkaa/" rel="noopener nofollow" target="_blank">kjøpt opp enda et selskap, denne gangen Whooshkaa.</a></p><p class="Text_root__k3x6F">Whooshkaa er et australsk selskap som sitter på verktøy for å enkelt konvertere allerede eksisterende radiosendinger til podkaster. Whooshkaas verktøy skal bli en del av Megaphone, et selskap Spotify tidligere har kjøpt opp, som spesialiserer seg på nettopp podkaster. </p><div class="adStyles_ad__2Mgrz overrides_withVerticalPadding__2C64I overrides_clearFloats__1eJOI"><div class="adStyles_disclaimer__fmnmQ" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__r_NIi" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div><div aria-label="Emne" class="Tags_root__2_H4J"><a class="Tag_root__1aWTw" href="/t/podkast">Podkast</a><a class="Tag_root__1aWTw" href="/t/lyd">Lyd</a><a class="Tag_root__1aWTw" href="/t/spotify">Spotify</a></div></article><div class="HashLink_root__3zqav"><div class="HashLink_anchor__2rjjP" id="comments"></div></div><div class="LazyLoad_placeholder__r_NIi" id="" style="height:302px"></div><div class="LazyLoad_placeholder__r_NIi ArticlesCarousel_placeholder__2nDJU" id=""></div><div class="LazyLoad_placeholder__r_NIi PrisjaktBestOffer_placeholder__2vum0" id=""></div></div></main><div class="LazyLoad_placeholder__r_NIi" id=""></div><noscript><div class="UserFeedback_root__1LrmN"><div class="UserFeedback_container__qLf-s"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__wsG_1"/><h5 class="UserFeedback_feedbackQuestion__30hdv">Hvordan var din opplevelse av tek.no i dag?</h5><div class="UserFeedback_emojisWrapper__208i8"><button class="UserFeedback_emojiButton__14VUd" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__1JW9v">😫</span></button><button class="UserFeedback_emojiButton__14VUd" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__1JW9v">😐</span></button><button class="UserFeedback_emojiButton__14VUd" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__1JW9v">🤓</span></button></div><div class="UserFeedback_commentWrapper__2cQ6_"><textarea class="UserFeedback_comment__2ofoQ" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_root__MgprZ Button_secondary__2imDV UserFeedback_sendButton__3ncdA" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Q6Emf"><div class="Footer_mainWrapper__11ZgG"><div class="Footer_content__QH-B3"><section class="Footer_editorialContainer__3XZmJ"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__2Hmpx"><div aria-label="Tema" class="Dropdown_dropdown__1QmzL Footer_themePicker__MXvag"><button aria-expanded="false" class="Dropdown_main__1NKZE" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__3y7t5" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div></section><section class="Footer_socialSection__2msKf"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__1NbY0"><svg class="Footer_socialIcon__1FhFa" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__1WdEy"><nav class="Footer_linkList__1M79n"><a class="Footer_link__1vFCu" href="/om-oss">Om oss</a><a class="Footer_link__1vFCu" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow">Personvern</a><a class="Footer_link__1vFCu" href="/kontakt">Kontakter</a><a class="Footer_link__1vFCu" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__2Af2a"><span class="Footer_copyright__2VtZF">Tek.no © 2008–2021</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__1L-z6"><div class="BrandLinks_brandLinks__3Afge"><div class="BrandLinks_link__ytMkB"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__3ag4q"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__kOBe7" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__ytMkB"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__1h3oH"></div></footer></noscript></div></div><div class="adSpace"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "RKYNUCEPSMD",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script><script>(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1477401,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html>