<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Dette skal bli Polestar 6 - Tek.no</title><meta content="Dette skal bli Polestar 6 - Tek.no" property="og:title"/><meta content="https://www.tek.no/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6" property="og:url"/><link href="https://www.tek.no/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6" rel="canonical"/><meta content="Polestar bekrefter det som skal bli deres fjerde nye modell på fem år." name="description"/><meta content="Polestar bekrefter det som skal bli deres fjerde nye modell på fem år." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=ff274f37219f50ff2947db9471abbdb315a5aa30" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="900" property="og:image:height"/><meta content="2022-08-16T11:00:00Z" property="article:published_time"/><meta content="2022-08-16T10:11:36Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6"},{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https://www.tek.no/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6"},"author":[{"@type":"Person","name":"Stein Jarle Olsen","url":"https://www.tek.no/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"}],"dateModified":"2022-08-16T10:11:36Z","datePublished":"2022-08-16T11:00:00Z","description":"Polestar bekrefter det som skal bli deres fjerde nye modell på fem år.","headline":"Dette skal bli Polestar 6 - Tek.no","image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&format=auto&h=112&w=200&s=8a01fc56d071a3df04f1372dad5fcec0a9307928","width":200,"height":112},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&format=auto&h=225&w=400&s=f7c0f824a072930ce72fbbb562e51ae9e855765e","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&format=auto&h=450&w=800&s=f0aa528182d6c3f8e5aae751279bdc69b09c34b3","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&format=auto&h=900&w=1600&s=ff274f37219f50ff2947db9471abbdb315a5aa30","width":1600,"height":900},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&format=auto&h=1125&w=2000&s=795e12e17b0f5218db88b852a38d9f3abc531182","width":2000,"height":1125},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&format=auto&h=2250&w=4000&s=2078c36c8baec135cbba2e376670c6827336eaa3","width":4000,"height":2250}],"isAccessibleForFree":true,"name":"Dette skal bli Polestar 6 - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6"}]</script><link rel="preload" as="image" imageSrcSet="https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=8a01fc56d071a3df04f1372dad5fcec0a9307928 200w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=f7c0f824a072930ce72fbbb562e51ae9e855765e 400w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=f0aa528182d6c3f8e5aae751279bdc69b09c34b3 800w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=ff274f37219f50ff2947db9471abbdb315a5aa30 1600w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=795e12e17b0f5218db88b852a38d9f3abc531182 2000w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=2078c36c8baec135cbba2e376670c6827336eaa3 4000w" imageSizes="100vw"/><meta name="next-head-count" content="17"/><link href="https://cdn.tek.no" rel="preconnect"/><link href="https://cdn-yams.schibsted.com" rel="preconnect"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.tek.no" rel="dns-prefetch"/><link href="https://cmp.tek.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://cogwheel.inventory.schibsted.io" rel="dns-prefetch"/><link href="https://acdn.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://acdn.adnxs-simple.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://log.medietall.no" rel="dns-prefetch"/><link href="https://unpkg.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if (window.localStorage && window.localStorage.getItem('theme') === 'dark') {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#F4F4F4;');
    } else if ((window.localStorage && window.localStorage.getItem('theme') === 'synthwave') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-500.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-500.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="https://www.tek.no/api/rss/rss2/medium/collections" rel="alternate" title="Tek.no RSS" type="application/rss+xml"/><link href="/opensearch.xml" rel="search" title="Søk på Tek.no" type="application/opensearchdescription+xml"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link rel="preload" href="/_next/static/css/f80039c2c8a00435.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f80039c2c8a00435.css" data-n-g=""/><link rel="preload" href="/_next/static/css/d60f152f123d6a92.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d60f152f123d6a92.css" data-n-p=""/><link rel="preload" href="/_next/static/css/d13efa8e757b4827.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d13efa8e757b4827.css" data-n-p=""/><link rel="preload" href="/_next/static/css/a92776816e3c8d17.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a92776816e3c8d17.css"/><link rel="preload" href="/_next/static/css/c399d030db9c2eae.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c399d030db9c2eae.css"/><link rel="preload" href="/_next/static/css/f44860fb3cadf90d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f44860fb3cadf90d.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/982.1755515b0e19716d.js"></script><script defer="" src="/_next/static/chunks/81.4fb816de1d5ea92e.js"></script><script defer="" src="/_next/static/chunks/5158.a643727908414333.js"></script><script src="/_next/static/chunks/webpack-532f93c815bb7c5e.js" defer=""></script><script src="/_next/static/chunks/framework-4ed89e9640adfb9e.js" defer=""></script><script src="/_next/static/chunks/main-9bb26f6ddc4e478e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-7ed5b605b3b334b1.js" defer=""></script><script src="/_next/static/chunks/4682-3d0dc1a6ff82419f.js" defer=""></script><script src="/_next/static/chunks/4778-e2034b5ce53efa3e.js" defer=""></script><script src="/_next/static/chunks/2511-de8ebfe415d0b0ab.js" defer=""></script><script src="/_next/static/chunks/3664-e83a6f029547a612.js" defer=""></script><script src="/_next/static/chunks/8540-046b2b45eec810a0.js" defer=""></script><script src="/_next/static/chunks/914-6940c9d6661a0999.js" defer=""></script><script src="/_next/static/chunks/pages/i/%5Bid%5D-b389eaa96cb62c6c.js" defer=""></script><script src="/_next/static/nLC-6-tbkHmlfw1iPmhGy/_buildManifest.js" defer=""></script><script src="/_next/static/nLC-6-tbkHmlfw1iPmhGy/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div class="DataController_root__HhweX DataController_sticky__y2gY_"></div><div class="adSpace"></div><div class="Main_root__an60A"><div class="Main_content__mhPya"><a class="Header_mainContentLink__6d2Nv" href="#maincontent" tabindex="1">Til hovedinnhold</a><header class="Header_root__pufPi" id="header"><div class="Header_fixedWrapper__iAtaq"><div class="Header_header__NLhag"><a alt="Tek.no" class="Logo_logoContainer__WLCqW" tabindex="1" href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" src="/_next/static/media/logo.880d121c8d2adb1499f796f0891c1421.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><div class="Header_iconWrapper__nRvFs"><div class="Header_iconWrapper__nRvFs"><button class="Button_root__BkQ0y Button_small__XCqD1 Button_primary___XGO6" tabindex="-1" type="button">Logg inn</button><div aria-hidden="true" aria-label="Tema" class="Dropdown_dropdown__WpkzP Header_themePicker__Ucnpd"><button class="Header_themePickerButton__CzGOW" tabindex="2" type="button"><svg aria-expanded="false" class="Header_themePickerIcon__dpQ5i" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg></button></div></div><button aria-expanded="false" class="Header_expansionToggle__10FeW" tabindex="2" type="button"><svg class="Header_expansionToggleIcon__RbD28" role="img" viewBox="0 0 24 24"><title>Bytt</title><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav class="SmallNavLinks_root__rG__q"><a class="SmallNavLinks_link__7X0tP" tabindex="2" href="/tester">Tester</a><a class="SmallNavLinks_link__7X0tP" tabindex="2" href="/nyheter">Artikler</a><a class="SmallNavLinks_link__7X0tP" tabindex="2" href="/tjenester">Tjenester</a><a class="SmallNavLinks_link__7X0tP" tabindex="2" href="/topplister">Topplister</a></nav><div class="Search_root__tu5EL Header_search__y_4oc"><div class="Search_iconContainer__8NRu6" role="presentation"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="1" type="search" value=""/></form></div><div aria-hidden="true" class="SubHeader_root__EYgez"><nav class="SubHeader_navFull__SH1ga"><div class="Search_root__tu5EL"><div class="Search_iconContainer__8NRu6" role="presentation"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="1" type="search" value=""/></form></div><div class="Categories_root__T4X_T SubHeader_productCategories__IaW5F"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__T4X_T SubHeader_articleSections__zdp7L"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a href="https://www.tek.no/mobilabonnement/" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilt bredbånd</a><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.diskusjon.no" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__SWof3"><div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="SubHeader_schibstedAccount__9_vd_">Schibsted Konto</div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg class="SubHeader_outboundLink__khHJw" role="img" viewBox="0 0 18 20"><title>Lenke</title><path d="M16.313 4.938h-6.188a2.25 2.25 0 0 0-2.25 2.25V10" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path><path d="m12.938 8.313 3.374-3.376-3.375-3.375M14.063 11.688v5.624c0 .622-.504 1.125-1.126 1.125H2.813a1.125 1.125 0 0 1-1.126-1.125v-9c0-.62.504-1.124 1.125-1.124H4.5" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></svg></a></div></nav></div></header><main class="Main_main__1wzwM" id="maincontent"><div class="_id__root__Q0KYs"><article class="lp_article_content Article_root__XPP7K"><div class="ShortTitle_root__HpjQz"><a class="Section_root__B71eD ShortTitle_section__r4Eot" href="/nyheter/nyhet">Nyhet</a></div><h1 class="Headline_root__VjeLC">Dette skal bli Polestar 6</h1><p class="LeadText_root__XK40O">Polestar bekrefter det som skal bli deres fjerde nye modell på fem år.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.245309317036565%"></span><img alt="Polestar 6 er planlagt som produksjonsversjonen av denne bilen - konseptbilen O2. " sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=8a01fc56d071a3df04f1372dad5fcec0a9307928 200w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=f7c0f824a072930ce72fbbb562e51ae9e855765e 400w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=f0aa528182d6c3f8e5aae751279bdc69b09c34b3 800w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=ff274f37219f50ff2947db9471abbdb315a5aa30 1600w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=795e12e17b0f5218db88b852a38d9f3abc531182 2000w, https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=2078c36c8baec135cbba2e376670c6827336eaa3 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/b5d68c2e-3076-4204-8825-ba3247a7443e?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=2078c36c8baec135cbba2e376670c6827336eaa3" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Polestar 6 er planlagt som produksjonsversjonen av denne bilen - konseptbilen O2. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Polestar</span></div></figcaption></figure><section class="ArticleInfo_root__LdrsS"><div class="ArticleInfo_topContainer__bJe68"><a class="ArticleInfo_imageWrapper__4QqfC" href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:56px;height:56px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Stein Jarle Olsen" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="ArticleInfo_image__kE1I_" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Stein Jarle Olsen" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/b1853d25-a7b8-4834-9c3f-24112e65301d?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=6b6385da92eada16c191814fd49137d13f611ebd 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/b1853d25-a7b8-4834-9c3f-24112e65301d?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=6b6385da92eada16c191814fd49137d13f611ebd" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__kE1I_" loading="lazy"/></noscript></span></a><div class="ArticleInfo_nameAndDescriptionWrapper___v0vq"><div aria-label="Forfatter" class="AuthorName_root__UzTrQ"><span class="AuthorName_authorContainer__4VsSQ"><a class="AuthorName_authorLink__fyVoO" rel="author" href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen">Stein Jarle Olsen</a></span></div></div></div><div class="ArticleInfo_bottomContainer__vDf5V"><div class="Timestamp_root__jtXX6"><time aria-label="Publisert" class="Timestamp_date__WO_q6" dateTime="2022-08-16T11:00:00Z" pubdate="pubdate">16. august 2022, 13:00</time></div><div class="ArticleInfo_bottomRightContainer__mXxCf"><div aria-hidden="true" class="QrCode_qrCode__w3vI2"><img alt="" aria-hidden="true" src="https://chart.googleapis.com/chart?choe=UTF-8&amp;chl=https://www.tek.no/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6&amp;chs=100x100&amp;cht=qr&amp;chld=L|0"/></div></div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2 Button_withIcon__rlkn0 SaveArticleButton_root__qUub1 ArticleInfo_mobileSaveArticleButton__oq7U7" type="button"><span><svg aria-hidden="true" role="img" viewBox="0 0 15 20"><title>Lagre</title><path d="M13.124 19.71c-.257 0-.505-.078-.716-.226L7.5 16.048l-4.908 3.436a1.25 1.25 0 0 1-1.967-1.023V2.16c0-1.034.84-1.875 1.875-1.875h10c1.034 0 1.875.84 1.875 1.875v16.3c0 .334-.13.648-.367.884a1.24 1.24 0 0 1-.882.365h-.002ZM2.5 1.536a.625.625 0 0 0-.625.625v16.3l2.5-1.75V1.536H2.5ZM13.125 18.46V2.16a.625.625 0 0 0-.625-.625h-1.875V16.71l2.5 1.75Zm-7.5-2.625 1.517-1.062a.622.622 0 0 1 .716 0l1.517 1.061V1.536h-3.75v14.3Z" fill="currentColor"></path></svg></span>Lagre artikkel</button></section><div class=""></div><p class="Text_root___8NSZ">Polestar 6 blir etter planen produksjonsversjonen av roadster-konseptet O2, som Polestar viste frem i mars. </p><p class="Text_root___8NSZ">Det melder selskapet tirsdag, og åpner samtidig for interessenter til å reservere en «allokert tid for å bygge bilen» fra og med i dag. Lansering forventes i 2026. </p><p class="Text_root___8NSZ">O2-konseptet viser en såkalt hardtop-cabriolet, altså en bil med et «vanlig» tak som kan trekkes inn og gjemmes bort når du vil bruke bilen som en cabriolet. Polestar er ikke klare med spesifikasjoner, men viser til at bilen vil bygges med samme 800-volts-arkitektur som Polestar 5.</p><p class="Text_root___8NSZ">De nevner ytelser på inntil 650 kilowatt eller 884 hestekrefter, 900 Nm dreiemoment, 0–100 på 3,2 sekunder og toppfart på 250 kilometer i timen. Polestar 6 ligger dermed an til å bli en konkurrent til Teslas lenge varslede <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/nyheter/nyhet/i/rEz3KK/tesla-roadster-kommer-foerst-i-2023">nye versjon av Roadster</a> - hvis den noen gang blir noe av. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25707567708786%"></span><img alt="Polestar O2 med taket på plass. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Polestar O2 med taket på plass. " sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/80d00651-b3f5-4c78-bdf3-53f1752ee392?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=24d42be4324377a1d9379b6f199cd0acd571daa7 200w, https://shared.cdn.smp.schibsted.com/v2/images/80d00651-b3f5-4c78-bdf3-53f1752ee392?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=0a0f5685389a3a7c7cad367b08f635c5194d677e 400w, https://shared.cdn.smp.schibsted.com/v2/images/80d00651-b3f5-4c78-bdf3-53f1752ee392?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=a256c9ba1ee7e2ef28077bca13d1e9ded6cf5e5d 800w, https://shared.cdn.smp.schibsted.com/v2/images/80d00651-b3f5-4c78-bdf3-53f1752ee392?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=7b5187610a0d181dedb80fc5ce92068dc6d5472f 1600w, https://shared.cdn.smp.schibsted.com/v2/images/80d00651-b3f5-4c78-bdf3-53f1752ee392?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=7c1c474e00e4e943f07860e6ded70e3207995935 2000w, https://shared.cdn.smp.schibsted.com/v2/images/80d00651-b3f5-4c78-bdf3-53f1752ee392?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f8d3f65aecde9ec619fcd7633f51c0ace121e885 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/80d00651-b3f5-4c78-bdf3-53f1752ee392?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f8d3f65aecde9ec619fcd7633f51c0ace121e885" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Polestar O2 med taket på plass. </p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Polestar</span></div></figcaption></figure><a class="ParagraphHeader_root__0vVyi" href="/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6#aluminiumskarosseri"><h2 class="ParagraphHeader_heading__BGNXN" id="aluminiumskarosseri">Aluminiumskarosseri</h2></a><p class="Text_root___8NSZ">Konseptbilen O2 hadde ellers fire seter og et karosseri i limt, varmeherdet og selvbærende aluminium som skal være både svært stivt, responsivt og ikke minst lett. Polestar fremhever også at alle aluminiumslegeringene som brukes i bilen skal merkes tydelig med hva de inneholder, slik at de lett kan resirkuleres når bilen har nådd enden av levetiden. </p><div class=""></div><p class="Text_root___8NSZ">Det samme gjelder innvendig: Alle de myke komponentene i interiøret skal være laget av såkalte monomaterialer - termoplast som lett kan resirkuleres når den tid kommer. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/1a5a2076-7bc1-4c41-aab1-66695e1693ac?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=586f735a32197d415fa208fe84bd8b1e34fdb066 200w, https://shared.cdn.smp.schibsted.com/v2/images/1a5a2076-7bc1-4c41-aab1-66695e1693ac?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=2b3f06ffddf1acdf28846c488b8fd4d803269d08 400w, https://shared.cdn.smp.schibsted.com/v2/images/1a5a2076-7bc1-4c41-aab1-66695e1693ac?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=ca03094893c3c215e7097065f8e0e0246ae3de90 800w, https://shared.cdn.smp.schibsted.com/v2/images/1a5a2076-7bc1-4c41-aab1-66695e1693ac?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=cc09249cf33f24ddec67f19cb707ec9f4983443e 1600w, https://shared.cdn.smp.schibsted.com/v2/images/1a5a2076-7bc1-4c41-aab1-66695e1693ac?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=7fa571caaa035df76e91968194719fdb163801f6 2000w, https://shared.cdn.smp.schibsted.com/v2/images/1a5a2076-7bc1-4c41-aab1-66695e1693ac?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=1c229490b4c531cf071c46bcc70436b9b589e81f 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/1a5a2076-7bc1-4c41-aab1-66695e1693ac?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=1c229490b4c531cf071c46bcc70436b9b589e81f" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Polestar</span></div></figcaption></figure><a class="ParagraphHeader_root__0vVyi" href="/nyheter/nyhet/i/9KjBz9/dette-skal-bli-polestar-6#egen-drone"><h2 class="ParagraphHeader_heading__BGNXN" id="egen-drone">Egen drone</h2></a><p class="Text_root___8NSZ">Konseptbilen hadde naturligvis også minst ett element som aldri kommer til å overleve i en produksjonsversjon: En drone som kommer ut av et rom bak i bilen og som du kan sende ut for å filme mens bilen er i bevegelse. </p><p class="Text_root___8NSZ">En spesiell lanseringsversjon kalt Polestar 6 LA Concept Edition skal produseres i bare 500 utgaver. Disse skal få den blå «Sky»-fargen utvendig, lyst skinninteriør og de 21-tommers hjulene som ble vist på O2-konseptet.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.24493471409275%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/1d38832d-f9a8-4295-9996-dedde853791d?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=7f2978fb7c77bc7da54a7c8469b8f2a5da6e90a7 200w, https://shared.cdn.smp.schibsted.com/v2/images/1d38832d-f9a8-4295-9996-dedde853791d?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=4c20565e73b7c47dac948cf170d1895963620e0b 400w, https://shared.cdn.smp.schibsted.com/v2/images/1d38832d-f9a8-4295-9996-dedde853791d?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=34863a0f6b4297a3b217700a1128659865b951fe 800w, https://shared.cdn.smp.schibsted.com/v2/images/1d38832d-f9a8-4295-9996-dedde853791d?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=38ee34b4d1b576499b3ad9af4ae7c98f6be110b4 1600w, https://shared.cdn.smp.schibsted.com/v2/images/1d38832d-f9a8-4295-9996-dedde853791d?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=bcaca9003e304351dd6f71d304ff67832e54b8cb 2000w, https://shared.cdn.smp.schibsted.com/v2/images/1d38832d-f9a8-4295-9996-dedde853791d?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f1c5a28321693333a92ca47b3ef9c334dbab859a 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/1d38832d-f9a8-4295-9996-dedde853791d?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=f1c5a28321693333a92ca47b3ef9c334dbab859a" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Polestar</span></div></figcaption></figure><p class="Text_root___8NSZ">Polestar 6 vil bli den fjerde nye bilen i løpet av fem år fra selskapet. Polestar 3 blir en stor SUV og søstermodellen til Volvos kommende helelektriske versjon av XC90. Den skal lanseres i år, og blir en konkurrent til biler som BMW iX, Audi e-tron og Tesla Model X. </p><p class="Text_root___8NSZ">Polestar 4, en litt mindre og rimeligere coupé-SUV, kommer neste år, og Polestar 5 - en luksuriøs «grand tourer» i stil med Porsche Taycan og dels Tesla Model S  - i 2024. </p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="Fra venstre Polestar 2, 3, 4 og 5." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Fra venstre Polestar 2, 3, 4 og 5." sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/215b6031-c208-4aeb-be8e-54839859796c?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=1ac83cc70ae3e87817b5be3d4acfd87d6b571f55 200w, https://shared.cdn.smp.schibsted.com/v2/images/215b6031-c208-4aeb-be8e-54839859796c?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=ccf74590ac83d5c99ee472f3b48de6f565c23a24 400w, https://shared.cdn.smp.schibsted.com/v2/images/215b6031-c208-4aeb-be8e-54839859796c?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=b445ed21963f8fcc8bdecc53c43a4bdf9f3bef14 800w, https://shared.cdn.smp.schibsted.com/v2/images/215b6031-c208-4aeb-be8e-54839859796c?fit=crop&amp;format=auto&amp;h=585&amp;w=1040&amp;s=55b6734dd09dd02a34ae9ba22c60b291be9b4254 1600w, https://shared.cdn.smp.schibsted.com/v2/images/215b6031-c208-4aeb-be8e-54839859796c?fit=crop&amp;format=auto&amp;h=585&amp;w=1040&amp;s=55b6734dd09dd02a34ae9ba22c60b291be9b4254 2000w, https://shared.cdn.smp.schibsted.com/v2/images/215b6031-c208-4aeb-be8e-54839859796c?fit=crop&amp;format=auto&amp;h=585&amp;w=1040&amp;s=55b6734dd09dd02a34ae9ba22c60b291be9b4254 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/215b6031-c208-4aeb-be8e-54839859796c?fit=crop&amp;format=auto&amp;h=585&amp;w=1040&amp;s=55b6734dd09dd02a34ae9ba22c60b291be9b4254" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Fra venstre Polestar 2, 3, 4 og 5.</p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Polestar</span></div></figcaption></figure><div class="Timestamp_root__jtXX6"><time aria-label="Publisert" class="Timestamp_date__WO_q6" dateTime="2022-08-16T11:00:00Z" pubdate="pubdate">16. august 2022, 13:00</time></div><div aria-label="Emne" class="Tags_root__P9MRu"><div class="Tags_text__520du">Mer om</div><div class="Tags_tagsContainer__SCerp"><a class="Tag_root__76SDm" href="/t/elbil">Elbil</a><a class="Tag_root__76SDm" href="/t/konseptbil">Konseptbil</a><a class="Tag_root__76SDm" href="/t/polestar">Polestar</a><a class="Tag_root__76SDm" href="/t/cabriolet">Cabriolet</a></div></div><div class="LazyLoad_placeholder__BVMIJ" id=""></div><div class="adStyles_ad__k7W2c adStyles_iframeAd__d6kg_ overrides_withVerticalPadding__4tsjL overrides_clearFloats__Kk0OM"><div class="adStyles_disclaimer__Wxoyb" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__BVMIJ" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div></article><div class="_id__box__EXYYo"><div class="HashLink_root__TRpt6"><div class="HashLink_anchor__qiCh0" id="comments"></div></div><div class="LazyLoad_placeholder__BVMIJ" id="" style="height:302px"></div></div><div class="LazyLoad_placeholder__BVMIJ ArticlesCarousel_placeholder__lrRqh" id=""></div><div class="LazyLoad_placeholder__BVMIJ PrisjaktBestOffer_placeholder__xy_Li" id=""></div></div></main><div class="LazyLoad_placeholder__BVMIJ" id=""></div><noscript><div class="UserFeedback_root__yfrzj"><div class="UserFeedback_container__asCPX"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__YHiKh"/><h5 class="UserFeedback_feedbackQuestion__gEgKP">Hvordan var din opplevelse av tek.no i dag?</h5><div class="UserFeedback_emojisWrapper__mxZAd"><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__HBV8F">😫</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__HBV8F">😐</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__HBV8F">🤓</span></button></div><div class="UserFeedback_commentWrapper__wHK5C"><textarea class="UserFeedback_comment__UL0IW" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_root__BkQ0y Button_secondary__2SNo1" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Ip214"><div class="Footer_mainWrapper___YIAb"><div class="Footer_content__JdUad"><section class="Footer_editorialContainer__wGuG8"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__KqqSE"><div aria-hidden="true" aria-label="Tema" class="Dropdown_dropdown__WpkzP Footer_themePicker__SoBF9"><button aria-expanded="false" class="Dropdown_main__sDfrH" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div></section><section class="Footer_socialSection__Qtf1b"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__h5JBB"><nav class="Footer_linkList__1UH2c"><a class="Footer_link__Eo6xs" href="/om-oss">Om oss</a><a class="Footer_link__Eo6xs" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow">Personvern</a><a class="Footer_link__Eo6xs" href="/kontakt">Kontakter</a><a class="Footer_link__Eo6xs" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__pu36E"><span class="Footer_copyright__waMAS">Tek.no © 2008–2022</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__YaYLX"><div class="BrandLinks_brandLinks__EssxX"><div class="BrandLinks_link__7UCZH"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__eZi_I"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__49BhI" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__HhweX"></div></footer></noscript></div></div><div class="adSpace"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "0.60.15",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script></body></html>