<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Enn om helsedataene ikke lenger er dine? - Kommentar - Tek.no</title><meta content="Enn om helsedataene ikke lenger er dine? - Kommentar - Tek.no" property="og:title"/><meta content="https://www.tek.no/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine" property="og:url"/><link href="https://www.tek.no/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine" rel="canonical"/><meta content="Nye Apple Watch-sensorer gir grunn til spørsmål." name="description"/><meta content="Nye Apple Watch-sensorer gir grunn til spørsmål." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=9f11a6e52189fd80fb228282d0671d765dae7199" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="900" property="og:image:height"/><meta content="2022-09-08T13:13:34Z" property="article:published_time"/><meta content="2022-09-08T13:14:06Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine"},{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@id":"https://www.tek.no/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine"},"author":[{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim"}],"dateModified":"2022-09-08T13:14:06Z","datePublished":"2022-09-08T13:13:34Z","description":"Nye Apple Watch-sensorer gir grunn til spørsmål.","headline":"Enn om helsedataene ikke lenger er dine? - Kommentar - Tek.no","image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&format=auto&h=112&w=200&s=c0a36933c5f69711cd768b549a145e2542bf5409","width":200,"height":112},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&format=auto&h=225&w=400&s=80803bd0b77014b2a91feda04d690b481246886e","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&format=auto&h=450&w=800&s=9d65395f88aee5dcd6d6913517e8bac5a726f973","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&format=auto&h=900&w=1600&s=9f11a6e52189fd80fb228282d0671d765dae7199","width":1600,"height":900},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&format=auto&h=1125&w=2000&s=5c343ad559950c52e489f27551ac80547ce02b42","width":2000,"height":1125},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&format=auto&h=1928&w=3428&s=89e63f15a14e0a8ab2d198731e7fb8dd6eb9e2a2","width":3428,"height":1928}],"isAccessibleForFree":true,"name":"Enn om helsedataene ikke lenger er dine? - Kommentar - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine"}]</script><link rel="preload" as="image" imageSrcSet="https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=c0a36933c5f69711cd768b549a145e2542bf5409 200w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=80803bd0b77014b2a91feda04d690b481246886e 400w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=9d65395f88aee5dcd6d6913517e8bac5a726f973 800w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=9f11a6e52189fd80fb228282d0671d765dae7199 1600w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=5c343ad559950c52e489f27551ac80547ce02b42 2000w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=1928&amp;w=3428&amp;s=89e63f15a14e0a8ab2d198731e7fb8dd6eb9e2a2 4000w" imageSizes="100vw"/><meta name="next-head-count" content="17"/><link href="https://cdn.tek.no" rel="preconnect"/><link href="https://cdn-yams.schibsted.com" rel="preconnect"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.tek.no" rel="dns-prefetch"/><link href="https://cmp.tek.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://cogwheel.inventory.schibsted.io" rel="dns-prefetch"/><link href="https://acdn.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://acdn.adnxs-simple.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://log.medietall.no" rel="dns-prefetch"/><link href="https://unpkg.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#F4F4F4;');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-500.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-500.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="https://www.tek.no/api/rss/rss2/medium/collections" rel="alternate" title="Tek.no RSS" type="application/rss+xml"/><link href="/opensearch.xml" rel="search" title="Søk på Tek.no" type="application/opensearchdescription+xml"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link rel="preload" href="/_next/static/css/2b9079da683dd31f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2b9079da683dd31f.css" data-n-g=""/><link rel="preload" href="/_next/static/css/818847993d7f4f9f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/818847993d7f4f9f.css" data-n-p=""/><link rel="preload" href="/_next/static/css/964a5580a1d4867f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/964a5580a1d4867f.css" data-n-p=""/><link rel="preload" href="/_next/static/css/385e0515b0fb8856.css" as="style"/><link rel="stylesheet" href="/_next/static/css/385e0515b0fb8856.css"/><link rel="preload" href="/_next/static/css/5101337f78f8046e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5101337f78f8046e.css"/><link rel="preload" href="/_next/static/css/e027f0040ad6aad3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e027f0040ad6aad3.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/982.ee13ac9f0af99bfa.js"></script><script defer="" src="/_next/static/chunks/81.4fb816de1d5ea92e.js"></script><script defer="" src="/_next/static/chunks/5158.5062f52e2fc328fd.js"></script><script src="/_next/static/chunks/webpack-fc54bb586887860f.js" defer=""></script><script src="/_next/static/chunks/framework-4ed89e9640adfb9e.js" defer=""></script><script src="/_next/static/chunks/main-7503290aee1e0f86.js" defer=""></script><script src="/_next/static/chunks/pages/_app-bfef46f731ba50c0.js" defer=""></script><script src="/_next/static/chunks/4682-0b0d96432ea846e8.js" defer=""></script><script src="/_next/static/chunks/4778-e2034b5ce53efa3e.js" defer=""></script><script src="/_next/static/chunks/2511-b59330d4c713f097.js" defer=""></script><script src="/_next/static/chunks/3664-53c4ff016ff1b2ea.js" defer=""></script><script src="/_next/static/chunks/3189-b530901780a148ea.js" defer=""></script><script src="/_next/static/chunks/914-6940c9d6661a0999.js" defer=""></script><script src="/_next/static/chunks/pages/i/%5Bid%5D-c1af7821ff3c5fff.js" defer=""></script><script src="/_next/static/QQJAejqpfXoq2SipiQkxZ/_buildManifest.js" defer=""></script><script src="/_next/static/QQJAejqpfXoq2SipiQkxZ/_ssgManifest.js" defer=""></script></head><body><div id="__next"><a class="Header_mainContentLink__6d2Nv" href="#maincontent" tabindex="1">Til hovedinnhold</a><header class="Header_root__pufPi" id="header"><div class="Header_fixedWrapper__iAtaq"><div class="Header_header__NLhag"><a alt="Tek.no" class="Logo_logoContainer__WLCqW" tabindex="1" href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" src="/_next/static/media/logo.880d121c8d2adb1499f796f0891c1421.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><div class="Header_iconWrapper__nRvFs"><div class="Header_iconWrapper__nRvFs"><button class="Button_root__BkQ0y Button_small__XCqD1 Button_primary___XGO6" tabindex="-1" type="button">Logg inn</button><div aria-hidden="true" aria-label="Tema" class="Dropdown_dropdown__WpkzP Header_themePicker__Ucnpd"><button class="Header_themePickerButton__CzGOW" tabindex="2" type="button"><svg aria-expanded="false" class="Header_themePickerIcon__dpQ5i" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg></button></div></div><button aria-expanded="false" class="Header_expansionToggle__10FeW" tabindex="2" type="button"><svg class="Header_expansionToggleIcon__RbD28" role="img" viewBox="0 0 24 24"><title>Bytt</title><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><div class="Search_root__tu5EL Header_search__y_4oc"><div class="Search_iconContainer__8NRu6" role="presentation"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="1" type="search" value=""/></form></div><div class="SectionNavigation_mobileWrapper__imBkM"><button class="SectionNavigation_button__x35S_" type="button"><span>artikler<!-- --> <span class="SectionNavigation_currentSection__hM_zE">| <!-- -->Kommentar</span></span><svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div aria-hidden="true" class="SubHeader_root__EYgez"><nav class="SubHeader_navFull__SH1ga"><div class="Search_root__tu5EL"><div class="Search_iconContainer__8NRu6" role="presentation"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="1" type="search" value=""/></form></div><div class="Categories_root__T4X_T SubHeader_productCategories__IaW5F"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__T4X_T SubHeader_articleSections__zdp7L"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a href="https://www.tek.no/mobilabonnement/" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilt bredbånd</a><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.diskusjon.no" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__SWof3"><div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="SubHeader_schibstedAccount__9_vd_">Schibsted Konto</div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg class="SubHeader_outboundLink__khHJw" role="img" viewBox="0 0 18 20"><title>Lenke</title><path d="M16.313 4.938h-6.188a2.25 2.25 0 0 0-2.25 2.25V10" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path><path d="m12.938 8.313 3.374-3.376-3.375-3.375M14.063 11.688v5.624c0 .622-.504 1.125-1.126 1.125H2.813a1.125 1.125 0 0 1-1.126-1.125v-9c0-.62.504-1.124 1.125-1.124H4.5" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></svg></a></div></nav></div></header><div class="Main_contentWrapper__KgQyF"><div class="Main_wallpaperAdWrapper__wYdVN"><div class="Main_wallpaperAd__ye_Sk" id="teknoWallpaperAd"><div class="adSpace"></div><div class="adSpace"></div></div></div><div class="DataController_root__HhweX DataController_sticky__y2gY_"></div><div class="Main_root__an60A"><div class="Main_content__mhPya"><main class="Main_main__1wzwM" id="maincontent"><div class="_id__root__Q0KYs"><article class="lp_article_content Article_root__XPP7K"><div class="ShortTitle_root__HpjQz"><a class="Section_root__B71eD ShortTitle_section__r4Eot" href="/nyheter/kommentar">Kommentar</a></div><h1 class="Headline_root__VjeLC">Enn om helsedataene ikke lenger er dine?</h1><p class="LeadText_root__XK40O">Nye Apple Watch-sensorer gir grunn til spørsmål.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.24270711785297%"></span><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=c0a36933c5f69711cd768b549a145e2542bf5409 200w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=80803bd0b77014b2a91feda04d690b481246886e 400w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=9d65395f88aee5dcd6d6913517e8bac5a726f973 800w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=9f11a6e52189fd80fb228282d0671d765dae7199 1600w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=5c343ad559950c52e489f27551ac80547ce02b42 2000w, https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=1928&amp;w=3428&amp;s=89e63f15a14e0a8ab2d198731e7fb8dd6eb9e2a2 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/6274a713-0438-4253-a00d-e22f02666b30?fit=crop&amp;format=auto&amp;h=1928&amp;w=3428&amp;s=89e63f15a14e0a8ab2d198731e7fb8dd6eb9e2a2" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><figcaption class="FigCaption_root__XG4ka"></figcaption></figure><section class="ArticleInfo_root__LdrsS"><div class="ArticleInfo_topContainer__bJe68"><a class="ArticleInfo_bigAuthorImageWrapper__VfGiA" href="/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:112px;height:112px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Finn Jarle Kvalheim" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="ArticleInfo_image__kE1I_" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Finn Jarle Kvalheim" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=a15faa2a364a65b74a98460afe95bb331a8b70ae 1x, https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=400&amp;w=400&amp;s=54e712ea423d600d1b61f4fbc77d3c1c38bf6119 2x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/a093f11c-9ee7-4699-b786-66cba0e415ff?fit=crop&amp;format=auto&amp;h=400&amp;w=400&amp;s=54e712ea423d600d1b61f4fbc77d3c1c38bf6119" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__kE1I_" loading="lazy"/></noscript></span></a><div class="ArticleInfo_nameAndDescriptionWrapper___v0vq"><div aria-label="Forfatter" class="AuthorName_root__UzTrQ"><span class="AuthorName_authorContainer__4VsSQ"><a class="AuthorName_authorLink__fyVoO" rel="author" href="/skribenter/81ea9d68-3c51-48c0-9546-f6e7c457ffdc/finn-jarle-kvalheim">Finn Jarle Kvalheim</a></span></div><span class="ArticleInfo_description__aLxFi">Finn Jarle har testet mobiler og andre dingser for Amobil, og etter hvert Tek, siden 2009. Før den tid jobbet han med salg av elektronikk og studerte medievitenskap på Universitetet i Bergen.</span></div></div><div class="ArticleInfo_bottomContainer__vDf5V"><div class="Timestamp_root__jtXX6"><time aria-label="Publisert" class="Timestamp_date__WO_q6" dateTime="2022-09-08T13:13:34Z" pubdate="pubdate">8. september 2022, 15:13</time></div><div class="ArticleInfo_bottomRightContainer__mXxCf"><div aria-hidden="true" class="QrCode_qrCode__w3vI2"><img alt="" aria-hidden="true" src="https://chart.googleapis.com/chart?choe=UTF-8&amp;chl=https://www.tek.no/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine&amp;chs=100x100&amp;cht=qr&amp;chld=L|0"/></div></div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2 Button_withIcon__rlkn0 SaveArticleButton_root__qUub1 ArticleInfo_mobileSaveArticleButton__oq7U7" type="button"><span><svg aria-hidden="true" role="img" viewBox="0 0 15 20"><title>Lagre</title><path d="M13.124 19.71c-.257 0-.505-.078-.716-.226L7.5 16.048l-4.908 3.436a1.25 1.25 0 0 1-1.967-1.023V2.16c0-1.034.84-1.875 1.875-1.875h10c1.034 0 1.875.84 1.875 1.875v16.3c0 .334-.13.648-.367.884a1.24 1.24 0 0 1-.882.365h-.002ZM2.5 1.536a.625.625 0 0 0-.625.625v16.3l2.5-1.75V1.536H2.5ZM13.125 18.46V2.16a.625.625 0 0 0-.625-.625h-1.875V16.71l2.5 1.75Zm-7.5-2.625 1.517-1.062a.622.622 0 0 1 .716 0l1.517 1.061V1.536h-3.75v14.3Z" fill="currentColor"></path></svg></span>Lagre artikkel</button></section><div class=""></div><p class="Text_root___8NSZ">Apple slapp akkurat nye <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/nyheter/nyhet/i/zEG5Vr/dette-er-apple-watch-series-8-og-apple-watch-ultra">Watch series 8-modeller</a> som kan måle endringer i kroppstemperaturen din. Det kan fortelle deg om du har eggløsning, eller potensielt også om du er syk. Ved første ørekast høres det nyttig ut.</p><p class="Text_root___8NSZ">Men utviklingen bør stilles spørsmål ved. For er dette trygt og hjelpsomt, eller kan slike sensorer være kritiske for brukerens sikkerhet?</p><a class="InlineArticleTeaser_teaserWrapper__ikXoz InternalLink_root__SBY_t" href="/nyheter/nyhet/i/zEG5Vr/dette-er-apple-watch-series-8-og-apple-watch-ultra"><div class="InlineArticleTeaser_teaser__au3Yg"><div class="InlineArticleTeaser_label__TTXSi">Les også</div><div class="InlineArticleTeaser_title__7_pV8">Dette er Apple Watch Series 8 og Apple Watch Ultra</div></div></a><a class="ParagraphHeader_root__0vVyi" href="/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine#alle-vet-at-det-er-sensitivt-men"><h2 class="ParagraphHeader_heading__BGNXN" id="alle-vet-at-det-er-sensitivt-men">«Alle» vet at det er sensitivt, men ...</h2></a><p class="Text_root___8NSZ">Alle som driver med helseinformasjon er akutt klar over at dataene er sensitive. Også Apple. De snakket mye om datasikkerhet og privatliv i presentasjonen. </p><p class="Text_root___8NSZ">Blant annet var de tydelige på at dataene kun ville befinne seg på klokken, og ikke i skyen. Men flere omtalte saker de siste årene har handlet om styresmakters ønske om å få tilgang på data nettopp på fysiske enheter i rettsprosesser. </p><div class=""></div><p class="Text_root___8NSZ">Det betyr at dataene kan være av betydning også når de er lagret på selve dingsen, selv om det tross alt er den tryggeste måten å lagre dem hvis du først skal ha dem.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine#syklussporing-kan-bety-abortsporing"><h2 class="ParagraphHeader_heading__BGNXN" id="syklussporing-kan-bety-abortsporing">Syklussporing kan bety abortsporing</h2></a><p class="Text_root___8NSZ">I USA blir allerede apper for syklussporing og kvinnehelse sett på med stadig mer mistenksomme blikk. Har du en skytjeneste som vet akkurat når du har eggløsning, kan den også vite når du ikke har hatt det - og om avbruddet var på færre enn 9 måneder.</p><p class="Text_root___8NSZ">Også kjent som et avbrutt svangerskap, eller en abort. </p><p class="Text_root___8NSZ">I et land der abortmotstandere for tiden har vunnet kraftig terreng gjennom en høyesterett med konservativ overvekt.</p><p class="Text_root___8NSZ">Med den nye sensoren som Apple putter i klokkene sine trenger du ikke lenger å fortelle om eventuelle uregelmessigheter selv. Klokken vet. Som alltid med slike data må du skru på funksjonen og akseptere vilkår.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine#det-som-var-ufarlig-kan-bli-farlig"><h2 class="ParagraphHeader_heading__BGNXN" id="det-som-var-ufarlig-kan-bli-farlig">Det som var ufarlig kan bli farlig</h2></a><p class="Text_root___8NSZ">Men det er et potensial her for at det som virket som en ufarlig og nyttig funksjon da du slo den på, plutselig også har stått på når den absolutt ikke burde ha gjort det. Og hvem som kan få tak i de dataene er avgjørende.</p><div class=""></div><p class="Text_root___8NSZ">Og man kan argumentere for at risikoen her øker. </p><p class="Text_root___8NSZ">Vi lever i en tid der totalitære land virker enda mer totalitære. Der vestlige, tradisjonelt liberale land til dels blir mindre liberale på grunn av skyttergravskriger mellom ideologier.</p><p class="Text_root___8NSZ">Man kan se for seg at når du hadde eggløsning sist plutselig er svært ønsket informasjon av myndighetene der du måtte befinne deg.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine#vi-er-kompromissvillige"><h2 class="ParagraphHeader_heading__BGNXN" id="vi-er-kompromissvillige">Vi er kompromissvillige</h2></a><p class="Text_root___8NSZ">Vi vet også at under pandemien, og til dels fortsatt, ble kompromiss om personvern akseptert. Nasjoner strakk - og strekker seg fortsatt - langt for å holde sykdomsutbrudd nede.</p><p class="Text_root___8NSZ">Avansert videoovervåking med ansiktsgjenkjenning har blitt brukt til å sørge for at folk ikke bryter med Covid-tiltakene. Både Frankrike og Russland har hatt kamerasystemer som i noen tilfeller har gjenkjent ansikter for å finne ut om og hvem som ikke har handlet i tråd med tiltakene mot viruset.</p><p class="Text_root___8NSZ">Kina stenger fortsatt ned så fort en håndfull mennesker i en millionby blir uvanlig heite og snufsete.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine#alle-kjenner-en-ufoer-som-klatrer-i-stige"><h2 class="ParagraphHeader_heading__BGNXN" id="alle-kjenner-en-ufoer-som-klatrer-i-stige">Alle kjenner en ufør som klatrer i stige</h2></a><p class="Text_root___8NSZ">Vi har en tendens til å like hundre prosent sikkerhet. Vi liker gjerne alt som kan hjelpe oss med å oppnå det. </p><div class=""></div><p class="Text_root___8NSZ">Ser vi litt bredere på det er også forsikringsselskapers ønske om å spore bilkjøringen din så «de kan gi deg lavere pris» en del av dette. Hvem som tjener mest på det er neppe noe vanskelig spørsmål. Og alle kjenner en trygdet person som klatrer i stiger - som ifølge dem selv neppe har fortjent trygda.</p><p class="Text_root___8NSZ">Hvis bare alle stiger visste hvem som klatret i dem, og kunne fortelle NAV om det når malerarbeid på eget hjem ble utført av uføre.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine#det-blir-kanskje-ikke-apple-men"><h2 class="ParagraphHeader_heading__BGNXN" id="det-blir-kanskje-ikke-apple-men">Det blir kanskje ikke Apple, men</h2></a><p class="Text_root___8NSZ">Jeg tviler på at Kina vil innføre obligatoriske Apple Watch series 8 for sine innbyggere. Apple er også et notorisk kranglete selskap på sine kunders vegne, og selv om det fort kan være med hensikt at vi hører om det - hører vi fortsatt ganske ofte om at Apple er i konflikt med styresmakter som vil ha brukerdata.</p><p class="Text_root___8NSZ">De liker etter alt å dømme ikke å utlevere slikt. Formodentlig fordi det bryter ned tilliten kundene har til produktene og tjenestene deres.</p><p class="Text_root___8NSZ">Men det er langt fra sikkert at alle selskaper har den samme etikken. Og helsedataene våre er ønsket fra alle hold om dagen. Google <a class="stylizr_link__W5Oh5 InternalLink_root__SBY_t InternalLink_inText__4nons" href="/nyheter/nyhet/i/vQdx1X/facebook-konkurrerte-med-google-om-fitbit">kjøpte Fitbit</a>, et selskap som vet mye om brukernes helse fra før. Xiaomi og Huawei har begge sine helsearmbånd. Amazon også, som allerede vet det meste om for eksempel amerikanske husholdningers innkjøp, der absolutt alt gjerne inngår for Prime-kundene, som kjøper mat og prevensjon med levering sammen med kinakålen.</p><p class="Text_root___8NSZ">Og hvis man virkelig vil skremme seg selv litt; dette er de virkelig store navnene som vi vet om. De som tross alt faktisk regelmessig snakker om personvern.</p><div class=""></div><p class="Text_root___8NSZ">Hva med alle 499-produktene fra selskaper du aldri har hørt om som selger sensorlastede saker via tvilsomme nettbutikker i utlandet? </p><p class="Text_root___8NSZ">Hvordan tar de vare på slike data? Og hvem hjelper de dersom noen spør om tilgang?</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/kommentar/i/O8nRyw/enn-om-helsedataene-ikke-lenger-er-dine#sporingen-kan-brukes-til-noe-av-noen"><h2 class="ParagraphHeader_heading__BGNXN" id="sporingen-kan-brukes-til-noe-av-noen">Sporingen kan brukes til noe. Av noen.</h2></a><p class="Text_root___8NSZ">Det blir kanskje ikke Apples klokker som varsler et lands styresmakter når et mistenkelig høyt antall mennesker i samme blokk er uvanlig heite. </p><p class="Text_root___8NSZ">Men man kan lett se for seg at det er informasjon et lands myndigheter ønsker - spesielt dersom det allerede bruker ganske hard lut for å få bukt med sykdomsutbrudd.</p><p class="Text_root___8NSZ">Kanskje kan man også argumentere for at det vil være riktig, og at en grad av etisk «skinnhellighet» må vike, dersom sykdommen som indikeres er alvorlig nok.</p><p class="Text_root___8NSZ">Men spørsmålet nå handler ikke så mye om de mulige unntakene fra etikken - det er en annen diskusjon. Dagens spørsmål handler om at vi står på terskelen av omfattende muligheter for sporing av intime helsedata. Og utviklingen stopper neppe her.</p><p class="Text_root___8NSZ">Og den sporingen kan brukes til noe, av noen. </p><p class="Text_root___8NSZ"><strong>Hvilken nasjons borgere blir de første til å bli fortalt at de skal gå med en sensortett smartklokke - ikke for sin egen del, men for «samfunnets»?</strong></p><div class="Timestamp_root__jtXX6"><time aria-label="Publisert" class="Timestamp_date__WO_q6" dateTime="2022-09-08T13:13:34Z" pubdate="pubdate">8. september 2022, 15:13</time></div><div aria-label="Emne" class="Tags_root__P9MRu"><div class="Tags_text__520du">Mer om</div><div class="Tags_tagsContainer__SCerp"><a class="Tag_root__76SDm" href="/t/apple">Apple</a><a class="Tag_root__76SDm" href="/t/sporing">Sporing</a><a class="Tag_root__76SDm" href="/t/kvinnehelse">Kvinnehelse</a><a class="Tag_root__76SDm" href="/t/abort">Abort</a><a class="Tag_root__76SDm" href="/t/smartklokke">Smartklokke</a><a class="Tag_root__76SDm" href="/t/sensorer">Sensorer</a></div></div><div class="adStyles_ad__k7W2c adStyles_iframeAd__d6kg_ overrides_withVerticalPadding__4tsjL overrides_clearFloats__Kk0OM"><div class="adStyles_disclaimer__Wxoyb" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__BVMIJ" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div></article><div class="_id__box__EXYYo"><div class="HashLink_root__TRpt6"><div class="HashLink_anchor__qiCh0" id="comments"></div></div><div class="LazyLoad_placeholder__BVMIJ" id="" style="height:302px"></div></div><div class="LazyLoad_placeholder__BVMIJ ArticlesCarousel_placeholder__lrRqh" id=""></div><div class="LazyLoad_placeholder__BVMIJ PrisjaktBestOffer_placeholder__xy_Li" id=""></div></div></main><div class="LazyLoad_placeholder__BVMIJ" id=""></div><noscript><div class="UserFeedback_root__yfrzj"><div class="UserFeedback_container__asCPX"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__YHiKh"/><h5 class="UserFeedback_feedbackQuestion__gEgKP">Hvordan var din opplevelse av tek.no i dag?</h5><div class="UserFeedback_emojisWrapper__mxZAd"><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__HBV8F">😫</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__HBV8F">😐</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__HBV8F">🤓</span></button></div><div class="UserFeedback_commentWrapper__wHK5C"><textarea class="UserFeedback_comment__UL0IW" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_root__BkQ0y Button_secondary__2SNo1" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Ip214"><div class="Footer_mainWrapper___YIAb"><div class="Footer_content__JdUad"><section class="Footer_editorialContainer__wGuG8"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__KqqSE"><div aria-hidden="true" aria-label="Tema" class="Dropdown_dropdown__WpkzP Footer_themePicker__SoBF9"><button aria-expanded="false" class="Dropdown_main__sDfrH" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div></section><section class="Footer_socialSection__Qtf1b"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__h5JBB"><nav class="Footer_linkList__1UH2c"><a class="Footer_link__Eo6xs" href="/om-oss">Om oss</a><a class="Footer_link__Eo6xs" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow">Personvern</a><a class="Footer_link__Eo6xs" href="/kontakt">Kontakter</a><a class="Footer_link__Eo6xs" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__pu36E"><span class="Footer_copyright__waMAS">Tek.no © 2008–2022</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__YaYLX"><div class="BrandLinks_brandLinks__EssxX"><div class="BrandLinks_link__7UCZH"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__eZi_I"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__49BhI" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__HhweX"></div></footer></noscript></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "0.65.3",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script></body></html>