<!DOCTYPE html><html lang="no" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Strømsparetips for gamere - Guide - Tek.no</title><meta content="Strømsparetips for gamere - Guide - Tek.no" property="og:title"/><meta content="https://www.tek.no/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere" property="og:url"/><link href="https://www.tek.no/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere" rel="canonical"/><meta content="Her får du tipsene som sparer flere watt enn kroner." name="description"/><meta content="Her får du tipsene som sparer flere watt enn kroner." property="og:description"/><meta content="max-image-preview:large" name="robots"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=287b757b44283a7459ae5790a2ded3042b84f07e" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="900" property="og:image:height"/><meta content="2022-10-02T04:15:00Z" property="article:published_time"/><meta content="2022-09-30T14:41:14Z" property="article:modified_time"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.tek.no/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere"},{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@id":"https://www.tek.no/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere"},"author":[{"@type":"Person","name":"Anders Brattensborg Smedsrud","url":"https://www.tek.no/skribenter/c4558b8a-ff93-4853-8569-b78c7001d893/anders-brattensborg-smedsrud"}],"dateModified":"2022-09-30T14:41:14Z","datePublished":"2022-10-02T04:15:00Z","description":"Her får du tipsene som sparer flere watt enn kroner.","headline":"Strømsparetips for gamere - Guide - Tek.no","image":[{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&format=auto&h=112&w=200&s=e4703acb8c1141dceee6ce0b3673a387b5a5b79d","width":200,"height":112},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&format=auto&h=225&w=400&s=dd0d6614392b2591421d154ff282cdb1f1290ee0","width":400,"height":225},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&format=auto&h=450&w=800&s=ba7633074c87e5197cc71f051a4608ed647f626c","width":800,"height":450},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&format=auto&h=900&w=1600&s=287b757b44283a7459ae5790a2ded3042b84f07e","width":1600,"height":900},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&format=auto&h=1124&w=2000&s=e05554a18215222b98a26ded45da2a8394079bcd","width":2000,"height":1124},{"@type":"ImageObject","url":"https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&format=auto&h=2200&w=3913&s=60d23ef928097b0df2dbcbdd2e056c4fc9057681","width":3913,"height":2200}],"isAccessibleForFree":true,"name":"Strømsparetips for gamere - Guide - Tek.no","publisher":{"@type":"Organization","url":"https://www.tek.no","name":"Tek.no - Tester, guider, teknologi","logo":{"@type":"ImageObject","height":1200,"url":"https://cdn.tek.no/pro/no/current/assets/logos/fallback-og-image-2.png","width":1200}},"url":"https://www.tek.no/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere"}]</script><link rel="preload" as="image" imageSrcSet="https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=e4703acb8c1141dceee6ce0b3673a387b5a5b79d 200w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=dd0d6614392b2591421d154ff282cdb1f1290ee0 400w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=ba7633074c87e5197cc71f051a4608ed647f626c 800w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=287b757b44283a7459ae5790a2ded3042b84f07e 1600w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=1124&amp;w=2000&amp;s=e05554a18215222b98a26ded45da2a8394079bcd 2000w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=2200&amp;w=3913&amp;s=60d23ef928097b0df2dbcbdd2e056c4fc9057681 4000w" imageSizes="100vw"/><meta name="next-head-count" content="17"/><link href="https://cdn.tek.no" rel="preconnect"/><link href="https://cdn-yams.schibsted.com" rel="preconnect"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.tek.no" rel="dns-prefetch"/><link href="https://cmp.tek.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://cogwheel.inventory.schibsted.io" rel="dns-prefetch"/><link href="https://acdn.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://acdn.adnxs-simple.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://log.medietall.no" rel="dns-prefetch"/><link href="https://unpkg.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><script>if (window.CSS && window.CSS.supports('color', 'var(--fake-var)')) {
    if ((window.localStorage && window.localStorage.getItem('theme') === 'dark') || (!window.localStorage.getItem('theme') && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
        document.documentElement.setAttribute('style','--ui-background-c:#121212;--ui-01-c:#141E20;--ui-02-c:#23373B;--text-01-c:#F4F4F4;');
    } else if (window.localStorage && window.localStorage.getItem('theme') === 'synthwave') {
        document.documentElement.setAttribute('style','--ui-background-c:#17122F;--ui-01-c:#002745;--ui-02-c:#09395E;--text-01-c:#89F9FC;');
    }
}</script><style>html {
    --ui-background-c: #f4f4f4;
    background-color: #f4f4f4;
    background-color: var(--ui-background-c);
}</style><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/oswald-v40-latin-500.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-regular.woff2" rel="preload"/><link as="font" crossorigin="" href="/fonts/roboto-v29-latin-500.woff2" rel="preload"/><meta content="1767652296825415" property="fb:app_id"/><meta content="7980056691" property="fb:pages"/><meta content="Tek.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><link href="https://unpkg.com/@schibsted/data-controller/dist/styles.css" rel="stylesheet"/><meta content="Tek.no - Tester, guider, teknologi" name="application-name"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Tek.no - Tester, guider, teknologi" name="apple-mobile-web-app-title"/><meta content="/browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="no" name="msapplication-tap-highlight"/><meta content="#ffffff" name="theme-color"/><link href="https://www.tek.no/api/rss/rss2/medium/collections" rel="alternate" title="Tek.no RSS" type="application/rss+xml"/><link href="/opensearch.xml" rel="search" title="Søk på Tek.no" type="application/opensearchdescription+xml"/><link href="/assets/apple-touch-icon_180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/assets/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/manifest.json" rel="manifest"/><link href="/favicon.ico" rel="shortcut icon"/><link href="/assets/apple-touch-startup_320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/apple-touch-startup_1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link rel="preload" href="/_next/static/css/2b9079da683dd31f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2b9079da683dd31f.css" data-n-g=""/><link rel="preload" href="/_next/static/css/73cece40e3d9a65e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/73cece40e3d9a65e.css" data-n-p=""/><link rel="preload" href="/_next/static/css/6dfb4fa0715ca91d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6dfb4fa0715ca91d.css" data-n-p=""/><link rel="preload" href="/_next/static/css/385e0515b0fb8856.css" as="style"/><link rel="stylesheet" href="/_next/static/css/385e0515b0fb8856.css"/><link rel="preload" href="/_next/static/css/4804cef3b2c7d415.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4804cef3b2c7d415.css"/><link rel="preload" href="/_next/static/css/db89695f827d01c8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/db89695f827d01c8.css"/><link rel="preload" href="/_next/static/css/5101337f78f8046e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5101337f78f8046e.css"/><link rel="preload" href="/_next/static/css/e027f0040ad6aad3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e027f0040ad6aad3.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/982.ee13ac9f0af99bfa.js"></script><script defer="" src="/_next/static/chunks/9408.87085da811e2f285.js"></script><script defer="" src="/_next/static/chunks/7080.454a497149c1f616.js"></script><script defer="" src="/_next/static/chunks/81.4fb816de1d5ea92e.js"></script><script defer="" src="/_next/static/chunks/5158.5062f52e2fc328fd.js"></script><script src="/_next/static/chunks/webpack-64f0052ed9abfb98.js" defer=""></script><script src="/_next/static/chunks/framework-4ed89e9640adfb9e.js" defer=""></script><script src="/_next/static/chunks/main-7503290aee1e0f86.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c3eaae005a84378d.js" defer=""></script><script src="/_next/static/chunks/4682-0b0d96432ea846e8.js" defer=""></script><script src="/_next/static/chunks/4778-e2034b5ce53efa3e.js" defer=""></script><script src="/_next/static/chunks/3217-83484047b177a49e.js" defer=""></script><script src="/_next/static/chunks/9199-93ce6d0d2e4b2fdf.js" defer=""></script><script src="/_next/static/chunks/914-415082c85a310a9f.js" defer=""></script><script src="/_next/static/chunks/pages/i/%5Bid%5D-ac16d2f9d20e0002.js" defer=""></script><script src="/_next/static/Kse1Yb6TNWlUDs3szjV3T/_buildManifest.js" defer=""></script><script src="/_next/static/Kse1Yb6TNWlUDs3szjV3T/_ssgManifest.js" defer=""></script></head><body><div id="__next"><a class="Header_mainContentLink__6d2Nv" href="#maincontent" tabindex="1">Til hovedinnhold</a><header class="Header_root__pufPi" id="header"><div class="Header_fixedWrapper__iAtaq"><div class="Header_header__NLhag"><a alt="Tek.no" class="Logo_logoContainer__WLCqW" tabindex="1" href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Tek.no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Tek.no" src="/_next/static/media/logo.880d121c8d2adb1499f796f0891c1421.svg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><div class="Header_iconWrapper__nRvFs"><div class="Header_iconWrapper__nRvFs"><button class="Button_root__BkQ0y Button_small__XCqD1 Button_primary___XGO6" tabindex="-1" type="button">Logg inn</button><div aria-hidden="true" aria-label="Tema" class="Dropdown_dropdown__WpkzP Header_themePicker__Ucnpd"><button class="Header_themePickerButton__CzGOW" tabindex="2" type="button"><svg aria-expanded="false" class="Header_themePickerIcon__dpQ5i" role="img" viewBox="0 0 24 24"><title>Bytt</title><path clip-rule="evenodd" d="M12.75 3a.75.75 0 01-.75-.75V.75a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zM12 19.5c-4.135 0-7.5-3.365-7.5-7.5S7.865 4.5 12 4.5s7.5 3.365 7.5 7.5-3.365 7.5-7.5 7.5zm-2.996-2.304A5.97 5.97 0 0012 18c3.308 0 6-2.692 6-6s-2.692-6-6-6a5.963 5.963 0 00-2.995.804 5.189 5.189 0 013.044.483 5.287 5.287 0 012.463 2.515A5.19 5.19 0 0115 12a5.256 5.256 0 01-5.996 5.196zm.217-1.484a3.754 3.754 0 004.241-4.241l-4.241 4.241zm-2.597-1.647c.279.421.64.782 1.062 1.061l5.191-5.191a3.775 3.775 0 00-1.061-1.061l-5.192 5.191zM9.75 8.25a3.754 3.754 0 00-3.712 4.279l4.241-4.241a3.743 3.743 0 00-.529-.038zm9.145-2.084c.141.142.33.22.53.22a.745.745 0 00.531-.22l1.06-1.061a.75.75 0 00-1.061-1.06l-1.06 1.061a.75.75 0 000 1.06zM21.75 13.5a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5h-1.5zm-2.855 7.516a.748.748 0 001.061-.001.753.753 0 00-.001-1.061l-1.062-1.06a.748.748 0 00-1.061.001.753.753 0 00.001 1.061l1.062 1.06zM11.25 24a.75.75 0 01-.75-.75v-1.5a.75.75 0 011.5 0v1.5a.75.75 0 01-.75.75zm-8.265-4.044a.748.748 0 001.06-.001l1.06-1.061a.751.751 0 00-1.061-1.06l-1.06 1.061a.751.751 0 00.001 1.061zM.75 12a.75.75 0 010-1.5h1.5a.75.75 0 010 1.5H.75zm4.356-6.895c.141.142.33.22.53.22a.75.75 0 00.531-1.281l-1.061-1.06a.743.743 0 00-.53-.22.75.75 0 00-.531 1.281l1.061 1.06z" fill-rule="evenodd"></path></svg></button></div></div><button aria-expanded="false" class="Header_expansionToggle__10FeW" tabindex="2" type="button"><svg class="Header_expansionToggleIcon__RbD28" role="img" viewBox="0 0 24 24"><title>Bytt</title><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><div class="Search_root__tu5EL Header_search__y_4oc"><div class="Search_iconContainer__8NRu6" role="presentation"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="1" type="search" value=""/></form></div><div class="SectionNavigation_mobileWrapper__imBkM"><button class="SectionNavigation_button__x35S_" type="button"><span>artikler<!-- --> <span class="SectionNavigation_currentSection__hM_zE">| <!-- -->Guide</span></span><svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div aria-hidden="true" class="SubHeader_root__EYgez"><nav class="SubHeader_navFull__SH1ga"><div class="Search_root__tu5EL"><div class="Search_iconContainer__8NRu6" role="presentation"><svg aria-hidden="true" class="Search_icon__n59pr" role="img" viewBox="0 0 24 24"><title>Søk</title><path d="M23.245 23.996a.743.743 0 0 1-.53-.22L16.2 17.26a9.824 9.824 0 0 1-2.553 1.58 9.766 9.766 0 0 1-7.51.068 9.745 9.745 0 0 1-5.359-5.262 9.748 9.748 0 0 1-.069-7.51A9.75 9.75 0 0 1 5.97.777a9.744 9.744 0 0 1 7.51-.069 9.745 9.745 0 0 1 5.36 5.262 9.748 9.748 0 0 1 .068 7.51 9.807 9.807 0 0 1-1.649 2.718l6.517 6.518a.75.75 0 0 1-.531 1.28ZM9.807 1.49a8.259 8.259 0 0 0-3.25.667A8.26 8.26 0 0 0 2.1 6.697a8.26 8.26 0 0 0 .058 6.362 8.26 8.26 0 0 0 4.54 4.458 8.259 8.259 0 0 0 6.362-.059 8.285 8.285 0 0 0 2.594-1.736.365.365 0 0 1 .077-.076 8.245 8.245 0 0 0 1.786-2.728 8.255 8.255 0 0 0-.059-6.362 8.257 8.257 0 0 0-4.54-4.458 8.28 8.28 0 0 0-3.11-.608Z"></path></svg></div><form action="."><input class="Search_input__oMWJG" minLength="2" placeholder="Søk på Tek.no" tabindex="1" type="search" value=""/></form></div><div class="Categories_root__T4X_T SubHeader_productCategories__IaW5F"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tester">Tester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/samletest">Samletester</a></div></div></div><div class="Categories_root__T4X_T SubHeader_articleSections__zdp7L"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter">Artikler</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/gaming">Gaming</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/tjenester">Tjenester</a><button aria-expanded="false" class="Categories_toggleButton__D9aP7" tabindex="-1" type="button"><svg class="ExpansionIndicator_root__5WLBh Categories_expansionIndicator__LEIJE" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="Categories_subCategories__i5q6m"><div aria-hidden="true" class="Categories_subCategoriesInnerContainer__fK_9w"><a href="https://www.tek.no/mobilabonnement/" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilabonnement</a><a href="https://www.tek.no/mobilt-bredbaand" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Mobilt bredbånd</a><a class="Categories_subcategoriesLink__ZPM7w" tabindex="-1" href="/speedometer">Speedometer</a><a href="https://www.diskusjon.no" class="Categories_subcategoriesLink__ZPM7w" tabindex="-1">Diskusjon.no</a></div></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/topplister">Topplister</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/gaming">Gaming</a></div></div><div class="Categories_root__T4X_T"><div class="Categories_header__YE07d Categories_withoutSubCategories__7sx00"><a class="Categories_topCategoryLink__hTiMm" tabindex="-1" href="/nyheter/guide">Guider</a></div></div></nav><nav class="SubHeader_additionalInfo__SWof3"><div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/om-oss">Om oss</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" tabindex="-1" href="/kontakt">Kontakter</a><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="mailto:tips@tek.no" rel="noopener nofollow" tabindex="-1">Tips oss</a><div class="SubHeader_schibstedAccount__9_vd_">Schibsted Konto</div><a class="HeaderNavLink_root__esX2W SubHeader_additionalInfoLink__7Lyw8 HeaderNavLink_smallLink__0QfcF" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow" tabindex="-1">Personverninnstillinger<svg class="SubHeader_outboundLink__khHJw" role="img" viewBox="0 0 18 20"><title>Lenke</title><path d="M16.313 4.938h-6.188a2.25 2.25 0 0 0-2.25 2.25V10" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path><path d="m12.938 8.313 3.374-3.376-3.375-3.375M14.063 11.688v5.624c0 .622-.504 1.125-1.126 1.125H2.813a1.125 1.125 0 0 1-1.126-1.125v-9c0-.62.504-1.124 1.125-1.124H4.5" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path></svg></a></div></nav></div></header><div class="Main_contentWrapper__KgQyF"><div class="Main_wallpaperAdWrapper__wYdVN"><div class="Main_wallpaperAd__ye_Sk" id="teknoWallpaperAd"><div class="adSpace"></div><div class="adSpace"></div></div></div><div class="DataController_root__HhweX DataController_sticky__y2gY_"></div><div class="Main_root__an60A"><div class="Main_content__mhPya"><main class="Main_main__1wzwM" id="maincontent"><div class="_id__root__Q0KYs"><article class="lp_article_content Article_root__XPP7K"><div class="ShortTitle_root__HpjQz"><a class="ShortTitle_link__1w5SV" href="/gaming"><div class="ArticleCategoryLabel_root__boRjY"><h4 class="ShortTitle_tag__3PmR4 ArticleCategoryLabel_label__T6ucX ArticleCategoryLabel_gamingLabel__bo2Ah">Gaming</h4></div></a><a class="Section_root__B71eD ShortTitle_section__r4Eot" href="/nyheter/guide">Guide</a><span class="ShortTitle_shortTitle__FvWaM">Strømsparetips for gamere</span></div><h1 class="Headline_root__VjeLC">Slik sparte jeg 1,22 kroner timen mens jeg gamet</h1><p class="LeadText_root__XK40O">Her får du tipsene som sparer flere watt enn kroner.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.22284692052134%"></span><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=e4703acb8c1141dceee6ce0b3673a387b5a5b79d 200w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=dd0d6614392b2591421d154ff282cdb1f1290ee0 400w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=ba7633074c87e5197cc71f051a4608ed647f626c 800w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=287b757b44283a7459ae5790a2ded3042b84f07e 1600w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=1124&amp;w=2000&amp;s=e05554a18215222b98a26ded45da2a8394079bcd 2000w, https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=2200&amp;w=3913&amp;s=60d23ef928097b0df2dbcbdd2e056c4fc9057681 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/83f0a7a1-2938-45cd-9f42-7dcc7f569d58?fit=crop&amp;format=auto&amp;h=2200&amp;w=3913&amp;s=60d23ef928097b0df2dbcbdd2e056c4fc9057681" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Anders Brattensborg Smedsrud, Tek.no</span></div></figcaption></figure><section class="ArticleInfo_root__LdrsS"><div class="ArticleInfo_topContainer__bJe68"><a class="ArticleInfo_imageWrapper__4QqfC" href="/skribenter/c4558b8a-ff93-4853-8569-b78c7001d893/anders-brattensborg-smedsrud"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:56px;height:56px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Anders Brattensborg Smedsrud" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" class="ArticleInfo_image__kE1I_" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Anders Brattensborg Smedsrud" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/7bb629c6-97e1-40b9-9c41-d8e0ce008df8?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=9fdeeac5e218df7f64397c0036780194e7e57e33 1x" src="https://shared.cdn.smp.schibsted.com/v2/images/author/7bb629c6-97e1-40b9-9c41-d8e0ce008df8?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=9fdeeac5e218df7f64397c0036780194e7e57e33" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ArticleInfo_image__kE1I_" loading="lazy"/></noscript></span></a><div class="ArticleInfo_nameAndDescriptionWrapper___v0vq"><div aria-label="Forfatter" class="AuthorName_root__UzTrQ"><span class="AuthorName_authorContainer__4VsSQ"><a class="AuthorName_authorLink__fyVoO" rel="author" href="/skribenter/c4558b8a-ff93-4853-8569-b78c7001d893/anders-brattensborg-smedsrud">Anders Brattensborg Smedsrud</a></span></div></div></div><div class="ArticleInfo_bottomContainer__vDf5V"><div class="Timestamp_root__jtXX6"></div><div class="ArticleInfo_bottomRightContainer__mXxCf"><div aria-hidden="true" class="QrCode_qrCode__w3vI2"><img alt="" aria-hidden="true" src="https://chart.googleapis.com/chart?choe=UTF-8&amp;chl=https://www.tek.no/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere&amp;chs=100x100&amp;cht=qr&amp;chld=L|0"/></div></div></div><button class="Button_root__BkQ0y Button_secondary__2SNo1 Button_outlined__HLgP2 Button_withIcon__rlkn0 SaveArticleButton_root__qUub1 ArticleInfo_mobileSaveArticleButton__oq7U7" type="button"><span><svg aria-hidden="true" role="img" viewBox="0 0 15 20"><title>Lagre</title><path d="M13.124 19.71c-.257 0-.505-.078-.716-.226L7.5 16.048l-4.908 3.436a1.25 1.25 0 0 1-1.967-1.023V2.16c0-1.034.84-1.875 1.875-1.875h10c1.034 0 1.875.84 1.875 1.875v16.3c0 .334-.13.648-.367.884a1.24 1.24 0 0 1-.882.365h-.002ZM2.5 1.536a.625.625 0 0 0-.625.625v16.3l2.5-1.75V1.536H2.5ZM13.125 18.46V2.16a.625.625 0 0 0-.625-.625h-1.875V16.71l2.5 1.75Zm-7.5-2.625 1.517-1.062a.622.622 0 0 1 .716 0l1.517 1.061V1.536h-3.75v14.3Z" fill="currentColor"></path></svg></span>Lagre artikkel</button></section><div class="TableOfContents_root__e0RKV"><h2>Innhold</h2><ul class="TableOfContents_indexes__FaEff"><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#kraftig-pc-hoeyt-stroemforbruk"><li>Kraftig PC, høyt strømforbruk</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#gidder-jeg-spare"><li>Gidder jeg spare?</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#5-effektive-stroemsparetips"><li>5 effektive strømsparetips</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#dette-proevde-jeg"><li>Dette prøvde jeg</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#redusere-lysstyrken-sparte-3-5-prosent"><li>Redusere lysstyrken - sparte 3,5 prosent</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#laase-bildeflyten-sparte-enda-23-prosent"><li>Låse bildeflyten - sparte enda 23 prosent</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#sette-power-limit-sparte-enda-23-prosent"><li>Sette «power limit» - sparte enda 23 prosent</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#sparte-14-prosent-paa-sofagamingen"><li>Sparte 14 prosent på sofagamingen</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#riktig-av-modus-gir-et-gratis-spill-i-aaret"><li>Riktig «av-modus» gir et gratis spill i året</li></a><a href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#konklusjon-lite-aa-spare-for-de-fleste"><li>Konklusjon: lite å spare for de fleste</li></a></ul></div><div class=""></div><p class="Text_root___8NSZ">Med strømpriser som har bitt seg fast på et skyhøyt nivå, og en kalender som viser at vi styrer mot mørke, kalde «gamingdager», lurte jeg på hvor mye det faktisk koster å spille på PC-en og spillkonsollen for tiden. </p><ul class="List_root__X4Gle"><li class="List_item__LcNFs">Er det bare lommerusk, eller en liten formue?</li><li class="List_item__LcNFs">Kunne jeg i så fall ta noen smarte grep for å kutte strømbruken uten at det gikk utover opplevelsen?</li></ul><p class="Text_root___8NSZ">Da ville jeg jo spare penger, og samfunnet dyrebar strømproduksjon.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#kraftig-pc-hoeyt-stroemforbruk"><h2 class="ParagraphHeader_heading__BGNXN" id="kraftig-pc-hoeyt-stroemforbruk">Kraftig PC, høyt strømforbruk</h2></a><p class="Text_root___8NSZ">Jeg har en ganske kraftig spill-PC med en sekskjernet prosessor og et kraftig RTX 3090-grafikkort fra Nvidia som de mest strømkrevende delene. PC-skjermen er en 27-tommers IPS-skjerm med et raskt 144Hz-panel.</p><p class="Text_root___8NSZ">For sofaunderholdning er det en 65-tommers 120 Hz QLED-TV fra Samsung som gjelder, og under den står en Xbox Series X. </p><p class="Text_root___8NSZ">Ut ifra hvor mye varme disse sakene lager, vet jeg at de trekker mye strøm. </p><div class=""></div><p class="Text_root___8NSZ">For å få svar på nøyaktig hvor mye fant jeg frem et wattmeter.</p><p class="Text_root___8NSZ">Det viste at PC-en og skjermen min brukte rundt 580 watt, mens Xboxen og TV-en brukte 390 watt under en runde i Halo Infinite. </p><p class="Text_root___8NSZ">Det er ganske høyt, og for meg som bor i sørøst-Norge (NO2) gir det en kostnad på i snitt 2,84 kroner per time jeg bruker PC-en, og 1,91 kroner når jeg bruker Xboxen fredagen målingen ble utført. Da med en strømpris på 4,9 kroner per kWt ifølge <a class="ExternalLink_root__Tf_xX ExternalLink_inText__LR1L5 stylizr_link__W5Oh5" href="https://www.vg.no/spesial/2022/stromprisene/" rel="noopener nofollow" target="_blank">VGs prisoversikt</a>.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#gidder-jeg-spare"><h2 class="ParagraphHeader_heading__BGNXN" id="gidder-jeg-spare">Gidder jeg spare?</h2></a><p class="Text_root___8NSZ">Jeg hadde forventet at det kostet mer, og gitt at strømstøtten fjerner en del av kostnaden ble motivasjonen for å «mikle» med å spare strøm og skrive denne saken litt mindre.</p><p class="Text_root___8NSZ">Særlig ettersom jeg ikke spiller mer enn fire-fem timer i uka. </p><p class="Text_root___8NSZ">Men, for samfunnet er det viktig å redusere strømforbruket, og noen spiller like mange timer om dagen som jeg gjør på en uke!</p><div class=""></div><p class="Text_root___8NSZ"><strong>Om vi antar at strømprisen holder seg på samme nivå vil det koste meg omtrent 340 kroner å spille 5 timer i uka på PC-en ut mars neste år. Før strømstøtte.</strong></p><p class="Text_root___8NSZ">Det er fortsatt veldig billig underholdning for et halvt år, men la oss si du spiller tre ganger så mye som meg!</p><p class="Text_root___8NSZ">Da kommer du opp i 1022 kroner på seks måneder. Selv etter strømstøtte kan denne kostnaden utgjøre et ekstra spill. </p><p class="Text_root___8NSZ">Og sannsynligvis vil kostnaden være høyere, ettersom strømmen ofte er dyrere på ettermiddagen når du spiller.</p><p class="Text_root___8NSZ">Så, i hobbygameren og samfunnets interesse begynte letingen etter måter å redusere strømforbruket.</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#5-effektive-stroemsparetips"><h2 class="ParagraphHeader_heading__BGNXN" id="5-effektive-stroemsparetips">5 effektive strømsparetips</h2></a><p class="Text_root___8NSZ">Jeg prøvde flere forskjellige ting. </p><div class=""></div><p class="Text_root___8NSZ">Til slutt fant jeg tre strømsparegrep for deg som spiller på PC, og to for deg som spiller på Xbox. </p><p class="Text_root___8NSZ"><strong>Jeg sparte til slutt 43 prosent strøm på PC-spillingen, og 14 prosent på sofagamingen ved å følge tipsene.</strong></p><p class="Text_root___8NSZ"><strong>Og oppdaget i tillegg at jeg kastet et gratis Xbox-spill ut vindet hvert år slik som jeg holdt på nå.</strong></p><p class="Text_root___8NSZ">Du har trolig litt annerledes utstyr enn det jeg har, men du finner garantert et par tips du også kan bruke. Selv om jeg innrømmer at flere av tipsene fungerer best om du allerede har ganske kraftig maskinvare, og at de ikke fungerer like godt i alle type spill. </p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#dette-proevde-jeg"><h2 class="ParagraphHeader_heading__BGNXN" id="dette-proevde-jeg">Dette prøvde jeg</h2></a><div class="ArticleTable_root__xswfO ArticleTable_rootIsCollapsed__fqzSH ArticleTable_isCollapsible__WgKgT"><div class="ArticleTable_wrapper__qP38f"><table class="Table_table__TLasv"><tbody><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Måling</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Strømforbruk</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Kostnad per time (uten strømstøtte)</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Normalt strømforbruk for PC og skjerm</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">580 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">2,84 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Skjermlysstyrke 70 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">570 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">2,79 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Skjermlysstyrke 40 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">560 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">2,74 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Låse bildeflyt til 75 FPS</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">430 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">2,11 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">(Låse bildeflyt til 60 FPS)</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">(330 watt)</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">(1,62 kroner)</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Power Limit på grafikkort til 90 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">430 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">2,11 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Power Limit på grafikkort til 80 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">430 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">2,11 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Power Limit på grafikkort til 70 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">430 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">2,11 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Power Limit på grafikkort til 60 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">405 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">1,98 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Power Limit på grafikkort til 50 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">375 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">1,84 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Power Limit på grafikkort til 40 prosent</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">330 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">1,62 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class=""></span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">-</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">-</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Normalt strømforbruk TV og Xbox Series X</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">390 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">1,91 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Aktivere adaptiv lyssensor TV</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">335 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">1,64 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Låse Xbox til 60 FPS + adaptiv lyssensor</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">335 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">1,64 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Adaptiv lyssensor + Xbox i nattmodus</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">335 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">1,64 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">(Aktivere økomodus TV)</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">(290 watt)</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">(1,42 kroner)</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class=""></span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">-</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">-</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Kun Xbox i &quot;energy saver&quot;</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">0 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">~ 0 kroner</span></td></tr><tr class="Row_notLegacyTable__PxsU8"><td class="Cell_cell__ecz8_" colSpan="1"><span class="">Kun Xbox i &quot;Standby&quot;</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">8-10 watt</span></td><td class="Cell_cell__ecz8_" colSpan="1"><span class="">0,05 kroner</span></td></tr></tbody></table></div><footer class="ArticleTable_footer__6uH5q"><button class="ArticleTable_button__yuKz_" type="button"><span>Åpne fullskjerm</span></button><button class="ArticleTable_button__yuKz_" type="button"><span>Mer +</span></button></footer></div><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#redusere-lysstyrken-sparte-3-5-prosent"><h2 class="ParagraphHeader_heading__BGNXN" id="redusere-lysstyrken-sparte-3-5-prosent">Redusere lysstyrken - sparte 3,5 prosent</h2></a><p class="Text_root___8NSZ">Først ut for strømreduksjonen var PC-skjermen. Normalt spiller jeg med nesten maks lysstyrke. Det gir sterke og livlige farger, og det blir lettere å se hva som foregår. </p><div class=""></div><p class="Text_root___8NSZ">Å redusere lysstyrken til 70 prosent ga imidlertid overraskende lite endring av bildet, men på den andre siden sparte det også bare 10 watt. For å spare ytterligere 10 watt måtte jeg helt ned til 40 prosent lysstyrke. Det var ikke helt optimalt i dagslys, men for kveldsspiling går det helt fint. </p><p class="Text_root___8NSZ">Hvor mye strøm du sparer på å justere lysstyrken vil avhenge av panelet skjermen din har, og hvilke spill du spiller.</p><p class="Text_root___8NSZ">Jeg velger uansett å spare 20 watt fordi jeg oftest spiller på kvelden, men forstår veldig godt om du bare tar med deg halvparten av besparelsen videre til neste steg.</p><p class="Text_root___8NSZ"><em>PS: om du vil prøve å spare strøm ved å bare sette ned oppdateringshastigheten til skjermen din, eller slå av teknikker som G-Sync eller Freesync, så har vi allerede funnet ut at det ikke gir noen som helst effekt!</em></p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#laase-bildeflyten-sparte-enda-23-prosent"><h2 class="ParagraphHeader_heading__BGNXN" id="laase-bildeflyten-sparte-enda-23-prosent">Låse bildeflyten - sparte enda 23 prosent</h2></a><p class="Text_root___8NSZ">Om du har et litt kraftigere grafikkort og veldig høy bildeflyt, eller spiller et spill der bildeflyten ikke trenger å ligge så høyt for å få en god opplevelse, kan du spare mye strøm på å la grafikkortet tegne opp færre FPS for deg. Og det er i alle fall ikke nødvendig at det lager flere FPS enn skjermen din kan vise, som er oppgitt i antall Hertz, eller Hz.</p><p class="Text_root___8NSZ">I raske spill som racing- og FPS-titler er min tålegrense 75 bilder i sekundet for å få god nok flyt, mens den kan være mye lavere for andre typer spill, som strategi- og simulatorspill. Der kan både 60 og 50 FPS fungere fint.</p><div class=""></div><p class="Text_root___8NSZ"><strong>Med et kraftig grafikkort som RTX 3090 sparte jeg 130 watt på å låse FPS-en til 75 i Halo Infinite, noe som fortsatt ga en veldig god spillopplevelse.</strong></p><p class="Text_root___8NSZ">Jeg kunne spart ytterligere 100 watt ved å låse FPS-en til 60 bilder i sekundet, men det gir merkbart dårligere flyt, og jeg viser et mye smartere triks som gir den samme strømbesparelsen uten FPS-tapet i neste steg.</p><p class="Text_root___8NSZ">Ikke alle spill lar deg sette et makstak for hvor mange FPS grafikkortet skal lage. </p><p class="Text_root___8NSZ">Du som har et Nvidia-kort kan da laste ned programmet RTSS som du ser til venstre i skjermdumpen under, og sette maks-FPS under «Framerate limit».</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.27376425855514%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/208662cd-81dc-44c2-b984-9d321bedcfc7?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=cd5d6686d07d397591c6177436539271043e95e6 200w, https://shared.cdn.smp.schibsted.com/v2/images/208662cd-81dc-44c2-b984-9d321bedcfc7?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=22c182360233fccb8573a5ffaa931aca14a23c3f 400w, https://shared.cdn.smp.schibsted.com/v2/images/208662cd-81dc-44c2-b984-9d321bedcfc7?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=67cd887f0f89a31827d0a43003f4cc611db62777 800w, https://shared.cdn.smp.schibsted.com/v2/images/208662cd-81dc-44c2-b984-9d321bedcfc7?fit=crop&amp;format=auto&amp;h=888&amp;w=1578&amp;s=46681306075fc354cffc4ee8a6c5fa786bfde90f 1600w, https://shared.cdn.smp.schibsted.com/v2/images/208662cd-81dc-44c2-b984-9d321bedcfc7?fit=crop&amp;format=auto&amp;h=888&amp;w=1578&amp;s=46681306075fc354cffc4ee8a6c5fa786bfde90f 2000w, https://shared.cdn.smp.schibsted.com/v2/images/208662cd-81dc-44c2-b984-9d321bedcfc7?fit=crop&amp;format=auto&amp;h=888&amp;w=1578&amp;s=46681306075fc354cffc4ee8a6c5fa786bfde90f 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/208662cd-81dc-44c2-b984-9d321bedcfc7?fit=crop&amp;format=auto&amp;h=888&amp;w=1578&amp;s=46681306075fc354cffc4ee8a6c5fa786bfde90f" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"></figcaption></figure><p class="Text_root___8NSZ">Om du har et AMD-kort kan du sette maks-FPS rett i «Radeon Settings» ved å aktivere «Radeon Chill», som du ser i skjermdumpen nedenfor. (Bare sett maks-FPS til en lavere verdi enn i skjermbildet, for eksempel 75!)</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:48.90016920473773%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/ca84739a-078d-4959-9468-396876fd5d8c?fit=crop&amp;format=auto&amp;h=98&amp;w=200&amp;s=43af9d3e1530fb7fd0bac6f461127c14ee6a76c9 200w, https://shared.cdn.smp.schibsted.com/v2/images/ca84739a-078d-4959-9468-396876fd5d8c?fit=crop&amp;format=auto&amp;h=196&amp;w=400&amp;s=9b2611835615362eb1072a51eb73f282762ce5e8 400w, https://shared.cdn.smp.schibsted.com/v2/images/ca84739a-078d-4959-9468-396876fd5d8c?fit=crop&amp;format=auto&amp;h=391&amp;w=800&amp;s=fa11b4f2236816936d9e76ab7112aef21ce5664f 800w, https://shared.cdn.smp.schibsted.com/v2/images/ca84739a-078d-4959-9468-396876fd5d8c?fit=crop&amp;format=auto&amp;h=782&amp;w=1600&amp;s=d22c38f86bc0cbf78da8b87fa32b76a34ed70cc2 1600w, https://shared.cdn.smp.schibsted.com/v2/images/ca84739a-078d-4959-9468-396876fd5d8c?fit=crop&amp;format=auto&amp;h=867&amp;w=1773&amp;s=8c1185c9f8f65d2b5c560a75513c4cab0fd8a59d 2000w, https://shared.cdn.smp.schibsted.com/v2/images/ca84739a-078d-4959-9468-396876fd5d8c?fit=crop&amp;format=auto&amp;h=867&amp;w=1773&amp;s=8c1185c9f8f65d2b5c560a75513c4cab0fd8a59d 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/ca84739a-078d-4959-9468-396876fd5d8c?fit=crop&amp;format=auto&amp;h=867&amp;w=1773&amp;s=8c1185c9f8f65d2b5c560a75513c4cab0fd8a59d" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"></figcaption></figure><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#sette-power-limit-sparte-enda-23-prosent"><h2 class="ParagraphHeader_heading__BGNXN" id="sette-power-limit-sparte-enda-23-prosent">Sette «power limit» - sparte enda 23 prosent</h2></a><p class="Text_root___8NSZ">For å finne den beste balansen mellom lavere strømforbruk og bildeflyt når du har et litt kraftigere grafikkort, viser forsøkene mine at det smarteste er å kombinere en «FPS-lås» som vi bruke i punktet over, med å sette en grense for hvor mye strøm grafikkortet får lov til å bruke.</p><p class="Text_root___8NSZ">I mitt tilfelle, der jeg ikke var villig til å ha lavere FPS i Halo Infinite enn jeg låste den til på 75 FPS, klarte jeg å spare enda 100 watt ved å sette den såkalte «power limiten» så langt ned som til 40 prosent for FPS-en gikk lavere og ble ustabil. </p><p class="Text_root___8NSZ">Resultatene blir nok ikke så tydelige med svakere grafikkort, men tipset er likevel verdt å prøve, for også hva slags spill du spiller vil ha mye å si.</p><p class="Text_root___8NSZ">Om du har en Nvidia-kort må du laste ned et program som heter <a class="ExternalLink_root__Tf_xX ExternalLink_inText__LR1L5 stylizr_link__W5Oh5" href="https://msiafrerbuner.online/?gclid=CjwKCAjwp9qZBhBkEiwAsYFsb99WEqsKQ2NVy4FU_iIHSnt2hB0bET_9N7X68_jlSdfAhy9h6j1G3BoC3JEQAvD_BwE" rel="noopener nofollow" target="_blank">MSI Afterburner</a> for å justere power limiten. Du ser hvordan du gjør det til høyre i bildet et par steg opp.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:47.2952086553323%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/757cd13f-63f2-4c96-bb22-856e974a5227?fit=crop&amp;format=auto&amp;h=95&amp;w=200&amp;s=cd244e90c9b1b572d5ce207869e5065ee0570ec8 200w, https://shared.cdn.smp.schibsted.com/v2/images/757cd13f-63f2-4c96-bb22-856e974a5227?fit=crop&amp;format=auto&amp;h=189&amp;w=400&amp;s=e023a51c4b141e83e36cf23c6713bf08797bb809 400w, https://shared.cdn.smp.schibsted.com/v2/images/757cd13f-63f2-4c96-bb22-856e974a5227?fit=crop&amp;format=auto&amp;h=378&amp;w=800&amp;s=361605d207c5727bd20d88f4498300c8eb76abb8 800w, https://shared.cdn.smp.schibsted.com/v2/images/757cd13f-63f2-4c96-bb22-856e974a5227?fit=crop&amp;format=auto&amp;h=757&amp;w=1600&amp;s=8ef91b071375d200ede241d67c3bd1f1149be310 1600w, https://shared.cdn.smp.schibsted.com/v2/images/757cd13f-63f2-4c96-bb22-856e974a5227?fit=crop&amp;format=auto&amp;h=918&amp;w=1941&amp;s=1c1d27560d6303b1c32a561da29ddfb6f3224e8e 2000w, https://shared.cdn.smp.schibsted.com/v2/images/757cd13f-63f2-4c96-bb22-856e974a5227?fit=crop&amp;format=auto&amp;h=918&amp;w=1941&amp;s=1c1d27560d6303b1c32a561da29ddfb6f3224e8e 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/757cd13f-63f2-4c96-bb22-856e974a5227?fit=crop&amp;format=auto&amp;h=918&amp;w=1941&amp;s=1c1d27560d6303b1c32a561da29ddfb6f3224e8e" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"></figcaption></figure><p class="Text_root___8NSZ">For Radeon-eiere har AMD bygget en tilsvarende funksjon inn i Radeon Settings. Du finner «Finjustering av effekt» under Ytelse og «Finjustering»-fanen.</p><p class="Text_root___8NSZ">Merk at PC-en i verste fall kan bli ustabil og restarte om du setter en alt for lav verdi her, så prøv deg frem!</p><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#sparte-14-prosent-paa-sofagamingen"><h2 class="ParagraphHeader_heading__BGNXN" id="sparte-14-prosent-paa-sofagamingen">Sparte 14 prosent på sofagamingen</h2></a><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.24802776901231%"></span><img alt="Xbox Series X og en Samsung-TV." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Xbox Series X og en Samsung-TV." sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/efd253e0-fcc6-4510-91d0-7d2ea8f8cda9?fit=crop&amp;format=auto&amp;h=112&amp;w=200&amp;s=adceffa267762fd5d5bd299f387e361768c0acf4 200w, https://shared.cdn.smp.schibsted.com/v2/images/efd253e0-fcc6-4510-91d0-7d2ea8f8cda9?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=fdd9e951b6548bfe50d64d4e8e939f4da1d81205 400w, https://shared.cdn.smp.schibsted.com/v2/images/efd253e0-fcc6-4510-91d0-7d2ea8f8cda9?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=a42131ef0b85e67d580e9fdf3ccf2edf19869a8d 800w, https://shared.cdn.smp.schibsted.com/v2/images/efd253e0-fcc6-4510-91d0-7d2ea8f8cda9?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=a74806ab6e942fed626b0c54d35167f21f67405c 1600w, https://shared.cdn.smp.schibsted.com/v2/images/efd253e0-fcc6-4510-91d0-7d2ea8f8cda9?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=d7fcd9bf3597dc2d038f089bd4358c0d179ec337 2000w, https://shared.cdn.smp.schibsted.com/v2/images/efd253e0-fcc6-4510-91d0-7d2ea8f8cda9?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=4cb558e04996fe8e51595d79aed5be7ecace41cb 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/efd253e0-fcc6-4510-91d0-7d2ea8f8cda9?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=4cb558e04996fe8e51595d79aed5be7ecace41cb" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-hidden="true" class="FigCaption_caption__qpKmr"><p class="FigCaption_captionValue__NHKVJ">Xbox Series X og en Samsung-TV.</p></div><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Niklas Plikk, Tek.no</span></div></figcaption></figure><p class="Text_root___8NSZ">Når det kommer til Xbox-en er det mindre å spare. Både fordi den gir mindre kontroll over ytelsen, men også fordi den ikke har det samme kraftoverskuddet som en skikkelig sprek spill-PC.</p><p class="Text_root___8NSZ">Jeg prøvde både å låse FPS-en til TV og konsoll til 60 FPS ned fra 120 FPS, samt å aktivere «nattmodus» på Xbox-en. Ingen av disse grepene sparte én eneste watt eller krone.</p><p class="Text_root___8NSZ">Jeg prøvde også å aktivere økomodusen til TV-en, men da ble bildet så mørkt og livløst at det ble ganske «dølt» å spille. Særlig om det ikke var helt mørk i rommet ellers.</p><p class="Text_root___8NSZ">Det eneste grepet som hjalp litt, og som var verdt å holde på, var å aktivere den adaptive lyssensoren i TV-en. Den tilpasser lysstyrken i TV-panelet til omgivelsesbelysningen. Hos meg ga det nesten umerkelig lavere lysstyre, samtidig som strømforbruket til selve TV-en falt. </p><p class="Text_root___8NSZ">Det ga en reduksjon på 14 prosent for «sofagamingen» med normal innendørs belysning og kveld ute.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25643666323378%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/30c64437-d0c1-4634-b927-d902558db617?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=d1029c3ea4a1d651f82008f0dd7a84034b473145 200w, https://shared.cdn.smp.schibsted.com/v2/images/30c64437-d0c1-4634-b927-d902558db617?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=4137f5653ce31b9bf522746b099479f7dabef8c1 400w, https://shared.cdn.smp.schibsted.com/v2/images/30c64437-d0c1-4634-b927-d902558db617?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=577f01fec5867b25ddaceb70081eca52640de763 800w, https://shared.cdn.smp.schibsted.com/v2/images/30c64437-d0c1-4634-b927-d902558db617?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=13bcc5025aaa90508f7d019c10811a08405605ee 1600w, https://shared.cdn.smp.schibsted.com/v2/images/30c64437-d0c1-4634-b927-d902558db617?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=c6c0b6a9a9c533678dd1e86e958fe8d2b3cbda28 2000w, https://shared.cdn.smp.schibsted.com/v2/images/30c64437-d0c1-4634-b927-d902558db617?fit=crop&amp;format=auto&amp;h=2185&amp;w=3884&amp;s=f646828c3e690564491655f8e4f65ed78cc37169 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/30c64437-d0c1-4634-b927-d902558db617?fit=crop&amp;format=auto&amp;h=2185&amp;w=3884&amp;s=f646828c3e690564491655f8e4f65ed78cc37169" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Anders Brattensborg Smedsrud, Tek.no</span></div></figcaption></figure><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#riktig-av-modus-gir-et-gratis-spill-i-aaret"><h2 class="ParagraphHeader_heading__BGNXN" id="riktig-av-modus-gir-et-gratis-spill-i-aaret">Riktig «av-modus» gir et gratis spill i året</h2></a><p class="Text_root___8NSZ">Et lite bonustips til slutt:</p><p class="Text_root___8NSZ">Elektronikk som dekodere, konsoller og TV-er som står i «standby»-modus trekker bitte litt strøm hele tiden. Slik kan de for eksempel ta imot signaler fra fjernkontrollen. Normal er det snakk om forsvinnende lite strøm, men akkurat for Xbox Series S|X sin del er dette punktet ekstra interessant.</p><p class="Text_root___8NSZ">Xboxen har nemlig to «av»-modus: </p><p class="Text_root___8NSZ">«Energy saver» som er standard, og «Standby» som kan velges. </p><p class="Text_root___8NSZ">Som jeg mistenker at jeg ikke er alene om, har jeg endret til «Standby»-modus da jeg satte opp min Xbox. I standby-modus starter nemlig Xboxen opp på bare et par sekunder, holder seg selv og spill oppdatert automatisk, og lar meg kjøpe og installere spill på den via telefonen så jeg ikke må vente på det når jeg er hjemme.</p><p class="Text_root___8NSZ">Men her advarer Xboxen om at den trekker inntil 20 ganger(!) mer strøm enn i «Energy saver»-modus. Det ignorerte jeg da jeg satte opp konsollen for over et år siden og betalte noen øre for strømmen, men hva utgjorde egentlig dette nå?!</p><p class="Text_root___8NSZ">I stedet for 0–1 watt i «Energy saver» trekker konsollen 8–10 watt i «Standby»-modus. </p><p class="Text_root___8NSZ">Det utgjør bare 0,05 kroner i snitt. Men det er jo per time. Gang med 24. Og så med 356...</p><p class="Text_root___8NSZ">Det blir faktisk 438 kroner per år det!</p><p class="Text_root___8NSZ">Selvsagt før strømstøtte, men likevel fikk det meg til å prøve Energy saver-modusen på ny. Forskjellen per år utgjør nesten et spill i året. Eller tre måneder med Game Pass! </p><p class="Text_root___8NSZ">Og oppstartstiden fra Energy Saver-modusen har faktisk blitt mye kortere med den nye oppdateringen som kom nå i september også.</p><figure class="ImageWithCaption_root__RddU0"><div class="ImageWithCaption_imageWrapper__iXnmV"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="ImageWithCaption_image__SZYob" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/7763afd4-2805-4b5e-a0c1-80f3c5e032c1?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=23658ef8f4965560ea0db5f65bfc2002b2ca2d4c 200w, https://shared.cdn.smp.schibsted.com/v2/images/7763afd4-2805-4b5e-a0c1-80f3c5e032c1?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=5400523bdef968eac47f08c2dda5119c27001758 400w, https://shared.cdn.smp.schibsted.com/v2/images/7763afd4-2805-4b5e-a0c1-80f3c5e032c1?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=987beae7ee5f452ee90f1eaa80777d050792d2b4 800w, https://shared.cdn.smp.schibsted.com/v2/images/7763afd4-2805-4b5e-a0c1-80f3c5e032c1?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=5861769b1044b88dc333ef5445d69b8d876c2af7 1600w, https://shared.cdn.smp.schibsted.com/v2/images/7763afd4-2805-4b5e-a0c1-80f3c5e032c1?fit=crop&amp;format=auto&amp;h=1125&amp;w=2000&amp;s=bfff1f52c10dbac0c7575683dbd6b2af10f726c0 2000w, https://shared.cdn.smp.schibsted.com/v2/images/7763afd4-2805-4b5e-a0c1-80f3c5e032c1?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=7b1daca1c2ca63116af1a29920815a94f82d7da7 4000w" src="https://shared.cdn.smp.schibsted.com/v2/images/7763afd4-2805-4b5e-a0c1-80f3c5e032c1?fit=crop&amp;format=auto&amp;h=2250&amp;w=4000&amp;s=7b1daca1c2ca63116af1a29920815a94f82d7da7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithCaption_image__SZYob" loading="lazy"/></noscript></span></div><figcaption class="FigCaption_root__XG4ka"><div aria-label="Bildetekst" class="FigCaption_byline__haIvp"><svg aria-hidden="true" class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><title>Kamera</title><circle cx="12" cy="12" r="3.2"></circle><path d="M9 2L7.17 4H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2h-3.17L15 2H9zm3 15c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span>Anders Brattensborg Smedsrud, Tek.no</span></div></figcaption></figure><a class="ParagraphHeader_root__0vVyi" href="/nyheter/guide/i/8JBA01/stroemsparetips-for-gamere#konklusjon-lite-aa-spare-for-de-fleste"><h2 class="ParagraphHeader_heading__BGNXN" id="konklusjon-lite-aa-spare-for-de-fleste">Konklusjon: lite å spare for de fleste</h2></a><p class="Text_root___8NSZ">Det har vært fristende å vinkle denne saken stort på hvor mange prosent <em>jeg </em>senket eget strømforbruk med ved å ta noen enkle grep.</p><p class="Text_root___8NSZ">Men, selv om det er sant nok at jeg sparte inntil 43 prosent strøm på PC-spillingen, reduserte det unødvendige strømforbruket under sofagamingen, og til og med oppdaget at en del penger rant ut av Xboxens «standby»-modus hvert år, er det flere ting å ta hensyn til.</p><p class="Text_root___8NSZ">Som at strømstøtten tar en ganske formidabel «chunk» av strømregningen din så du sparer mindre penger enn du sparer antall watt.</p><p class="Text_root___8NSZ">I tillegg er mitt sparepotensial trolig større enn hos de fleste, rett og slett fordi min PC er veldig kraftig og drar mange spill veldig lett. </p><p class="Text_root___8NSZ">Dessuten er ikke høsten og vinteren vi går inn i bare gamingtid. Det er fyringstid også. Mange trenger den ekstra varmen en PC eller Xbox gir dem. I alle fall om du fyrer med strøm gjør det liten forskjell å ha på varmekabler enn en PC. Unntakene er selvsagt om du har billig ved, eller en effektiv varmepumpe. </p><p class="Text_root___8NSZ">Regnestykket blir altså langt mer nyansert, og vi kan ikke si at du sparer 40 prosent på strømregningen bare du kutter ditto i forbruk. </p><p class="Text_root___8NSZ">Uansett har du kanskje fått et tips eller to du synes det er verdt å utforske. Eller du har funnet ut at du kan puste lettet ut og fortsette å spille med god samvittighet i vinter.</p><div class="Timestamp_root__jtXX6"></div><div aria-label="Emne" class="Tags_root__P9MRu"><div class="Tags_text__520du">Mer om</div><div class="Tags_tagsContainer__SCerp"><a class="Tag_root__76SDm" href="/t/str%C3%B8m">Strøm</a><a class="Tag_root__76SDm" href="/t/gaming">Gaming</a><a class="Tag_root__76SDm" href="/t/grafikkort">Grafikkort</a></div></div><div class="adStyles_ad__k7W2c adStyles_iframeAd__d6kg_ overrides_withVerticalPadding__4tsjL overrides_clearFloats__Kk0OM"><div class="adStyles_disclaimer__Wxoyb" data-nosnippet="true">annonse</div><div class="LazyLoad_placeholder__BVMIJ" id="" style="width:320px;max-width:calc(100vw - (16px * 2));height:250px"></div></div></article><div class="_id__box__EXYYo"><div class="HashLink_root__TRpt6"><div class="HashLink_anchor__qiCh0" id="comments"></div></div><div class="LazyLoad_placeholder__BVMIJ" id="" style="height:302px"></div></div><div class="LazyLoad_placeholder__BVMIJ" id=""></div><div class="LazyLoad_placeholder__BVMIJ PrisjaktBestOffer_placeholder__xy_Li" id=""></div></div></main><div class="LazyLoad_placeholder__BVMIJ" id=""></div><noscript><div class="UserFeedback_root__yfrzj"><div class="UserFeedback_container__asCPX"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__YHiKh"/><h5 class="UserFeedback_feedbackQuestion__gEgKP">Hvordan var din opplevelse av tek.no i dag?</h5><div class="UserFeedback_emojisWrapper__mxZAd"><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__HBV8F">😫</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__HBV8F">😐</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__HBV8F">🤓</span></button></div><div class="UserFeedback_commentWrapper__wHK5C"><textarea class="UserFeedback_comment__UL0IW" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_root__BkQ0y Button_secondary__2SNo1" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Ip214"><div class="Footer_mainWrapper___YIAb"><div class="Footer_content__JdUad"><section class="Footer_editorialContainer__wGuG8"><p>Ansvarlig redaktør<!-- -->: <strong>Gard Steiro</strong></p><p>Utviklingsredaktør<!-- -->: <strong>Øyvind Brenne</strong></p><p>Nyhetssjef<!-- -->:<!-- --> <a href="/skribenter/f7feef9a-654f-45ea-be01-828a74be7095/niklas-plikk"><strong>Niklas Plikk</strong></a></p><p>Testsjef<!-- -->:<!-- --> <a href="/skribenter/dc952269-8615-4fc9-9272-218b70c29be2/stein-jarle-olsen"><strong>Stein Jarle Olsen</strong></a></p></section><section class="Footer_themePickerContainer__KqqSE"><div aria-hidden="true" aria-label="Tema" class="Dropdown_dropdown__WpkzP Footer_themePicker__SoBF9"><button aria-expanded="false" class="Dropdown_main__sDfrH" type="button">Tema: Dag<!-- --> <svg class="ExpansionIndicator_root__5WLBh" role="img" viewBox="0 0 320 512"><title>Bytt</title><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div></section><section class="Footer_socialSection__Qtf1b"><a href="https://www.facebook.com/TekDotNo" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Facebook"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 16 16"><title>Facebook</title><path d="M6,16 L6,9 L3,9 L3,6 L6,6 L6.0098655,3.759375 C6.0098655,1.325 7.84181463,0 10.2111328,0 C11.3463601,0 11.7170455,0.078125 12,0.1125 L12,2.65625 L10.3568182,2.65625 C9.06818182,2.65625 8.81931818,3.21875 8.81931818,4.040625 L8.81931818,6 L11.7272727,6 L11,9 L9,9 L9,16"></path></svg></div></a><a href="https://twitter.com/tek_no" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Twitter"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 128 128"><title>Twitter</title><path d="M128,23.294    c-4.703,2.142-9.767,3.59-15.079,4.237c5.424-3.328,9.587-8.606,11.548-14.892c-5.079,3.082-10.691,5.324-16.687,6.526    c-4.778-5.231-11.608-8.498-19.166-8.498c-14.493,0-26.251,12.057-26.251,26.927c0,2.111,0.225,4.16,0.676,6.133    C41.217,42.601,21.871,31.892,8.91,15.582c-2.261,3.991-3.554,8.621-3.554,13.552c0,9.338,4.636,17.581,11.683,22.412    c-4.297-0.131-8.355-1.356-11.901-3.359v0.331c0,13.051,9.053,23.937,21.074,26.403c-2.201,0.632-4.523,0.948-6.92,0.948    c-1.69,0-3.343-0.162-4.944-0.478c3.343,10.694,13.035,18.483,24.53,18.691c-8.986,7.227-20.315,11.533-32.614,11.533    c-2.119,0-4.215-0.123-6.266-0.37c11.623,7.627,25.432,12.088,40.255,12.088c48.309,0,74.717-41.026,74.717-76.612    c0-1.171-0.023-2.342-0.068-3.49C120.036,33.433,124.491,28.695,128,23.294"></path></svg></div></a><a href="https://www.instagram.com/tek.no/" rel="noopener noreferrer" target="_blank" title="Følg Tek.no på Instagram"><div class="Footer_socialIconContainer__CS847"><svg class="Footer_socialIcon__xik1h" role="img" viewBox="0 0 448 512"><title>Instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div></a></section><section class="Footer_linkSection__h5JBB"><nav class="Footer_linkList__1UH2c"><a class="Footer_link__Eo6xs" href="/om-oss">Om oss</a><a class="Footer_link__Eo6xs" href="https://www.vg.no/minside/personvern/?redirect=https%3A%2F%2Fwww.tek.no%2F" rel="noopener nofollow">Personvern</a><a class="Footer_link__Eo6xs" href="/kontakt">Kontakter</a><a class="Footer_link__Eo6xs" href="mailto:tips@tek.no">Tips oss</a></nav></section></div><section class="Footer_legalSection__pu36E"><span class="Footer_copyright__waMAS">Tek.no © 2008–2022</span><span>All journalistikk er basert på<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="noopener nofollow">Vær varsom-plakaten</a>,<!-- --> <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="noopener nofollow">Redaktørplakaten</a> <!-- -->og<!-- --> <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="noopener nofollow">Tekstreklameplakaten</a></span><span>Kopiering av materiale fra Tek for bruk annet sted er ikke tillatt uten avtale</span></section></div><div class="BrandLinks_root__YaYLX"><div class="BrandLinks_brandLinks__EssxX"><div class="BrandLinks_link__7UCZH"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLogoContainer__eZi_I"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><svg class="BrandLinks_vgLogo__49BhI" role="img" viewBox="0 0 300 72"><title>VG logo</title><path d="M136.932 29.399l16.951-21.542h-46.39C99.007 20.75 91.083 33.9 82.595 45.935l-.27-.271-23.77-37.807H11.387l45.369 56.555h51.866l28.31-35.013M220.468 40.6c7.144.037 14.155.008 21.489.008 0 4.42.697 9.377-.701 13.281-1.18 1.998-3.005 3.682-5.261 4.196-10.826-.094-21.143.042-32.663 0-2.607-.409-5.186-3.271-5.724-5.702v-30.83l.7-3.315c.967-1.735 2.954-3.222 4.783-3.862h31.371l2.524.328c3.278 1.302 4.7 4.37 5.051 7.757h37.119c-.026-2.955-.564-6.086-1.773-8.573-1.665-3.208-5.587-5.582-9.023-6.03h-82.624s-12.302-.747-19.419 1.104c-3.546 1.659-5.99 5.505-6.15 9.327l-.134 29.036c.428 4.066-1.021 8.937 1.771 11.979 2.445 3.787 6.688 4.672 10.8 5.107h89.82c3.41-.032 7.035.425 9.911-1.072 3.84-1.834 6.311-5.664 6.93-9.853l.081-19.123H220.44l.028 6.237" fill="currentColor"></path></svg><div>en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__7UCZH"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div><div class="DataController_root__HhweX"></div></footer></noscript></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script><script>
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "0.66.1",
        service: "tek-web-no",
        env: "production",
        site: "datadoghq.com"
    });

    // optionally add global metadata attribute--one attribute can be added at a time
    DD_LOGS.addLoggerGlobalContext('name', 'tek-web-no');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
</script></body></html>