<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.gfx.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tumedia.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//prisguiden.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>TEST: Samsung Galaxy Note 8 - Tek.no</title>
<meta property="og:title" content="TEST: Samsung Galaxy Note 8">
<meta name="description" content="3000 ekstra for penn, ekstra kamera og mindre batteri.">
<meta property="og:description" content="3000 ekstra for penn, ekstra kamera og mindre batteri.">
<meta property="og:url" content="https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056">
<meta name="keywords" content="test, mobil, samsung, samsung galaxy note, samsung galaxy note 8, it, ikt, teknologi">
<meta property="og:image" content="https://img.gfx.no/2081/2081083/ing1.1200x675.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/2081/2081083/ing1.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/2081/2081083/ing1.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/2081/2081083/ing1.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/2081/2081083/ing1.940x529.jpg"/>
<meta property="article:published_time" content="2017-09-05T17:00:00+02:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Finn Jarle Kvalheim">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="TEST: Samsung Galaxy Note 8"/>
<meta name="cXenseParse:articleid" content="405056"/>
<meta name="cXenseParse:tu-articleType" content="Test"/>
<meta name="cXenseParse:tu-headline" content="Galaxy Note 8 er flott, men ligger altfor nær Galaxy S8"/>
<meta name="cXenseParse:tu-subHeadline" content="Samsung Galaxy Note 8"/>
        
<link rel="canonical" href="https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056">
<link rel="next" href="https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056/2">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Test"},"name":"Test"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056","name":"Samsung Galaxy Note 8"},"name":"Samsung Galaxy Note 8"}]}},{"@context":"http://schema.org","@type":"Review","headline":"Galaxy Note 8 er flott, men ligger altfor nær Galaxy S8","alternativeHeadline":"Samsung Galaxy Note 8","description":"3000 ekstra for penn, ekstra kamera og mindre batteri.","datePublished":"2017-09-05T17:00:00+02:00","dateModified":"2017-09-05T17:00:00+02:00","mainEntityOfPage":"https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056","url":"https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"author":{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/forfattere/16450","image":"https://img.gfx.no/1461/1461140/Finn-Jarle-Kvalheim-artikkelbilde.jpg"},"image":{"@type":"ImageObject","url":"https://img.gfx.no/2081/2081083/ing1.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Finn Jarle Kvalheim, Tek.no"},"itemReviewed":{"@type":"Product","name":"Samsung Galaxy Note 8 64GB","url":"https://www.prisguide.no/produkt/278543"},"reviewRating":{"@type":"Rating","ratingValue":8.5,"worstRating":1,"bestRating":10}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.gfx.no/css/tek/bundle.css?_=9da943070499a59f41704dcaef868723">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


        
        <script crossorigin="anonymous">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</script>


        <script>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</script>


        
            <script src="//static.gfx.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min.js" crossorigin="anonymous"></script>
        
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: ['Script error for: dfp']
                }).install();
                            });
        </script>
        
        <script type="text/javascript" crossorigin="anonymous">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</script>

        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Mobil/Samsung/Samsung Galaxy Note/Samsung galaxy Note 8');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-1 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="405056"><!--INSERTIONPOINT-->

                    <script type="text/javascript">
            require(['neosites/login'], function (login) {
                login.autoLoginUser();
            });
            </script>
        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="ad-col-left">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="ad-col-right">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x500 "
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.gfx.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://prisguiden.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                

    <form role="login" method="post" action="https://auth.tumedia.no/" id="login-2017936400">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" required />
        <label for="email" class="block">
            <div class="errors">
                        </div>
            <span>E-post</span>
            <input class="full-width email" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span>
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>

            <button class="button button-green" type="submit">Logg inn</button>
        </div>

        <a href="#" class="forgot-password">Glemt passord?</a>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>
    <script type="text/javascript">
        require(['neosites/login'], function (login) {
            $("#login-2017936400 .forgot-password").on("click", function (evt) {
                var $link = $(evt.target),
                    form = $link.closest('form').get(0),
                    email = form.email.value;

                evt.preventDefault();

                login.forgotPassword(
                    email,
                    function (message) {
                        $link.replaceWith($('<p/>').text(message));
                    },
                    function (message) {
                        var $error = $('<div class="error tek-error">').text(message);
                        $(evt.target).parents("form").find(".errors").empty().append($error);
                    }
                );
            });
        });
    </script>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    


<article class="article article-type-1  topic-mobil  multiple-pages full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 405056,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/test-samsung-galaxy-note-8/405056"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/test-samsung-galaxy-note-8/405056");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image">
                <div class="relative">
                                        <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="2081083"
                        data-src-small="//img.gfx.no/2081/2081083/ing1.480x270m.jpg"
                        data-src-normal="//img.gfx.no/2081/2081083/ing1.1000x562.jpg"
                        data-width-small="480"
                        data-height-small="270"
                        data-width-normal="1000"
                        data-height-normal="562"
                        data-alt="TEST: Samsung Galaxy Note 8"
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/2081/2081083/ing1.1000x562.jpg" alt="TEST: Samsung Galaxy Note 8" height="562" width="1000" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(2081083);
                     Tek.image.loadImage(2081083);
                    </script>

                    
                                                                                    <h1>
                                                                            <span class="tek-tag">Test</span>
                                                                        <span>
                                        Samsung Galaxy Note 8
                                    </span>
                                </h1>
                                                                        
                    
                    
                </div>
                                    <figcaption class="main-media-text"> <span class="image-photographer">(Bilde: Finn Jarle Kvalheim, Tek.no)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h2 class="headline">Galaxy Note 8 er flott, men ligger altfor nær Galaxy S8</h2>
                    

        

        
            <p class="article-preamble-text">
                                    3000 ekstra for penn, ekstra kamera og mindre batteri.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1785863" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                     
                            <li class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/16450"
                                    title="Finn Jarle Kvalheim"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    Finn Jarle Kvalheim
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2017-09-05T17:00:00+02:00" data-published="1504623600">
                             5. sep. 2017 - 17:00
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Galaxy%20Note%208%20er%20flott%2C%20men%20ligger%20altfor%20n%C3%A6r%20Galaxy%20S8&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Galaxy%20Note%208%20er%20flott%2C%20men%20ligger%20altfor%20n%C3%A6r%20Galaxy%20S8&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
    

    <div class="main-article-content-wrapper">

        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250"
        data-placement="board_1"
                            data-max-width="750"
            ></div>

            <aside class="right-column f-right">
            <h4 class="no-margin">Innhold</h4>
            

<nav class="pagination relative clear">
    <ol class="no-list-style clearfix">
                <li class="selected sbc">
            <a
                class="uoh"
                href="/artikler/test-samsung-galaxy-note-8/405056"
                title="Introduksjon til Galaxy Note 8"
            >
                <span class="semi-bold">1.</span>
                Introduksjon til Galaxy Note 8
            </a>
        </li>
                <li >
            <a
                class="uoh"
                href="/artikler/test-samsung-galaxy-note-8/405056/2"
                title="Galaxy Note 8 i detalj"
            >
                <span class="semi-bold">2.</span>
                Galaxy Note 8 i detalj
            </a>
        </li>
        
        <li >
            <a class="uoh" href="/artikler/test-samsung-galaxy-note-8/405056/alle">
                Vis alle
            </a>
        </li>
    </ol>
</nav>

        </aside>
        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Galaxy Note-serien har vært Samsungs virkelige flaggskip i en del år nå. Joda, Galaxy S-modellene er fine, men produsenten har som regel forbeholdt større batterier og enda fetere spesifikasjoner til Note-modellene.</p>
<div class="fact-box article-media article-fact-box neo-needs-drag-handle f-right">
<h3>Samsung Galaxy Note 8</h3>
<div class="facts"><strong>Størrelse:</strong> 16,25 x 7,46 x 0,85 cm<br /> <strong>Vekt:</strong> 195 gram<br /> <strong>Skjerm:</strong> 6,3 tommer, Super AMOLED, 2960 x 1440 piksler, kurvet Gorilla Glass<br /> <strong>Maskinvare:</strong> Samsung Exynos 8895, åtte kjerner, 4 x Exynos M2 @ 2,3 GHz + 4 x Cortex A53 @ 1,7 GHz, 6 GB RAM, Mali G71MP20 GPU<br /> <strong>Lagringsplass:</strong> 64 GB + plass for MicroSD<br /> <strong>Operativsystem:</strong> Android 7.1.1 med Samsung Experience 8.5<br /> <strong>Teknologi:</strong> S-Pen (digital penn), Bluetooth 5.0<br /> <strong>Kamera:</strong> 12 MP + 12 MP (2x zoom), OIS + EIS på begge, f/1.7 + f/2.4, fasedeteksjonsfokus, Dual Pixel, live-visning av styrt fokus<br /> <strong>Batteri:</strong> 3300 mAh<br /> <strong>Pris:</strong> Ca. 10 000 kroner</div>
</div>
<p>Fjorårets Note 7 <a href="https://www.tek.no/artikler/samsung-derfor-tok-galaxy-note-7-fyr/367993">gikk i vasken på grunn av batteriskandalen</a> som førte til en tilbaketrekning av alle sammen. Om det er det som gjør at årets Galaxy Note faktisk har mindre batteri enn største Galaxy S-modell er uvisst. Men slik er det i hvert fall.</p>
<p>Du kan nok uansett være rimelig sikker på at dette er en ganske trygg modell å lade. Batteriskandaler kommer svært sjelden to ganger på rad.</p>
<p>Den har også kun 0,1 tommer større skjerm, og foruten litt ekstra RAM er det knapt forskjell på grunnfunksjonaliteten til de to modellene.</p>
<h3>Ekstra kamera og penn</h3>
<p>De to store forskjellene finner du i form av den digitale S-pennen og et kamera med to linser på baksiden. Faktisk det første kameraet i sitt slag; det kombinerer den fantastiske kamerabrikken fra Galaxy S7 og S8 med et ekstra kamera som gir to ganger zoom.</p>
<div class="article-media video-player-wrap video-player-youtube half-width f-right">
    <div class="video-container">
                    <iframe
    src="https://www.youtube.com/embed/P3KlshAYwks?v=P3KlshAYwks"
    frameborder="0"
            allowfullscreen="allowfullscreen"
></iframe>

            </div>
            <div class="article-media-caption">
            Kameraet i Samsung Galaxy Note 8 sliter med bildestabiliseringen når du tar opp video i 4K. Samsung er imidlertid klar over problemet og jobber med saken.
        </div>
    </div>

<p>Løsningen fungerer kjempegodt, og som vi er vant til fra Samsunger, tar Galaxy Note 8 flotte bilder enten det er lyst eller mørkt. Den har aldri fokusproblemer, det er så godt som aldri bevegelsesuskarphet i bildene og den treffer veldig godt på eksponering. Ekstrakameraet oppleves også som nyttig til zoom, og morsomt nok til selektiv fokus.</p>
<p>En ulempe er imidlertid at å skru på stabiliseringen under opptak av video i 4K gjør resultatene tilnærmet ubrukelige. Så ikke gjør det. Hvis du skal bruke 4K-funksjonene bør du kjøre uten ekstra stabilisering. Selv da virker det som om telefonen sliter litt med å opprettholde bildeflyten. Se ellers videoen til høyre/under.</p>
<ul>
<li><strong>Les testen av Galaxy S8: <a href="/artikler/test-samsung-galaxy-s8/379895">Samsung Galaxy S8 er dyr, men deilig</a></strong></li>
</ul>
<h3>Mange nyttige pennefunksjoner</h3>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2081/2081081/cam.jpg" title="På baksiden er det to gode kamera. Begge tar veldig fine bilder, men løsningen byr på problemer om du vil ta opp stabilisert 4K-video.">
            <img
            width="488"            height="329"            alt="På baksiden er det to gode kamera. Begge tar veldig fine bilder, men løsningen byr på problemer om du vil ta opp stabilisert 4K-video."
            src="//img.gfx.no/2081/2081081/cam.488x329.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">På baksiden er det to gode kamera. Begge tar veldig fine bilder, men løsningen byr på problemer om du vil ta opp stabilisert 4K-video.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2081/2081124/side1.jpg" title="Galaxy Note 8 har fortsatt en mengde nyttige pennefunksjoner. De som nok blir flittigst brukt rundtom er notatfunksjonene. En veldig praktisk måte å få med seg huskelister og andre ting på.">
            <img
            width="488"            height="498"            alt="Galaxy Note 8 har fortsatt en mengde nyttige pennefunksjoner. De som nok blir flittigst brukt rundtom er notatfunksjonene. En veldig praktisk måte å få med seg huskelister og andre ting på."
            src="//img.gfx.no/2081/2081124/side1.488x498.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Galaxy Note 8 har fortsatt en mengde nyttige pennefunksjoner. De som nok blir flittigst brukt rundtom er notatfunksjonene. En veldig praktisk måte å få med seg huskelister og andre ting på.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>Den store stjernen her er den digitale S-pennen. Den lar deg gjøre en rekke ting på telefonen, og så godt som samtlige virker gjennomtenkte og nyttige. I hvert fall for deg som liker kombinasjonen av skjerm og penn.</p>
<p>Pennen er dessuten behagelig å bruke, og har en jevn og god motstand i skjermen, slik at den føles mer som en ordentlig penn mot papir. Helt det samme blir det aldri, men dette er omtrent så nærme som man kommer.</p>
<p>Muligheten til å tegne små GIF-bilder som sendes via lynmeldinger og MMS er en kjekk funksjon, men langt nyttigere er det at man kan opprette notater på skjermen mens telefonen egentlig er låst. Mulighet til å gjenkjenne og oversette tekst på skjermen ved å holde pennen over er også svært nyttig.</p>
<p>For de virkelig kunstnerisk anlagte har du appen PenUp som lar deg tegne og laste opp egne bilder til skyen. Samsung pleier å gjøre et stort poeng ut av nettopp samfunnet rundt Note, og hvordan de har omfavnet pennen.</p>
<h3>... men er det alle som trenger pennen?</h3>
<p>Men Galaxy Note-serien er tross alt en millionselgende serie. Allerede siden første modell var salgstallene oppe i mer enn ti millioner enheter. Selv om mange liker pennen, er det grunn til å mistenke at ikke alle kjøper Galaxy Note for pennens del. Så hvordan er resten?</p>
<p>Note 8 har en fantastisk skjerm, meget god byggekvalitet og den er vanntett. Med littegranne ekstra RAM flyter menyene bittelitt bedre enn i Galaxy S8, men det er veldig avhengig av situasjonen og hvor hardt du belaster telefonen.</p>
<ul>
<li><strong>SNIKTITT: <a href="/artikler/sniktitt-lg-v30-lg-v30-er-et-beist-av-en-mobil-og-vi-har-provd-den/404737">LG V30 blir Samsung og Apples argeste konkurrent</a></strong></li>
</ul>
<h3>Lynrask og fabelaktig lyd</h3>
<p>Menyene er ikke for fulle av skrot du ikke trenger, men ikke forvent en ren Android-opplevelse heller. Samsung-menyene er fortsatt en mellomting, men med betydelig færre unyttige gimmicks enn i tidligere år. Og mye av det som ligger her er svært nyttig.</p>
<p>Et fabelaktig par ørepropper følger med, og hodetelefonkontakten er også med, selv om enkelte andre produsenter har kuttet den ut.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2081/2081086/tresb.jpg" title="Fra venstre: iPhone 7 Plus, Galaxy Note 8 og Galaxy S8+. Alle er store mobiler.">
            <img
            width="488"            height="329"            alt="Fra venstre: iPhone 7 Plus, Galaxy Note 8 og Galaxy S8+. Alle er store mobiler."
            src="//img.gfx.no/2081/2081086/tresb.488x329.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Fra venstre: iPhone 7 Plus, Galaxy Note 8 og Galaxy S8+. Alle er store mobiler.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>Som telefon er lyden god og den er enkel å bruke. Du kan bytte ut minnekortet med et ekstra SIM-kort, men da må du klare deg med de 64 gigabytene plass som er internt. Normalt ville vi kalt dette helt grei mengde lagringsplass, men en iPhone 7 Plus med 256 gigabyte intern lagring koster i skrivende stund 9000 kroner. Rett nok er den kanskje satt ned litt i påvente av Apple-lanseringen om en uke.</p>
<h3>Trenger du ikke penn? Kjøp S8+</h3>
<p>Til syvende og sist står vi igjen med følgende konklusjon. Galaxy Note 8 er en fantastisk flott telefon, som har alt det Samsung har å tilby akkurat nå. Men det den tilbyr utover Galaxy S8+ er først og fremst en penn og et ekstra kamera på baksiden. Når du kan kjøpe S8+ fra rundt 7000 kroner nå, føles 3000 kroner som uhorvelig mye penger å betale for relativt liten gevinst.</p>
<p><strong>Hvis du virkelig elsker Note-telefonene og pennen som hører til går du absolutt ikke feil ved å kjøpe denne telefonen. Men har du ikke bruk for pennen har du i praksis kjøpt en kjempedyr Galaxy S8+, så da må du selv avgjøre om 2 gigabyte mer RAM, 0,1 tomme større skjerm, litt mindre batteri og et ekstra kamera er verdt prisen. Det ville det ikke vært for meg.</strong></p>
<ul>
<li><b>SNIKTITT: <a href="/artikler/sniktitt-motorola-moto-z2-force-kjenner-du-noen-som-aldri-slutter-a-knuse-mobiler/405040">Vi har prøvd Motorolas nye <em>uknuselige</em> mobil</a></b></li>
</ul>
<h3 style="text-align: center;">Alternativer</h3>
<div class="flex">
<div
    class="
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-product-id="259670"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguiden.no/1891/1891246/original.236x500m.jpg" alt="Samsung Galaxy S8+">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                For folk flest
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://prisguiden.no/produkt/samsung-galaxy-s8-290688" target="_blank">Samsung Galaxy S8+</a>
                            </h4>

            
                                    
<p>Hvis du ikke er så opptatt av penn er det sannsynligvis Galaxy S8-modellene som gjelder for deg. Du sparer 3-4000 kroner, avhengig av om du velger stor eller liten utgave. Og du taper nesten ingenting; penn og et ekstra kamera. Galaxy S8+-modellen har i tillegg større batteri enn Note 8, og dette er telefoner som er i stand til å bruke mye strøm om du setter dem på prøve. Vanntette og lekre er de uansett, og alle har en fantastisk HDR-skjerm som lyser opp omgivelsene rundt seg. Supre kamera er også felles, selv om du altså mister ekstralinsen bakpå.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <h4>Laveste pris: 7 014</h4>
            <p class="store">(MyTrendyPhone.no)</p>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/goto.php?shop_id=246&amp;url=https%3A%2F%2Ftracead.com%2FcbXszTTRf%3FlandingPage%3Dhttps%3A%2F%2Fwww.mytrendyphone.no%2Fshop%2Fsamsung-galaxy-s8-215100p.html%3Futm_source%3Dprisguide%26utm_medium%3Dfeed%26utm_campaign%3DSamsung&amp;price=7014&amp;pil=&amp;spid=192119&amp;t=Samsung+Galaxy+S8%2B+-+64GB+-+Arktisk+S%C3%B8lv" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Butikk');">Gå til billigste butikk »</a>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/produkt/samsung-galaxy-s8-290688#anchor-prices" rel="nofollow" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Prisguide');">Se dagens priser (67) »</a>
                    </div>
    </div>
</div>

<div
    class="
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-product-id="261911"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguiden.no/1912/1912650/original.359x500m.png" alt="Sony Xperia XZ Premium">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Et klassisk flaggskip
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://prisguiden.no/produkt/sony-xperia-xz-premium-295245" target="_blank">Sony Xperia XZ Premium</a>
                            </h4>

            
                                    
<p>Trenger du kombinasjonen av diger skjerm, lynrask respons og heftig innmat? Da er kanskje Sonys Xperia XZ Premium aktuell. Den koster rundt 7500 kroner, og er alene på markedet om å ha en flott 4K-skjerm. Ulempen er store rammer rundt skjermen - dette er ikke en telefon for små hender. Og som de fleste flaggskip akkurat nå, er den bygget med glass på begge sider. Kameraet er ikke like lysfølsomt som det du finner i S8 eller Note 8, men det tar knallbra bilder på dagtid, og en egen funksjon lar deg ta opp ekstrem saktefilm med 960 bilder per sekund.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <h4>Laveste pris: 6 678</h4>
            <p class="store">(MyTrendyPhone.no)</p>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/goto.php?shop_id=246&amp;url=https%3A%2F%2Ftracead.com%2FcbXszTTRf%3FlandingPage%3Dhttps%3A%2F%2Fwww.mytrendyphone.no%2Fshop%2Fsony-xperia-xz-218329p.html%3Futm_source%3Dprisguide%26utm_medium%3Dfeed%26utm_campaign%3DSony&amp;price=6678&amp;pil=&amp;spid=192213&amp;t=Sony+Xperia+XZ+Premium+-+64GB+-+Lysende+Krom" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Butikk');">Gå til billigste butikk »</a>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/produkt/sony-xperia-xz-premium-295245#anchor-prices" rel="nofollow" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Prisguide');">Se dagens priser (40) »</a>
                    </div>
    </div>
</div>

<div
    class="
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-product-id="262953"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguiden.no/2204/2204443/original.500x438m.jpg" alt="LG V30">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                LGs store konkurrent
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://prisguiden.no/produkt/lg-v30-297830" target="_blank">LG V30</a>
                            </h4>

            
                                    
<p>Penn har den ikke, men det er også omtrent alt den mangler på å hamle opp med Note 8. Den forventes dessuten å bli litt rimeligere ved slipp. Den store ulempen er at vi forventer at V30 må ventes litt på her til lands, men den ventingen kan være verdt det. For her får du en telefon som også er støttestet i tillegg til å være tett. Den skal tåle fall på 1,2 meter. I tillegg har den en særdeles kraftig lydløsning, og mange fiffige kamerafunksjoner i et dobbelt kameraoppsett som likner litt på det i Note 8. For ordens skyld; LG har holdt på med doble kameraer i årevis. Her er det Samsung som er ferskingene. Telefonen er også merkbart lettere enn Note 8.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <a class="button button-buy block nowrap" href="https://prisguiden.no/produkt/lg-v30-297830#anchor-price-follow" rel="nofollow" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Prisguide');">Få prisvarsel »</a>
            <p class="align-center no-margin">Ingen priser</p>
                    </div>
    </div>
</div>

</div>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            <div class="clear oswald uppercase pagination-header">Gå til side</div>


<nav class="pagination relative clear">
    <ol class="no-list-style clearfix">
                <li class="selected sbc">
            <a
                class="uoh"
                href="/artikler/test-samsung-galaxy-note-8/405056"
                title="Introduksjon til Galaxy Note 8"
            >
                <span class="semi-bold">1.</span>
                Introduksjon til Galaxy Note 8
            </a>
        </li>
                <li >
            <a
                class="uoh"
                href="/artikler/test-samsung-galaxy-note-8/405056/2"
                title="Galaxy Note 8 i detalj"
            >
                <span class="semi-bold">2.</span>
                Galaxy Note 8 i detalj
            </a>
        </li>
        
        <li >
            <a class="uoh" href="/artikler/test-samsung-galaxy-note-8/405056/alle">
                Vis alle
            </a>
        </li>
    </ol>
</nav>

                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Galaxy%20Note%208%20er%20flott%2C%20men%20ligger%20altfor%20n%C3%A6r%20Galaxy%20S8&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Galaxy%20Note%208%20er%20flott%2C%20men%20ligger%20altfor%20n%C3%A6r%20Galaxy%20S8&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-note-8%2F405056">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/samsung">Samsung</a>
                                                                                                                <a class="ntd" href="/emne/samsung-galaxy-note">Samsung Galaxy Note</a>
                                                                                                                <a class="ntd" href="/emne/samsung-galaxy-note-8">Samsung galaxy Note 8</a>
                                                    
                    </div>
                                    

        
            <div class="product-ratings-container">

            

<section
    itemprop="reviewRating"    class="product-rating-box clearfix article-product-information detailed-rating "
        itemscope
    itemtype="http://schema.org/Rating"
        data-product-id="255338"
>
        <meta itemprop="worstRating" content="1" />
    
            <br>

    
        <div class="f-left total-score-container">
        <div
    class="
    score-badge sbc
        "
>
    <div class="score-data">
        <div class="score-value score-8.5">
                        <span itemprop="ratingValue">8.5</span><span class="score-top">/<span itemprop="bestRating">10</span></span>
                    </div>
                <div class="score-text">Meget bra</div>
    </div>
    <div class="score-logo">
                <img src="//static.gfx.no/images/main/tek.svg" alt="" width="108" height="36" />
            </div>
</div>
<div class="score-link">
    <a rel="nofollow" href="http://mediehusettek.no/logoer/tek/">Last ned karaktergrafikken</a>
</div>


        
                <br>
        <div class="toplist">
            <header>
                <h4 class="normal">
                    Topp 10
                </h4>
            </header>
            <h2 class="light oswald">
                <span class="normal">
                    #1 
                </span>
                av 10
            </h2>
            <a href="/tester/mobiltelefon?limit=10&timespan=all&type=products&sortBy=tek_review_rating_dynamic&sortDir=desc">
                Se hele Topp 10 &raquo;
            </a>
        </div>
        
    </div>
    
        <blockquote class="rating-conclusion site-color italic thin">&quot;Galaxy Note 8 er fin om du trenger pennen, hvis ikke er den i dyreste laget.&quot;</blockquote>
    
            <div class="flex rating-columns">

                <div class="rating-column col-one-third positive-container">
            <header><h4 class="normal">Pluss</h4></header>
            <ul class="rating-positives rating-texts no-list-style">
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Fantastisk skjerm</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>God lyd i den ene høyttaleren</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Flotte øreplugger fra AKG</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Lynende rask brukeropplevelse</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Mange nyttige funksjoner for pennen</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Hurtiglading</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Minnekortplass (hybrid - kan ta ekstra SIM)</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Telefonen er vanntett</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Svært godt kamera til stillbilder</span></li>
                
            </ul>
        </div>
        
                <div class="rating-column col-one-third negative-container">
            <header><h4 class="normal">Minus</h4></header>
            <ul class="rating-negatives rating-texts no-list-style">
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Stabilisering ødelegger 4K-video</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Svært høy pris for ekstra kamera og penn</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Mindre batteri enn S8+</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Lite intern lagring for en så dyr telefon</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Bixby-knappen er fortsatt mest i veien</span></li>
                
            </ul>
        </div>
        
                <div class="rating-column column-sub-ratings col-one-third">
            <header><h4 class="normal">Detaljer</h4></header>
            <ul class="sub-ratings sub-ratings-10 no-list-style relative">
                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:80%;">Batteritid</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Brukervennlighet</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Design</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Funksjonalitet</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Kamera</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Skjerm</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Teknologi</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Underholdning</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Ytelse</span>
                </li>
                                                                <li class="relative">
                    <span class="sub-rating-value block" style="width:100%;">Økosystem</span>
                </li>
                                
            </ul>
         </div>
        
    </div>
    </section>


</div>


        

<section
    itemprop="itemReviewed"    class="product-box-bottom article-product-box article-product-information clear  only-product"
    data-product-id="255338"
        itemscope
    itemtype="http://schema.org/Product"
    >

                        <meta itemprop="manufacturer" content="Samsung" />
                                <h2 class="normal relative uppercase">
                            <a class="uoh black" href="https://prisguiden.no/produkt/samsung-galaxy-note-8-64gb-278543" title="Finn priser og artikler om Samsung Galaxy Note 8 64GB">
                            <span itemprop="name">Samsung Galaxy Note 8 64GB</span>
                            </a>
                                &nbsp;
                <a href="https://prisguiden.no/produkt/samsung-galaxy-note-8-64gb-278543" class="h4 uoh nowrap">Les mer »</a>
                                    </h2>
    
    <div class="product-box-content">
        <div class="flex-row break-mobile">
            <div class="column one-third align-center">
                
                <div class="flex-row">
                                            <div class="column full-width">
                            <figure class="product-image">
                                                                        <a href="https://prisguiden.no/produkt/samsung-galaxy-note-8-64gb-278543" class="block" title="Samsung Galaxy Note 8 64GB" itemprop="url">
                                                                                                    <div
                                        data-id="product-255338"
                                        class="delay-image-load"
                                        data-itemprop="image"                                         data-src-normal="https://img.prisguiden.no/2193/2193774/SM_N950F_GalaxyNote8_Front_Pen_Black_HQ.189x300m.jpg"
                                        data-src-small="https://img.prisguiden.no/2193/2193774/SM_N950F_GalaxyNote8_Front_Pen_Black_HQ.189x300m.jpg"
                                        data-alt=""
                                    ></div>
                                    <script>
                                        Tek.image.selectImage('product-255338');
                                    </script>
                                                                                                        </a>
                                                            </figure>
                        </div>
                    
                                    </div>
            </div>

                                                <div class="product-prices column two-thirds ">
                        <header>
                            <h4 class="normal">Beste priser</h4>
                        </header>

                                                                                <table style="width: 100%">
                                <tbody>
                                                                                                                                                                                                
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=79&url=http%3A%2F%2Fwww.advance.no%2Fitem.aspx%3Fid%3D6660541%26utm_campaign%3Dcomp%26utm_medium%3Dcpc%26utm_source%3Dprisguide&price=9864&pil=&spid=SM-N950FZKDNEE&t=Samsung+GALAXY+NOTE+8+N950+BLACK" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/2161/2161439/original.121x30m.png" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="Ikke på lager">
                                                <span class="hide-mobile">Ikke på lager</span>
                                                                                                    <i class="icon-remove color-grey"></i>
                                                                                            </td>
                                            <td class="price">
                                                <span itemprop="price">9 864</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=79&url=http%3A%2F%2Fwww.advance.no%2Fitem.aspx%3Fid%3D6660541%26utm_campaign%3Dcomp%26utm_medium%3Dcpc%26utm_source%3Dprisguide&price=9864&pil=&spid=SM-N950FZKDNEE&t=Samsung+GALAXY+NOTE+8+N950+BLACK" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                                                                                                                
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=334&url=http%3A%2F%2Fwww.dustinhome.no%2Fproduct%2F5011038608%2Fgalaxy-note8%3Fssel%3Dtrue%26utm_campaign%3Dmediehuset%26utm_source%3Dprisguide.tek.no%26utm_medium%3Dpricecompare&price=9890&pil=&spid=5011038608&t=Samsung+Galaxy+Note8+64GB+Dobbelt-SIM+Svart+%28SM-N950FZKDNEE%29" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/1122/1122153/shoplogo_334.83x30m.jpg" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="Ukjent lagerstatus">
                                                <span class="hide-mobile">Ukjent lagerstatus</span>
                                                                                                    <i class="icon-remove color-grey"></i>
                                                                                            </td>
                                            <td class="price">
                                                <span itemprop="price">9 890</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=334&url=http%3A%2F%2Fwww.dustinhome.no%2Fproduct%2F5011038608%2Fgalaxy-note8%3Fssel%3Dtrue%26utm_campaign%3Dmediehuset%26utm_source%3Dprisguide.tek.no%26utm_medium%3Dpricecompare&price=9890&pil=&spid=5011038608&t=Samsung+Galaxy+Note8+64GB+Dobbelt-SIM+Svart+%28SM-N950FZKDNEE%29" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                                                                                                                
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=149&url=http%3A%2F%2Fwww.elkjop.no%2Fproduct%2Fmobil-og-gps%2Fmobiltelefon%2FSAMN864BK%2Fsamsung-galaxy-note8-smarttelefon-sort%3Fscid%3DPricecomparison2988&price=9990&pil=&spid=SAMN864BK&t=SM-N950FZKDNEE+%3A+Samsung+Galaxy+Note8+smarttelefon+%28sort%29" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/1402/1402975/shoplogo_149.83x30m.png" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="100+ på lager">
                                                <span class="hide-mobile">På lager</span>
                                                                                                                                                            <i class="icon-ok color-green"></i>
                                                                                                                                                </td>
                                            <td class="price">
                                                <span itemprop="price">9 990</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=149&url=http%3A%2F%2Fwww.elkjop.no%2Fproduct%2Fmobil-og-gps%2Fmobiltelefon%2FSAMN864BK%2Fsamsung-galaxy-note8-smarttelefon-sort%3Fscid%3DPricecomparison2988&price=9990&pil=&spid=SAMN864BK&t=SM-N950FZKDNEE+%3A+Samsung+Galaxy+Note8+smarttelefon+%28sort%29" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                            
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=269&url=https%3A%2F%2Fwww.lefdal.com%2Fproduct%2Fmobil-og-gps%2Fmobiltelefon%2FSAMN864GO%2Fsamsung-galaxy-note8-smarttelefon-gull%3Fscid%3DEXT_PRICEENGINE_PRISGUIDE&price=9990&pil=&spid=SAMN864GO&t=SM-N950FZDDNEE+%3A+Samsung+Galaxy+Note8+smarttelefon+%28gull%29" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/1464/1464298/original.98x30m.png" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="100+ på lager">
                                                <span class="hide-mobile">På lager</span>
                                                                                                                                                            <i class="icon-ok color-green"></i>
                                                                                                                                                </td>
                                            <td class="price">
                                                <span itemprop="price">9 990</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=269&url=https%3A%2F%2Fwww.lefdal.com%2Fproduct%2Fmobil-og-gps%2Fmobiltelefon%2FSAMN864GO%2Fsamsung-galaxy-note8-smarttelefon-gull%3Fscid%3DEXT_PRICEENGINE_PRISGUIDE&price=9990&pil=&spid=SAMN864GO&t=SM-N950FZDDNEE+%3A+Samsung+Galaxy+Note8+smarttelefon+%28gull%29" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                                
                                                                    </tbody>
                            </table>
                            <p class="more-prices-links clearfix">
                                                                    <a href="https://prisguiden.no/produkt/samsung-galaxy-note-8-64gb-278543" class="uoh more-prices nowrap f-left" title="Se alle prisene på Samsung Galaxy Note 8 64GB hos Prisguiden.no">
                                        Se alle priser (32 stk) &raquo;
                                    </a>
                                
                                <a class="price-alert uoh f-right" href="https://prisguiden.no/produkt/samsung-galaxy-note-8-64gb-278543#prisvarsel" target="_blank" title="Prisguiden.no gir deg varsel når prisen på Samsung Galaxy Note 8 64GB faller">
                                    Få varsel når prisen faller &raquo;
                                </a>
                            </p>
                        
                    </div>
                        </div>
    </div>

    <p class="more-links flex acm full-width clearfix">
                <a class="uoh" href="https://prisguiden.no/sammenlign/?p[]=278543" target="_blank">
            Sammenlign &raquo;
        </a>
        <a class="uoh" href="https://prisguiden.no/produkt/samsung-galaxy-note-8-64gb-278543#spesifikasjoner" target="_blank">
            Se spesifikasjoner &raquo;
        </a>
        <a class="uoh" href="https://prisguiden.no/produkt/samsung-galaxy-note-8-64gb-278543#prisvarsel" target="_blank">
            Se prishistorikk &raquo;
        </a>
        <span class="acm">
            <span style="font-size: 1.2rem">
                I samarbeid med: &nbsp;
            </span>
            <a class=""  href="https://prisguiden.no/">
                <img border="0" alt="Prisguide" src="//static.gfx.no/images/services/prisguiden-logo.svg">
            </a>
        </span>
            </p>
        </section>



    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"405056"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=405056&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .neo-content");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - $aside.height();
                                                            num = Math.round(pxSpace / 253.5);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,            getNativeAd: true,            siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);

            if (!isMobile && isInSidebar) {
                var $relatedArticleItems = $("section.related-articles ul > li").toArray();

                while($aside.height() > $neoContent.height() * 1.1 &&
                    $relatedArticleItems.length > 1)
                {
                    $lastItem = $relatedArticleItems.pop();
                    $lastItem.remove();
                }
            }
        });
    });
</script>

        </div>
    

    
    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (0)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1785863,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (!device.isMobile() || (window.location.hash && window.location.hash == "#discussion")) {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>August 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Chili Medium 5 GB</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chili', 'Chili Medium 5 GB');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett Maxiflex 12 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Maxiflex 12 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett Megaflex 30 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Megaflex 30 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-09-05 15:22:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline odd access-public  big-preamble "
        data-articleid="405226"
        data-preambleid="536863"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-09-05 15:22:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-kan-du-lage-egne-snapchat-filtre/405226" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2081236"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2081/2081236/geo1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2081/2081236/geo1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Nå kan alle lage sine egne geofiltre i Snapchat"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2081/2081236/geo1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Nå kan alle lage sine egne geofiltre i Snapchat"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå kan alle lage sine egne geofiltre i Snapchat" href="https://www.tek.no/artikler/na-kan-du-lage-egne-snapchat-filtre/405226" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-kan-du-lage-egne-snapchat-filtre/405226" class="needsclick headline" >
                                                Nå kan alle lage sine egne geofiltre i Snapchat
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">«On demand» geofiltre rulles ut i Norge og deler av Europa.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-09-05 14:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third sniktitt double-headline even access-public  top-preamble "
        data-articleid="405040"
        data-preambleid="536824"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-09-05 14:00:00"
                data-article-type-id="8"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Sniktitt" data-subheadline="Motorola Moto Z2 Force">
                                            <a title="Motorola Moto Z2 Force" class="image" href="https://www.tek.no/artikler/sniktitt-motorola-moto-z2-force-kjenner-du-noen-som-aldri-slutter-a-knuse-mobiler/405040" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2079916"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2079/2079916/ing1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2079/2079916/ing1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Vi har prøvd Motorolas nye  uknuselige  mobil"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2079/2079916/ing1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Vi har prøvd Motorolas nye  uknuselige  mobil"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Vi har prøvd Motorolas nye  uknuselige  mobil" href="https://www.tek.no/artikler/sniktitt-motorola-moto-z2-force-kjenner-du-noen-som-aldri-slutter-a-knuse-mobiler/405040" class="align-content-middle" >                                        <span class="tek-tag tek-tag-sniktitt">Sniktitt</span><span class="subHeadline needsclick">Motorola Moto Z2 Force</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/sniktitt-motorola-moto-z2-force-kjenner-du-noen-som-aldri-slutter-a-knuse-mobiler/405040" class="needsclick headline" >
                                                Vi har prøvd Motorolas nye <strong>uknuselige</strong> mobil
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Og den ser ikke ut som en murstein!</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-09-05 10:45:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public  big-preamble "
        data-articleid="405169"
        data-preambleid="536761"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-09-05 10:45:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/elon-musk-kunstig-intelligens-vil-fore-til-tredje-verdenskrig/405169" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1877831"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1877/1877831/Clipboard01.458x258!m.png"
                        data-src-normal="//img.gfx.no/1877/1877831/Clipboard01.300x169!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Elon Musk: – Kunstig intelligens vil føre til tredje verdenskrig"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1877/1877831/Clipboard01.300x169!.png"
                            width="300"
                            height="169"
                            alt="Elon Musk: – Kunstig intelligens vil føre til tredje verdenskrig"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Elon Musk: – Kunstig intelligens vil føre til tredje verdenskrig" href="https://www.tek.no/artikler/elon-musk-kunstig-intelligens-vil-fore-til-tredje-verdenskrig/405169" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/elon-musk-kunstig-intelligens-vil-fore-til-tredje-verdenskrig/405169" class="needsclick headline" >
                                                Elon Musk: – Kunstig intelligens vil føre til tredje verdenskrig
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Og han tror at datamaskinene selv kan starte den.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-09-04 18:20:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth lyd-og-bilde single-headline odd access-public  small-preamble "
        data-articleid="404995"
        data-preambleid="536510"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-09-04 16:20:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-skal-8k-skjermene-til-europa/404995" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2079891"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2079/2079892/20170902_154755.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2079/2079891/20170902_154755.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Nå skal 8K-skjermene til Europa"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2079/2079891/20170902_154755.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Nå skal 8K-skjermene til Europa"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå skal 8K-skjermene til Europa" href="https://www.tek.no/artikler/na-skal-8k-skjermene-til-europa/404995" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-skal-8k-skjermene-til-europa/404995" class="needsclick headline" >
                                                Nå skal 8K-skjermene til Europa
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Men får vi noe innhold å se på dem?</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-09-04 18:19:59"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline even access-public  small-preamble "
        data-articleid="405172"
        data-preambleid="536764"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-09-04 18:19:59"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/de-digitale-valutaene-mistet-en-femtedel-av-markedsverdien-pa-to-dager/405172" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2080703"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2080/2080704/COLOURBOX27508661.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2080/2080703/COLOURBOX27508661.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="De digitale valutaene mistet en femtedel av markedsverdien på to dager"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2080/2080703/COLOURBOX27508661.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="De digitale valutaene mistet en femtedel av markedsverdien på to dager"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="De digitale valutaene mistet en femtedel av markedsverdien på to dager" href="https://www.tek.no/artikler/de-digitale-valutaene-mistet-en-femtedel-av-markedsverdien-pa-to-dager/405172" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/de-digitale-valutaene-mistet-en-femtedel-av-markedsverdien-pa-to-dager/405172" class="needsclick headline" >
                                                De digitale valutaene mistet en femtedel av markedsverdien på to dager
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Kryptovalutaene opplevde et kraftig krasj, men den generelle trenden er likevel god.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-09-05 09:00:02"
        data-weight="0.7"
        class="preamble preamble-one-fourth mobil single-headline odd access-public  top-preamble "
        data-articleid="405168"
        data-preambleid="536792"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2017-09-05 09:00:02"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/dette-er-trolig-xiaomis-neste-kjempemobil/405168" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2080598"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2080/2080599/Clipboard01.458x258!m.png"
                        data-src-normal="//img.gfx.no/2080/2080598/Clipboard01.222x75!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Slik ser trolig Xiaomis kjempemobil ut. Slippes én dag før iPhone 8"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2080/2080598/Clipboard01.222x75!.png"
                            width="222"
                            height="75"
                            alt="Slik ser trolig Xiaomis kjempemobil ut. Slippes én dag før iPhone 8"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Slik ser trolig Xiaomis kjempemobil ut. Slippes én dag før iPhone 8" href="https://www.tek.no/artikler/dette-er-trolig-xiaomis-neste-kjempemobil/405168" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/dette-er-trolig-xiaomis-neste-kjempemobil/405168" class="needsclick headline" >
                                                Slik ser trolig Xiaomis kjempemobil ut. Slippes én dag før iPhone 8
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-09-05 09:00:01"
        data-weight="0.7"
        class="preamble preamble-one-fourth lyd-og-bilde single-headline even access-public  top-preamble "
        data-articleid="405015"
        data-preambleid="536709"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-09-05 06:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/her-er-giga-tv-ene-du-kan-kjope/405015" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2079844"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2079/2079845/stor-TV-forside.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2079/2079844/store-TVer-forside-2.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Lyst på de aller største TV-ene på markedet? Dette må du ut med"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2079/2079844/store-TVer-forside-2.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Lyst på de aller største TV-ene på markedet? Dette må du ut med"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Lyst på de aller største TV-ene på markedet? Dette må du ut med" href="https://www.tek.no/artikler/her-er-giga-tv-ene-du-kan-kjope/405015" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/her-er-giga-tv-ene-du-kan-kjope/405015" class="needsclick headline" >
                                                Lyst på de aller største TV-ene på markedet? Dette må du ut med
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Prisene eksploderer når du bikker over 65 tommer.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://prisguiden.no">Prisguiden.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    category: 'Test'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
})();
</script>

        <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
<script>
    var unispringq = unispringq || [];
    unispringq.ns = true;
    window.unispringObj = {
        "s":"vg",
        "cp":"tek/tester",
        "url": window.location.toString()
    };
    unispringq.push(unispringObj);
</script>
<noscript>
    <img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=tek/tester;;;" alt="" />
</noscript>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                                'no-sno-news-section': 'tek_test',
                'no-sno-news-subsection': 'tek_mobil',
                                'temp': ["mobiltest","mobil","samsungtest","samsung","samsung_galaxy_notetest","samsung_galaxy_note","samsung_galaxy_note_8test","samsung_galaxy_note_8","test","art_405056"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                Tek.ads.init(adConfig);
                Tek.ads.pageLoad();
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?_=c42d921fa985e83f8329ae59189a2658" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?_=20ce00c88a0a122c47321dd6702691e6" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/konami.js?_=f4bc55c6d42079516cb3f2f9378dedec" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?_=b3b0f5153d17d6ae6f47f615c30f2113"></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

