<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        
            <link rel="dns-prefetch" href="//tek.vgc.no">
            <link rel="preconnect" href="//tek.vgc.no" crossorigin>
        

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>TEST: Samsung Galaxy A20e - Tek.no</title>
<meta property="og:title" content="TEST: Samsung Galaxy A20e">
<meta name="description" content="Hopp over denne strikkmotormobilen">
<meta property="og:description" content="Hopp over denne strikkmotormobilen">
<meta property="og:url" content="https://www.tek.no/artikler/test-samsung-galaxy-a20e/470352">
<meta name="keywords" content="test, mobil, samsung, samsung galaxy a20e, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2453/2453228/top.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2453/2453228/top.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2453/2453228/top.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2453/2453228/top.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2453/2453228/top.940x529.jpg"/>
<meta property="article:published_time" content="2019-07-28T17:04:00+02:00">
<meta property="article:author" content="Finn Jarle Kvalheim">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="359">
<meta name="cXenseParse:title" content="TEST: Samsung Galaxy A20e"/>
<meta name="cXenseParse:articleid" content="470352"/>
<meta name="cXenseParse:tu-articleType" content="Test"/>
<meta name="cXenseParse:tu-headline" content="Galaxy A20e tærer på tålmodigheten"/>
<meta name="cXenseParse:tu-subHeadline" content="Samsung Galaxy A20e"/>
        
<link rel="canonical" href="https://www.tek.no/artikler/test-samsung-galaxy-a20e/470352">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/test-samsung-galaxy-a20e/470352">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Test"},"name":"Test"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/test-samsung-galaxy-a20e/470352","name":"Samsung Galaxy A20e"},"name":"Samsung Galaxy A20e"}]}},{"@context":"http://schema.org","@type":"Review","articleSection":"mobil","keywords":["mobil","samsung","samsung galaxy a20e"],"creator":["Finn Jarle Kvalheim"],"headline":"Galaxy A20e tærer på tålmodigheten","alternativeHeadline":"Samsung Galaxy A20e","description":"Hopp over denne strikkmotormobilen","datePublished":"2019-07-28T15:04:00Z","dateModified":"2019-07-28T15:04:00Z","mainEntityOfPage":"https://www.tek.no/artikler/test-samsung-galaxy-a20e/470352","url":"https://www.tek.no/artikler/test-samsung-galaxy-a20e/470352","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/forfattere/16450","image":"https://tek.vgc.no/1461/1461140/Finn-Jarle-Kvalheim-artikkelbilde.jpg"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2453/2453228/top.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Finn Jarle Kvalheim, Tek.no"},"itemReviewed":{"@type":"Product","name":"Samsung Galaxy A20e SM-A202F/DS 32GB","url":"https://www.prisjakt.no/product.php?p=5094178&ref=61418"},"reviewRating":{"@type":"Rating","ratingValue":5,"worstRating":1,"bestRating":10}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1562574364">
            
        
        

        
            <script>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</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Mobil/Samsung/Samsung Galaxy a20e');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Test');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-1 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="470352"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester" ><a href="https://www.vg.no/bil/?utm_source=tekno&utm_medium=header" class="ntd mc scoh block" target="_blank">VG Bilguiden</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-1  topic-mobil   one-page full-width clearfix editorial-article " role="article">
    
    
    
    
                                            

    <script>
        if(window.dataLayer) {
            window.dataLayer.push({
                mainTopic: "mobil",
                topics: Array
            });
        }

        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 470352,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/test-samsung-galaxy-a20e/470352",
                subjects: [359,317,56104]
                                ,mainTopic: "mobil"
                            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/test-samsung-galaxy-a20e/470352");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2453228-6866" class="delayed-image-container" style="width: 100%; padding-bottom: 56.24993%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2453/2453228/top.480x270m.jpg 1x, //tek.vgc.no/2453/2453228/top.600x337m.jpg 1.25x, //tek.vgc.no/2453/2453228/top.720x405m.jpg 1.5x, //tek.vgc.no/2453/2453228/top.960x540m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2453/2453228/top.1000x562.jpg"
            srcset="//tek.vgc.no/2453/2453228/top.1000x562.jpg 1x, //tek.vgc.no/2453/2453228/top.1250x703.jpg 1.25x, //tek.vgc.no/2453/2453228/top.1500x844.jpg 1.5x, //tek.vgc.no/2453/2453228/top.2000x1125.jpg 2x"
            width="1000"
            height="562"
            alt="TEST: Samsung Galaxy A20e"
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453228-6866"));
    }
</script>

                                        
                    
    <h1>
                    <span class="tek-tag tek-tag-test">Test</span>
                <span>
            Samsung Galaxy A20e
        </span>
    </h1>


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        
                        <span class="image-photographer">(Foto: Finn Jarle Kvalheim, Tek.no)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                        <div class="headlines headlines-below-media">
                                <h2 class="headline">Galaxy A20e tærer på tålmodigheten</h2>
            </div>
                    

        

        
            <p class="article-preamble-text">
                                    Hopp over denne strikkmotormobilen
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1851123" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/16450"
                                title="Finn Jarle Kvalheim"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Finn Jarle Kvalheim
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2019-07-28T17:04:00+02:00" data-published="1564326240">
                            28. juli 2019 - 17:04
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Galaxy%20A20e%20t%C3%A6rer%20p%C3%A5%20t%C3%A5lmodigheten&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Galaxy%20A20e%20t%C3%A6rer%20p%C3%A5%20t%C3%A5lmodigheten&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    

        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600,1x1"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>Galaxy A20e er Samsungs nest billigste Galaxy A-modell, og den ligger på et sted mellom 1800 og 2000 kroner.</p>
<p>Erfaringsmessig sløyfer Samsung ganske mye funksjonalitet og ytelse etter hvert som du klatrer ned prisstigen, men kan det tenkes at A20e gir en bedre opplevelse?</p>
<p>Telefonen ser i hvert fall ganske bra ut rett ut av esken. En blank bakside i metallisk blå plast har også to kamera, en blits og en fingerleser i seg. Baksiden strekker seg rundt kantene og frem mot skjermen - det er altså ikke noen egen ramme rundt telefonen.</p>
<p>Galaxy A20e er liten og hendig sammenliknet med telefoner flest, med en bredde på såvidt under sju centimeter. Vekten er også forholdsvis lav, sammenliknet med de mange telefonene bygget i nærmere to hekto glass og metall.</p>
<p>Førsteinntrykket er i og for seg positivt, selv om mange ville foretrukket et mer slitesterkt materiale på baksiden enn plast.</p>
<p>Hvis bare ytelsen hadde vært i nærheten av akseptabel.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2453/2453223/bak.jpg" title="Det er en pent designet telefon dette her. Baksiden er imidlertid i plast, så den bør ikke slenge i lommer sammen med nøkler, for eksempel.">
                    <img
            width="1000"            height="563"            alt=""
            src="https://img.gfx.no/2453/2453223/bak.1000x563.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Det er en pent designet telefon dette her. Baksiden er imidlertid i plast, så den bør ikke slenge i lommer sammen med nøkler, for eksempel.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<h3>Det går så treeeeegt</h3>
<div class="fact-box article-media article-fact-box neo-needs-drag-handle f-right">
<h3>Samsung Galaxy A20e</h3>
<div class="facts"><strong>Størrelse:</strong> 14,74 x 6,97 x 0,84 cm<br /> <strong>Vekt:</strong> 141 gram<br /> <strong>Skjerm:</strong> 5,8 tommer, LCD PLS (tils. ca. IPS), 1560 x 720 piksler <br /> <strong>Maskinvare:</strong> Exynos 7884, 2 x Cortex A73@ 1,6 GHz + 6x Cortex A53@ 1,35 GHz, 3 GB RAM<br /> <strong>Lagringsplass:</strong> 32 GB (drøyt 20 tilgjengelig), MicroSD-plass<br /> <strong>Operativsystem:</strong> Android 9 + One UI<br /> <strong>Teknologi:</strong> Hurtiglading med inkludert lader<br /> <strong>Kamera:</strong> 13 MP f/1.9 + 5 MP f/2.2 (vidvinkel)</div>
<div class="facts"><strong>Selfie:</strong> 8 MP f/2.0<br /> <strong>Batteri:</strong> 3.000 mAh<br /> <strong>Pris:</strong> Fra 1.800 kroner</div>
</div>
<p>Samsung har lært seg å lage meget gode menysystem i form av One UI som er lett å finne frem i og svært godt for énhåndsbruk. Borte er de til dels forvirrende dagene med Touch Wiz og et utall til dels ulogiske valg. Bent frem ryddig har det blitt.</p>
<p><strong>Men hva hjelper det når alt går sirupstreigt?</strong></p>
<p>Hvis du åpner meldingsappen eller din foretrukne lynmeldingsapp må du vente noen sekunder med et svart felt nederst på skjermen der tastaturet skulle vært. Hvis du forsøker å søke etter noe i innstillingsmenyen bruker telefonen flere sekunders betenkningstid.</p>
<p>Ja, bare det å åpne innstillingsmenyen tar tid. Riktig nok ikke så fryktelig lang tid, men du rekker å titte ned på tannhjulet midt på skjermen et sekund eller to. Det er første gang jeg har opplevd å se «venteskjermen» til en innstillingsmeny.</p>
<p>Noen ganger er telefonen så treig at den snubler i seg selv. For eksempel hvis du vil skrolle i menyer og legger fingeren på skjermen. Da forstår den ikke alltid at det er det du prøver på, og aktiverer i stedet funksjonen du legger fingeren på i stedet. Den tilhørende ventetiden for enhver funksjon i Galaxy A20e gjør at irritasjonen får akkurat nok tid til å småkoke ytterligere.</p>
<p><strong>For all del. Forstå meg rett. Galaxy A20e er ikke ubrukelig.</strong></p>
<p>Det er talende nok at det må sies på den måten, men du kan sikkert fint leve med denne telefonen om du må. Den gjør det den skal, men den forutsetter tålmodighet og litt ventetid for nesten alt.</p>
<p>Og det blir dessverre verre. Ytelsen her er bånn i bøtta på de fleste vis.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2453/2453221/fingercam.jpg" title="Fingerleseren er skikkelig irriterende. Den leser stadig feil og den bruker lang tid på å åpne telefonen. Den ligger også såpass jevnt mot baksiden at den kan være vanskelig å føle seg frem til.">
                    <img
            width="1000"            height="562"            alt=""
            src="https://img.gfx.no/2453/2453221/fingercam.1000x562.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Fingerleseren er skikkelig irriterende. Den leser stadig feil og den bruker lang tid på å åpne telefonen. Den ligger også såpass jevnt mot baksiden at den kan være vanskelig å føle seg frem til.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<h3>Elendig biometri</h3>
<p>Når du skal inn i telefonen har du ansiktslås og fingeravtrykk å hjelpe deg med, i tillegg til de sedvanlige kode- og mønstervariantene. Fingerleseren er praktisk plassert midt på baksiden, men som for et par tidligere Galaxy S-modeller har produsenten bare såvidt nedfelt fingerleseren i plasten. Dermed kan det være litt vanskelig å føle seg frem til den.</p>
<p>To-tre ... av og til fire og fem forsøk må til før telefonen våkner. Ofte reagerer den ikke i det hele tatt på at jeg legger fingeren på leseren. Jeg må gjerne trykke litt ekstra hardt på leseren for at den skal reagere - en egenskap jeg ikke forbinder med tradisjonelle fingerlesere. Det hjelper lite at den er blant de raskeste telefonene jeg har prøvd til å lese inn fingeravtrykket første gang.</p>
<p>Jeg har forsøkt å legge til flere fingeravtrykk på telefonen, og det virker ikke som om problemet er med de innleste fingeravtrykkene i seg selv.</p>
<p>Ansiktslåsen er på samme måte. En litt snasen skjermeffekt lyser opp en animasjon rundt frontkameraet, omtrent slik den gjør når du aktiverer frontkameraet på en Galaxy S10. Titt ned på kameraet og vent. Noen ganger åpner telefonen seg, andre ganger ikke. Den er noen hakk raskere og mer pålitelig med denne løsningen enn med fingeravtrykket, men ganske ofte låser den ikke opp på denne måten heller.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2453/2453222/fcam.jpg" title="Frontkameraet fungerer greit, mens hovedkameraet er ganske dårlig.">
                    <img
            width="1000"            height="563"            alt=""
            src="https://img.gfx.no/2453/2453222/fcam.1000x563.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Frontkameraet fungerer greit, mens hovedkameraet er ganske dårlig.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<h3>Labert kamera</h3>
<p>På nettsidene sine skryter Samsung av de flotte bildene du kan ta med Galaxy A20e. De hevder til og med at den er utstyrt med profesjonelt kamera. Det er lov å mistenke at en PR-avdeling en plass har tatt for mye Møllers Tran da beskrivelsene av Galaxy A20e ble drømt opp.</p>
<p>Kameraet her er helt ordinært for sin prisklasse, og det betyr at det er elendig sammenliknet med de beste i klassen - så som Xiaomi Mi A2 eller Redmi Note 7.</p>
<p>På den positive siden knipser Galaxy A20e bilder nær uten forsinkelse. Jeg slipper å vente på at kameraet skal tenke seg ferdig hver gang, slik jeg måtte med langt mer påkostede Galaxy A80. Men når alt kommer til alt hadde jeg nok valgt ventetiden og den helt ålreite bildekvaliteten fra A80 foran grøten A20e ofte byr på.</p>
<p>Det skal ikke være spesielt mørkt før bevegelsesuskarpheter blir et tema med denne telefonen. Og strengt tatt blir nesten alle bilder, også de tatt i godt lys, litt uklare og fuzzy.</p>
<p>Som seg hør og bør for en telefon i de lavere prisklassene er imidlertid selfiekameraet helt greit. Det virker faktisk som det gir skarpere bilder i den samme innebelysningen som hovedkameraet sliter litt med.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2453/2453217/usbc.jpg" title="Hurtiglader følger med, og telefonen lades via USB-C. Hodetelefontilkobling hører også med.">
                    <img
            width="1000"            height="562"            alt=""
            src="https://img.gfx.no/2453/2453217/usbc.1000x562.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Hurtiglader følger med, og telefonen lades via USB-C. Hodetelefontilkobling hører også med.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<h3>Så noen positive ting</h3>
<p>Batteriet i Galaxy A20e er ikke så stort, men det varer likevel lenge nok. Når du går tom for strøm kan du lade batteriet raskt - for her har Samsung lagt ved hurtiglader i esken. En relativ sjeldenhet for så rimelige telefoner. Telefonen lader også med USB-C, slik at du slipper å hente frem lageret av utgamle Micro-USB-kabler.</p>
<p>Det er også kjekt med både minnekortplass og en forholdsvis ærlig markedsføring på lagringsplassen - samsung oppgir både at det er 32 gigabyte totalt på telefonen, og at plassen du kan bruke er på drøyt 20 gigabyte. Ingenting oppsiktsvekkende, selvsagt, men i hvert fall ikke like bananas som å si at kameraet her er profesjonelt.</p>
<p>Hodetelefonkontakten i bunnen av Galaxy A20e vil nok også bli satt pris på av enkelte.</p>
<h3>Til slutt</h3>
<p>Jeg kunne sagt mye mer om Galaxy A20e. Den middelmådige LCD-skjermen i en serie som ellers har fine AMOLED-skjermer kunne vært nevnt. Det detaljribbede vidvinkelkameraet har vi ikke vært innom.</p>
<p><strong>Det er egentlig ikke nødvendig å gå i så mye større detalj om akkurat denne telefonen. Hovedbudskapet er enkelt; styr unna Galaxy A20e. Du kan bruke pengene dine mye bedre enn på denne frustrerende telefonen.</strong></p>
<p>For eksempel kan du kjøpe én av de tre ålreite konkurrentene under:</p>
<div class="flex">
        

<div
    class="
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-product-id="281341"
    data-category="AB_prisjakt_affiliate_product_box_one-third-width"
    data-action="A-Gammel"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4878244.jpg" alt="Xiaomi Mi A2 64GB">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Kinesisk knock out
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4878244&amp;ref=61418" target="_blank">Xiaomi Mi A2 64GB</a>
                            </h4>

            
                                    
<p>Mi A2 har disse fordelene over Galaxy A20e: nær toppmodellytelse i bruk, supert kamera, ålreit skjerm med høyere oppløsning, bedre byggematerialer, raskere fingerleser, ren og alltid oppdatert Android rett fra Google og dobbelt så stor lagringsplass. De to viktige tingene den ikke har er minnekortplass og hodetelefontilkobling - så du må bruke overgang. Prismessig koster de omtrent det samme. Det er vanskelig å se for seg situasjonen der vi ikke hadde valgt Mi A2 over Galaxy A20e.</p>
<p><strong>PS!</strong> Redmi Note 7 er et annet ålreit alternativ fra samme produsent og i samme prisklasse.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 1 837 kr
                        </strong>
                        <span class="text-muted">(ComputerSalg)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=4878244&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Sjekk prisen her</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


        

<div
    class="
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-product-id="282234"
    data-category="AB_prisjakt_affiliate_product_box_one-third-width"
    data-action="A-Gammel"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4992911.jpg" alt="Nokia 5.1 Plus 32GB">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Hvorfor ikke Nokia?
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4992911&amp;ref=61418" target="_blank">Nokia 5.1 Plus 32GB</a>
                            </h4>

            
                                    
<p>Nokia 5.1 er en av finnenes mange telefoner som bokser langt utenfor sin prisklasse. Denne telefonen er i likhet med Mi A2 en Android One-telefon som får programvaren sin direkte fra Google. Den er rask, har god skjerm, ålreit kamera og flott byggekvalitet. Det er i det hele tatt en ålreit telefon. Den mangler imidlertid hurtiglading og som på Galaxy A20e er fingerleseren litt vanskelig å føle seg frem til på baksiden - men den virker vesentlig bedre når du først finner den.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                                            
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 1 963 kr
                        </strong>
                        <span class="text-muted">(ComputerSalg)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=4992911&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Sjekk prisen her</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


        

<div
    class="
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-product-id="281867"
    data-category="AB_prisjakt_affiliate_product_box_one-third-width"
    data-action="A-Gammel"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/5047513.jpg" alt="Motorola Moto G7">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Moto G
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=5047513&amp;ref=61418" target="_blank">Motorola Moto G7</a>
                            </h4>

            
                                    
<p>Standardsvaret om du er på jakt etter en billig og god mobiltelefon har vært Moto G de siste årene. Moto G7 i standardvariant har vi ikke testet i år - kun den litt dyrere Plus-modellen. Men det er også liten forskjell på de to. Plus-modellen er ørlite grann raskere og har et kvassere kamera. Dermed kan du fint gå for Motorola G7 i vanlig utgave om du bare vil ha menyytelsen på stell. Rask lading følger også med. Kameraet kjenner vi ikke i G7-utførelse, men det skal godt gjøres at det er dårligere enn i Galaxy A20e, og på papiret er det likt Motos tidligere 12-megapikselkamera med Dual Pixel-funksjon. Lever det opp til våre erfaringer med disse er det (også) lysår foran Galaxy A20e.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 2 190 kr
                        </strong>
                        <span class="text-muted">(CDON)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=5047513&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Sjekk prisen her</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


</div>
                </div>

                
                                    

                
                
                
                

                
                                                <div class="content-carusel image-carusel placement-under">
                    <div class="carusel-top">
                <h3>Testbilder fra Galaxy A20e</h3>
            </div>
                <div class="relative carusel-slides">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453313-370" style="width: 1000px; max-width: 100%;">
<div id="image-2453313-370" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453313/20190726_164535.480x360m.jpg 1x, //tek.vgc.no/2453/2453313/20190726_164535.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453313/20190726_164535.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453313/20190726_164535.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453313/20190726_164535.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453313/20190726_164535.1000x750.jpg 1x, //tek.vgc.no/2453/2453313/20190726_164535.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453313/20190726_164535.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453313/20190726_164535.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453313-370"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453313-370 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453313/20190726_164535.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453235-8891" style="width: 1000px; max-width: 100%;">
<div id="image-2453235-8891" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453235/20190725_232251.480x360m.jpg 1x, //tek.vgc.no/2453/2453235/20190725_232251.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453235/20190725_232251.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453235/20190725_232251.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453235/20190725_232251.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453235/20190725_232251.1000x750.jpg 1x, //tek.vgc.no/2453/2453235/20190725_232251.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453235/20190725_232251.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453235/20190725_232251.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453235-8891"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453235-8891 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453235/20190725_232251.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453231-4408" style="width: 563px; max-width: 100%;">
<div id="image-2453231-4408" class="delayed-image-container" style="width: 100%; padding-bottom: 133.333333%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453231/20190725_145056.480x640m.jpg 1x, //tek.vgc.no/2453/2453231/20190725_145056.600x800m.jpg 1.25x, //tek.vgc.no/2453/2453231/20190725_145056.720x960m.jpg 1.5x, //tek.vgc.no/2453/2453231/20190725_145056.960x1280m.jpg 2x"
        />
        
                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453231/20190725_145056.563x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453231/20190725_145056.563x750.jpg 1x, //tek.vgc.no/2453/2453231/20190725_145056.703x938.jpg 1.25x, //tek.vgc.no/2453/2453231/20190725_145056.844x1125.jpg 1.5x"
            width="563"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453231-4408"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453231-4408 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453231/20190725_145056.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453232-1280" style="width: 1000px; max-width: 100%;">
<div id="image-2453232-1280" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453232/20190725_145130.480x360m.jpg 1x, //tek.vgc.no/2453/2453232/20190725_145130.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453232/20190725_145130.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453232/20190725_145130.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453232/20190725_145130.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453232/20190725_145130.1000x750.jpg 1x, //tek.vgc.no/2453/2453232/20190725_145130.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453232/20190725_145130.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453232/20190725_145130.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453232-1280"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453232-1280 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453232/20190725_145130.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453233-1128" style="width: 1000px; max-width: 100%;">
<div id="image-2453233-1128" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453233/20190725_223828.480x360m.jpg 1x, //tek.vgc.no/2453/2453233/20190725_223828.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453233/20190725_223828.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453233/20190725_223828.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453233/20190725_223828.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453233/20190725_223828.1000x750.jpg 1x, //tek.vgc.no/2453/2453233/20190725_223828.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453233/20190725_223828.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453233/20190725_223828.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453233-1128"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453233-1128 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453233/20190725_223828.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453234-3467" style="width: 1000px; max-width: 100%;">
<div id="image-2453234-3467" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453234/20190725_225742.480x360m.jpg 1x, //tek.vgc.no/2453/2453234/20190725_225742.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453234/20190725_225742.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453234/20190725_225742.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453234/20190725_225742.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453234/20190725_225742.1000x750.jpg 1x, //tek.vgc.no/2453/2453234/20190725_225742.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453234/20190725_225742.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453234/20190725_225742.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453234-3467"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453234-3467 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453234/20190725_225742.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453312-2197" style="width: 1000px; max-width: 100%;">
<div id="image-2453312-2197" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453312/20190726_164434.480x360m.jpg 1x, //tek.vgc.no/2453/2453312/20190726_164434.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453312/20190726_164434.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453312/20190726_164434.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453312/20190726_164434.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453312/20190726_164434.1000x750.jpg 1x, //tek.vgc.no/2453/2453312/20190726_164434.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453312/20190726_164434.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453312/20190726_164434.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453312-2197"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453312-2197 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453312/20190726_164434.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453314-3108" style="width: 1000px; max-width: 100%;">
<div id="image-2453314-3108" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453314/20190726_164622.480x360m.jpg 1x, //tek.vgc.no/2453/2453314/20190726_164622.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453314/20190726_164622.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453314/20190726_164622.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453314/20190726_164622.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453314/20190726_164622.1000x750.jpg 1x, //tek.vgc.no/2453/2453314/20190726_164622.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453314/20190726_164622.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453314/20190726_164622.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453314-3108"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453314-3108 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453314/20190726_164622.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453315-581" style="width: 1000px; max-width: 100%;">
<div id="image-2453315-581" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453315/20190726_164618.480x360m.jpg 1x, //tek.vgc.no/2453/2453315/20190726_164618.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453315/20190726_164618.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453315/20190726_164618.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453315/20190726_164618.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453315/20190726_164618.1000x750.jpg 1x, //tek.vgc.no/2453/2453315/20190726_164618.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453315/20190726_164618.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453315/20190726_164618.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453315-581"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453315-581 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453315/20190726_164618.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453316-6788" style="width: 1000px; max-width: 100%;">
<div id="image-2453316-6788" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453316/20190726_164513.480x360m.jpg 1x, //tek.vgc.no/2453/2453316/20190726_164513.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453316/20190726_164513.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453316/20190726_164513.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453316/20190726_164513.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453316/20190726_164513.1000x750.jpg 1x, //tek.vgc.no/2453/2453316/20190726_164513.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453316/20190726_164513.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453316/20190726_164513.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453316-6788"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453316-6788 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453316/20190726_164513.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2453317-2601" style="width: 1000px; max-width: 100%;">
<div id="image-2453317-2601" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2453/2453317/20190726_164511.480x360m.jpg 1x, //tek.vgc.no/2453/2453317/20190726_164511.600x450m.jpg 1.25x, //tek.vgc.no/2453/2453317/20190726_164511.720x540m.jpg 1.5x, //tek.vgc.no/2453/2453317/20190726_164511.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2453/2453317/20190726_164511.1000x750.jpg"
            data-srcset="//tek.vgc.no/2453/2453317/20190726_164511.1000x750.jpg 1x, //tek.vgc.no/2453/2453317/20190726_164511.1250x938.jpg 1.25x, //tek.vgc.no/2453/2453317/20190726_164511.1500x1125.jpg 1.5x, //tek.vgc.no/2453/2453317/20190726_164511.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453317-2601"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2453317-2601 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2453/2453317/20190726_164511.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                
                </div>
                <div class="swiper-pagination swiper-pagination-white"></div>
                <div class="swiper-button-prev carusel-arrow arrow-left icon-caret-left"></div>
                <div class="swiper-button-next carusel-arrow arrow-right icon-caret-right"></div>
            </div>
        </div>
                <div class="carusel-bottom">
            <div class="hide-on-mobile">
                <i class="icon-expand"></i> <a href="#" class="toggle-fullscreen">Vis større bilder</a>
                &nbsp;&nbsp;
                <i class="icon-cloud-download"></i> <a href="#" class="show-original">Vis originalbilde</a>
            </div>
        </div>
            </div>
    <script>
        require(['swiper'], function(Swiper) {
            var swiper = new Swiper('.swiper-container', {
                pagination: '.swiper-pagination',
                paginationClickable: true,
                nextButton: '.swiper-button-next',
                prevButton: '.swiper-button-prev',
                loop: true,
                spaceBetween: 30,
                // autoHeight: true
                preloadImages: false,
                lazy: {
                    loadPrevNext: true,
                },
                lazyLoading: true,
                lazyLoadingInPrevNext: true,
            });

            require(['jquery', 'magnificpopup'], function($) {
                 $('.image-carusel.placement-under .swiper-slide a.open-fullscreen').magnificPopup({
                     type: 'image',
                     gallery:{
                         enabled: true
                     },
                     image: {
                         verticalFit: true,
                         titleSrc: function(item) {
                             var html = $(item.el).data('text');
                             html += ' &nbsp;&nbsp;<a class="uoh white" href="' + item.el.attr('href') + '" target="_blank"><span class="icon icon-cloud-download"></span>&nbsp;Vis original</a>';
                             return html;
                         }
                     }
                 });

                 // Fullscreen image on click
                 $('.image-carusel.placement-under').on('click', '.image img', function(e) {
                     e.preventDefault();
                     var currentIndex = swiper.activeIndex;
                     $('.image-carusel.placement-under .swiper-slide:eq('+currentIndex+') a.open-fullscreen').trigger('click');
                 });

                 $('.image-carusel.placement-under').on('click', '.toggle-fullscreen', function(e) {
                     e.preventDefault();
                     var currentIndex = swiper.activeIndex;
                     $('.image-carusel.placement-under .swiper-slide:eq('+currentIndex+') a.open-fullscreen').trigger('click');
                 });

                 $('.image-carusel.placement-under .show-original').on('click', function(e) {
                     e.preventDefault();
                     var currentIndex = swiper.activeIndex;
                     window.open($('.image-carusel.placement-under .swiper-slide:eq('+currentIndex+') a.open-fullscreen').attr('href'));
                 });
             });
        });
    </script>

                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Galaxy%20A20e%20t%C3%A6rer%20p%C3%A5%20t%C3%A5lmodigheten&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Galaxy%20A20e%20t%C3%A6rer%20p%C3%A5%20t%C3%A5lmodigheten&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-samsung-galaxy-a20e%2F470352">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/samsung">Samsung</a>
                                                                                                                <a class="ntd" href="/emne/samsung-galaxy-a20e">Samsung Galaxy a20e</a>
                                                    
                    </div>
                                    

        
            <div class="product-ratings-container">
    
            

<section
    itemprop="reviewRating"    class="product-rating-box clearfix article-product-information detailed-rating "
        itemscope
    itemtype="http://schema.org/Rating"
        data-product-id="282680"
>
        <meta itemprop="worstRating" content="1" />
    
        <br>

        <div class="f-left total-score-container score-wrap">
        <div class="score-badge sbc">
    <div class="score-data">
        <div class="score-value score-5">
            <span itemprop="ratingValue">5</span><span class="score-top">/<span itemprop="bestRating">10</span></span>
        </div>
        <div class="score-text">Middelmådig</div>
    </div>
    <div class="score-logo">
        <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="" width="108" height="36" />
    </div>
</div>
<div class="score-link">
    <a rel="nofollow" href="/logoer">Last ned karaktergrafikken</a>
</div>


            </div>
    
    <h2 class="oswald normal uppercase rating-headline acm">
        <span>
                                                            </span>
        <span>
            Samsung Galaxy A20e SM-A202F/DS 32GB
        </span>
    </h2>
        <blockquote class="rating-conclusion site-color italic">&quot;Galaxy A20e er en Samsung på sparebluss. Det merkes altfor godt.&quot;</blockquote>
    
                                            <div class="flex rating-columns">

                        <div class="rating-column col-half-width positive-container">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Liten og nett</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Grei pris</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Lettfattelige menyer</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Ålreit frontkamera</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Hurtiglading</span></li>
                    
                </ul>
            </div>
            
                        <div class="rating-column col-half-width negative-container">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Ekstremt treig</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Dårlig hovedkamera</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Elendig fingerleser</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Svak skjerm</span></li>
                    
                </ul>
            </div>
            
                    </div>
        </section>


</div>

<div class="product-box-container">


                
    
    <section
        itemprop="itemReviewed"        class="prisjakt-product-box prisjakt-product-box-full product-box-bottom clear  only-product"
        data-product-id="282680"
                itemscope
        itemtype="http://schema.org/Product"
            >

                    <meta itemprop="manufacturer" content="" />
        
        <div class="product-box-content flex-row break-mobile">
            <div class="column full-width">
                <h2>
                                            <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" title="Finn priser og artikler om Samsung Galaxy A20e SM-A202F/DS 32GB" class="product-title" >
                            <span itemprop="name">Samsung Galaxy A20e SM-A202F/DS 32GB</span>
                        </a>
                        &nbsp;
                        <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="h4 uoh nowrap read-more hide-mobile">Sjekk prisen her</a>
                                    </h2>
            </div>

            <div class="column one-third">
                                    <figure class="product-image">
                                                    <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="block" title="Samsung Galaxy A20e SM-A202F/DS 32GB" itemprop="url" >
                                                    <div class="fixed-width-image-container" style="width: 280px;">
                                <div class="delayed-image-container" style="padding-bottom: 100%;">
                                    <img src="https://cdn.pji.nu/product/standard/280/5094178.jpg" width="280" height="280" class="loaded-image" itemprop="image" />
                                </div>
                            </div>
                                                    </a>
                                            </figure>
                            </div>

            <div class="column two-thirds">
                <div class="product-prices flex flex-column">
                                                                        <table class="full-width">
                                                                    <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                        <td>
                                            <meta itemprop="priceCurrency" content="NOK">
                                            <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="no-arrow">
                                                                                                    Dataspesialisten
                                                                                            </a>
                                        </td>
                                        <td class="price-stock in_stock">
                                            <span class="stock-text">På lager</span>
                                        </td>
                                        <td class="align-right priceline-price">
                                            <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="no-arrow">
                                                <span itemprop="price">1 769</span> kr
                                            </a>
                                        </td>
                                    </tr>
                                                                                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                        <td>
                                            <meta itemprop="priceCurrency" content="NOK">
                                            <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="no-arrow">
                                                                                                    <img src="https://cdn.pji.nu/g/ftg_logos/sizes/88/0/10070.png">
                                                                                            </a>
                                        </td>
                                        <td class="price-stock in_stock">
                                            <span class="stock-text">2 på lager</span>
                                        </td>
                                        <td class="align-right priceline-price">
                                            <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="no-arrow">
                                                <span itemprop="price">1 773</span> kr
                                            </a>
                                        </td>
                                    </tr>
                                                                                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                        <td>
                                            <meta itemprop="priceCurrency" content="NOK">
                                            <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="no-arrow">
                                                                                                    <img src="https://cdn.pji.nu/g/ftg_logos/sizes/88/9/9929.png">
                                                                                            </a>
                                        </td>
                                        <td class="price-stock in_stock">
                                            <span class="stock-text">2 på lager</span>
                                        </td>
                                        <td class="align-right priceline-price">
                                            <a href="https://www.prisjakt.no/product.php?p=5094178&ref=61418" class="no-arrow">
                                                <span itemprop="price">1 782</span> kr
                                            </a>
                                        </td>
                                    </tr>
                                                                        
                            </table>
                            <div class="button-group">
                                <div class="align-right price-alert product-button-wrap">
                                    <a class="prisjakt-button-success" href="https://www.prisjakt.no/product.php?p=5094178&ref=61418">Sjekk prisen her</a>
                                </div>
                            </div>
                                                            </div>
            </div>

            <div class="column full-width">
                <div class="bottom-links branded-bar branded-bar-bottom">
                    <div class="flex-row break-mobile">
                                                    <div class="column three-fourths hide-mobile prisjakt-tabs flex">
                                <a href="https://www.prisjakt.no/product.php?j=5094178&ref=61418" >
                                    Sammenlign
                                </a>
                                <a href="https://www.prisjakt.no/product.php?e=5094178&ref=61418#big_tabs" >
                                    Se spesifikasjoner
                                </a>
                                <a href="https://www.prisjakt.no/product.php?pu=5094178&ref=61418#big_tabs" >
                                    Se prishistorikk
                                </a>
                            </div>
                                                <div class="column one-fourth acm">
                            <span>I samarbeid med</span>
                            <a href="//www.prisjakt.no?ref=61418" class="prisjakt-logo">
                                <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

</div>
<script>
require(['neosites/abtest'], function (Abtest) {
    let abtest = new Abtest();
    abtest.updateGoogleAnalyticsTests();
});
</script>

    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    <div class="prisjakt-article-price-link hide">
    <div
    >
            
            
                                                
                        
    
<a
    class="prisjakt-mini-link prisjakt-mini-link--light"
    href="https://www.prisjakt.no/product.php?p=5094178&ref=61418"
    rel="noindex,nofollow"
>
    <div class="prisjakt-mini-link__label">
        <span class='prisjakt-mini-link__text'>Best pris på Samsung Galaxy A20e SM-A202F/DS 32GB:</span> <span class='prisjakt-mini-link__link'>Sjekk på Prisjakt.no</span>
    </div>
    <div class="prisjakt-mini-link__logo">
                    <img
                src="https://static.gfx.no/images/prisjakt/prisjakt-circle.svg"
                width="20"
                height="20"
                alt="Prisjakt"
            >
            </div>
</a>

    </div>
</div>

    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"470352"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=470352&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - ($aside.height() + 0);
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,                        siteId: 39,                    }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

        </div>
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (0)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1851123,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Sommer 2019</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Sponz 1 GB</h3>
    <div class="button-wrap">
        <a href="https://mobilabonnement.page.link/Sponz-Mobil-1GB" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Sponz', 'Sponz 1 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>GE Mobil Leve 6 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'GE Mobil', 'GE Mobil Leve 6 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili 25 GB</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/bestill/chili-25-gb/?utm_source=tek.no&utm_medium=prissammenligning&utm_content=mobilabo_25gb" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili 25 GB');">Bytt til Chilimobil</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/bestill/chili-fri/?utm_source=tek.no&utm_medium=prissammenligning&utm_content=mobilabo_fri_data" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Bytt til Chilimobil</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                        <article
        data-pinned=""
        data-publish-date="2019-07-28 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third korttest double-headline odd access-public   top-preamble "
        data-articleid="470244"
        data-preambleid="634103"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2019-07-28 06:00:00"
                data-article-type-id="98"
        data-article-site-id="39"
        data-article-headline="For prisen av én sånn her kan du printe ut over 360 bedre bilder"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Korttest" data-subheadline="HP Sprocket Studio">
                                            <a title="HP Sprocket Studio" class="image" href="https://www.tek.no/artikler/korttest-hp-sprocket-studio/470244" >
                                                            
                        <div id="image-2452583-3555" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2452/2452583/HPSprocketStudio%207.458x258mc.jpg 1x, //tek.vgc.no/2452/2452583/HPSprocketStudio%207.573x323mc.jpg 1.25x, //tek.vgc.no/2452/2452583/HPSprocketStudio%207.687x387mc.jpg 1.5x, //tek.vgc.no/2452/2452583/HPSprocketStudio%207.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2452/2452583/HPSprocketStudio%207.329x186c.jpg"
            srcset="//tek.vgc.no/2452/2452583/HPSprocketStudio%207.329x186c.jpg 1x, //tek.vgc.no/2452/2452583/HPSprocketStudio%207.411x233c.jpg 1.25x, //tek.vgc.no/2452/2452583/HPSprocketStudio%207.494x279c.jpg 1.5x, //tek.vgc.no/2452/2452583/HPSprocketStudio%207.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="For prisen av én sånn her kan du printe ut over 360 bedre bilder"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2452583-3555"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2452583-3555 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="For prisen av én sånn her kan du printe ut over 360 bedre bilder" href="https://www.tek.no/artikler/korttest-hp-sprocket-studio/470244" class="align-content-middle" >                                    <span class="tek-tag tek-tag-korttest">Korttest</span>                                    <span class="subHeadline needsclick">HP Sprocket Studio</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/korttest-hp-sprocket-studio/470244" class="needsclick headline" >
                                                For prisen av én sånn her kan du printe ut over 360 bedre bilder
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">HP Sprocket er et av de artigste produktene og et av de dårligste kjøpene vi har testet.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-07-27 16:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third test double-headline even access-public   top-preamble "
        data-articleid="469954"
        data-preambleid="633603"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2019-07-27 16:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Stor lyd, liten boks, hyggelig pris"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Urbanears Rålis">
                                            <a title="Urbanears Rålis" class="image" href="https://www.tek.no/artikler/test-urbanears-ralis/469954" >
                                                            
                        <div id="image-2452609-474" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2452/2452609/Ralistest%200_8.458x258mc.jpg 1x, //tek.vgc.no/2452/2452609/Ralistest%200_8.573x323mc.jpg 1.25x, //tek.vgc.no/2452/2452609/Ralistest%200_8.687x387mc.jpg 1.5x, //tek.vgc.no/2452/2452609/Ralistest%200_8.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2452/2452609/Ralistest%200_8.329x186c.jpg"
            srcset="//tek.vgc.no/2452/2452609/Ralistest%200_8.329x186c.jpg 1x, //tek.vgc.no/2452/2452609/Ralistest%200_8.411x233c.jpg 1.25x, //tek.vgc.no/2452/2452609/Ralistest%200_8.494x279c.jpg 1.5x, //tek.vgc.no/2452/2452609/Ralistest%200_8.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Stor lyd, liten boks, hyggelig pris"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2452609-474"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2452609-474 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Stor lyd, liten boks, hyggelig pris" href="https://www.tek.no/artikler/test-urbanears-ralis/469954" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Urbanears Rålis</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-urbanears-ralis/469954" class="needsclick headline" >
                                                Stor lyd, liten boks, hyggelig pris
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Trenger man noe mer i en bærbar høyttaler?</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-07-27 12:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third test double-headline odd access-public   top-preamble "
        data-articleid="470141"
        data-preambleid="633923"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2019-07-27 12:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Galaxy A80 er Samsungs sprøeste telefon til dags dato"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Samsung Galaxy A80">
                                            <a title="Samsung Galaxy A80" class="image" href="https://www.tek.no/artikler/test-samsung-galaxy-a80/470141" >
                                                            
                        <div id="image-2452778-615" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2452/2452778/toppus.458x258mc.jpg 1x, //tek.vgc.no/2452/2452778/toppus.573x323mc.jpg 1.25x, //tek.vgc.no/2452/2452778/toppus.687x387mc.jpg 1.5x, //tek.vgc.no/2452/2452778/toppus.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2452/2452778/toppus.329x186c.jpg"
            srcset="//tek.vgc.no/2452/2452778/toppus.329x186c.jpg 1x, //tek.vgc.no/2452/2452778/toppus.411x233c.jpg 1.25x, //tek.vgc.no/2452/2452778/toppus.494x279c.jpg 1.5x, //tek.vgc.no/2452/2452778/toppus.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Galaxy A80 er Samsungs sprøeste telefon til dags dato"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2452778-615"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2452778-615 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Galaxy A80 er Samsungs sprøeste telefon til dags dato" href="https://www.tek.no/artikler/test-samsung-galaxy-a80/470141" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Samsung Galaxy A80</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-samsung-galaxy-a80/470141" class="needsclick headline" >
                                                Galaxy A80 er Samsungs sprøeste telefon til dags dato
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                        <article
        data-pinned=""
        data-publish-date="2019-07-27 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth test double-headline odd access-public   top-preamble "
        data-articleid="470338"
        data-preambleid="634248"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2019-07-27 06:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Xiaomis trådløse vifter gjør sommervarmen litt mer overkommelig"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Xiaomi Smartmi Fan 2S og Xiaomi Solove F5">
                                            <a title="Xiaomi Smartmi Fan 2S og Xiaomi Solove F5" class="image" href="https://www.tek.no/artikler/test-xiaomi-smartmi-fan-2s-og-xiaomi-solove-f5/470338" >
                                                            
                        <div id="image-2453148-8051" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2453/2453148/vifter1.458x258mc.jpg 1x, //tek.vgc.no/2453/2453148/vifter1.573x323mc.jpg 1.25x, //tek.vgc.no/2453/2453148/vifter1.687x387mc.jpg 1.5x, //tek.vgc.no/2453/2453148/vifter1.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2453/2453148/vifter1.247x83c.jpg"
            srcset="//tek.vgc.no/2453/2453148/vifter1.247x83c.jpg 1x, //tek.vgc.no/2453/2453148/vifter1.309x104c.jpg 1.25x, //tek.vgc.no/2453/2453148/vifter1.371x125c.jpg 1.5x, //tek.vgc.no/2453/2453148/vifter1.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Xiaomis trådløse vifter gjør sommervarmen litt mer overkommelig"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453148-8051"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2453148-8051 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Xiaomis trådløse vifter gjør sommervarmen litt mer overkommelig" href="https://www.tek.no/artikler/test-xiaomi-smartmi-fan-2s-og-xiaomi-solove-f5/470338" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Xiaomi Smartmi Fan 2S og Xiaomi Solove F5</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-xiaomi-smartmi-fan-2s-og-xiaomi-solove-f5/470338" class="needsclick headline" >
                                                Xiaomis trådløse vifter gjør sommervarmen litt mer overkommelig
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-07-26 17:00:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth elbil single-headline even access-public   big-preamble "
        data-articleid="470439"
        data-preambleid="634437"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2019-07-26 17:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Tesla nærmer seg Europa-fabrikk"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/tesla-naermer-seg-europa-fabrikk/470439" >
                                                            
                        <div id="image-2453277-7185" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.458x258mc.jpg 1x, //tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.573x323mc.jpg 1.25x, //tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.687x387mc.jpg 1.5x, //tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.247x83c.jpg"
            srcset="//tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.247x83c.jpg 1x, //tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.309x104c.jpg 1.25x, //tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.371x125c.jpg 1.5x, //tek.vgc.no/2453/2453277/gettyimages-1009397468.jpg%3Fquality%3D85.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Tesla nærmer seg Europa-fabrikk"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453277-7185"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2453277-7185 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Tesla nærmer seg Europa-fabrikk" href="https://www.tek.no/artikler/tesla-naermer-seg-europa-fabrikk/470439" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/tesla-naermer-seg-europa-fabrikk/470439" class="needsclick headline" >
                                                Tesla nærmer seg Europa-fabrikk
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Blir trolig i Tyskland, på grensen mot Frankrike.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-07-26 13:53:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth mobil single-headline odd access-public   big-preamble "
        data-articleid="470419"
        data-preambleid="634410"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2019-07-26 13:53:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Ryktemaker: – Vivo lager mobil med over 100 prosent skjermandel"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/ryktemaker-vivo-lager-mobil-med-over-100-prosent-skjermandel/470419" >
                                                            
                        <div id="image-2453211-224" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2453/2453211/vivonex3.458x258mc.jpg 1x, //tek.vgc.no/2453/2453211/vivonex3.573x323mc.jpg 1.25x, //tek.vgc.no/2453/2453211/vivonex3.687x387mc.jpg 1.5x, //tek.vgc.no/2453/2453211/vivonex3.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2453/2453211/vivonex3.247x83c.jpg"
            srcset="//tek.vgc.no/2453/2453211/vivonex3.247x83c.jpg 1x, //tek.vgc.no/2453/2453211/vivonex3.309x104c.jpg 1.25x, //tek.vgc.no/2453/2453211/vivonex3.371x125c.jpg 1.5x, //tek.vgc.no/2453/2453211/vivonex3.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Ryktemaker: – Vivo lager mobil med over 100 prosent skjermandel"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2453211-224"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2453211-224 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Ryktemaker: – Vivo lager mobil med over 100 prosent skjermandel" href="https://www.tek.no/artikler/ryktemaker-vivo-lager-mobil-med-over-100-prosent-skjermandel/470419" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/ryktemaker-vivo-lager-mobil-med-over-100-prosent-skjermandel/470419" class="needsclick headline" >
                                                Ryktemaker: – Vivo lager mobil med over 100 prosent skjermandel
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Vivo NEX 3 kan ha lekket.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-07-26 10:28:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth starhopper single-headline even access-public   big-preamble "
        data-articleid="470401"
        data-preambleid="634371"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2019-07-26 10:28:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Musks nye «stjernehopper» fløy for første gang"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/spacex-nye-stjernehopper-floy-for-forste-gang/470401" >
                                                            
                        <div id="image-2382648-2544" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                        
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2382/2382648/DwmagBZX4AEbUN-.458x258mc.jpg 1x, //tek.vgc.no/2382/2382648/DwmagBZX4AEbUN-.573x323mc.jpg 1.25x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2382/2382648/DwmagBZX4AEbUN-.247x83c.jpg"
            srcset="//tek.vgc.no/2382/2382648/DwmagBZX4AEbUN-.247x83c.jpg 1x, //tek.vgc.no/2382/2382648/DwmagBZX4AEbUN-.309x104c.jpg 1.25x, //tek.vgc.no/2382/2382648/DwmagBZX4AEbUN-.371x125c.jpg 1.5x, //tek.vgc.no/2382/2382648/DwmagBZX4AEbUN-.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Musks nye «stjernehopper» fløy for første gang"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2382648-2544"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2382648-2544 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Musks nye «stjernehopper» fløy for første gang" href="https://www.tek.no/artikler/spacex-nye-stjernehopper-floy-for-forste-gang/470401" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/spacex-nye-stjernehopper-floy-for-forste-gang/470401" class="needsclick headline" >
                                                Musks nye «stjernehopper» fløy for første gang
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Vellykket første «hopp».</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    
<template id="prisjakt-disclaimer" class="none">
<p class="prisjakt-disclaimer text-muted italic" contenteditable="false">
    <a href="https://www.prisjakt.no/" target="_blank">Prisjakt.no</a> er en kommersiell partner av Tek.no.
    Det er en objektiv tjeneste som leverer oppdaterte priser, prisvarsling og produktinformasjon.
</p>
</template>
<script>
(function() {
    var prisjaktDisclaimer = document.querySelector('#prisjakt-disclaimer');
    var existingDisclaimer = document.querySelector('.neo-content .prisjakt-disclaimer');
    if (existingDisclaimer) {
        articleContent.removeChild(existingDisclaimer);
    }
    var articleContent = document.querySelector('.neo-content .text');
    articleContent.appendChild(prisjaktDisclaimer.content);
})();
</script>


    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2019 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 470352,
    category: 'Test',
    tags: ["Mobil","Samsung","Samsung Galaxy a20e"]};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 9700,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_test',
                'no-sno-news-subsection': 'tek_mobil',
                                                'no-sno-news-sponsors': ["tek_mobiltest","tek_mobil","tek_samsungtest","tek_samsung","tek_samsung_galaxy_a20etest","tek_samsung_galaxy_a20e","tek_test","tek_art_470352"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                Tek.ads.init(adConfig);
                Tek.ads.pageLoad();
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1562574364" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1562574364" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1562574364" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

