<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.gfx.no">
        <link rel="dns-prefetch" href="//tek.vgc.no">
        <link rel="dns-prefetch" href="//ish.tumedia.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//prisguiden.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>TEST: Oppo Find X - Tek.no</title>
<meta property="og:title" content="TEST: Oppo Find X">
<meta name="description" content="... men Oppo hopper bukk over noen viktige funksjoner.">
<meta property="og:description" content="... men Oppo hopper bukk over noen viktige funksjoner.">
<meta property="og:url" content="https://www.tek.no/artikler/test-oppo-find-x/442377">
<meta name="keywords" content="test, find x, mobil, oppo, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2322/2322559/ing.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2322/2322559/ing.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2322/2322559/ing.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2322/2322559/ing.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2322/2322559/ing.940x529.jpg"/>
<meta property="article:published_time" content="2018-07-24T06:00:00+02:00">
<meta property="og:article:author" content="Finn Jarle Kvalheim">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="359">
<meta name="cXenseParse:title" content="TEST: Oppo Find X"/>
<meta name="cXenseParse:articleid" content="442377"/>
<meta name="cXenseParse:tu-articleType" content="Test"/>
<meta name="cXenseParse:tu-headline" content="Find X er lekker og nyskapende"/>
<meta name="cXenseParse:tu-subHeadline" content="Oppo Find X"/>
        
<link rel="canonical" href="https://www.tek.no/artikler/test-oppo-find-x/442377">
<link rel="next" href="https://www.tek.no/artikler/test-oppo-find-x/442377/2">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/test-oppo-find-x/442377">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Test"},"name":"Test"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/test-oppo-find-x/442377","name":"Oppo Find X"},"name":"Oppo Find X"}]}},{"@context":"http://schema.org","@type":"Review","headline":"Find X er lekker og nyskapende","alternativeHeadline":"Oppo Find X","description":"... men Oppo hopper bukk over noen viktige funksjoner.","datePublished":"2018-07-24T06:00:00+02:00","dateModified":"2018-07-24T06:00:00+02:00","mainEntityOfPage":"https://www.tek.no/artikler/test-oppo-find-x/442377","url":"https://www.tek.no/artikler/test-oppo-find-x/442377","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/forfattere/16450","image":"https://tek.vgc.no/1461/1461140/Finn-Jarle-Kvalheim-artikkelbilde.jpg"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2322/2322559/ing.1000x562.jpg","height":562,"width":1000,"caption":"                               ","copyrightHolder":"Finn Jarle Kvalheim, Tek.no"},"itemReviewed":{"@type":"Product","name":"Oppo Find X","url":"https://www.prisjakt.no/product.php?p=4866348&ref=61418"},"reviewRating":{"@type":"Rating","ratingValue":8,"worstRating":1,"bestRating":10}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.gfx.no/css/tek/bundle.css?_=ee9d9e700db91b3c693a006f882b6a78">
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


        
        <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Find X/Mobil/Oppo');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Test');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-1 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="442377"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    


<article class="article article-layout-standard article-type-1  topic-mobil  multiple-pages full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 442377,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/test-oppo-find-x/442377",
                subjects: [48495,359,1020]
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/test-oppo-find-x/442377");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2322559-5666" class="delayed-image-container" style="width: 100%; padding-bottom: 56.243919%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2322/2322559/ing.480x270m.jpg 1x, //tek.vgc.no/2322/2322559/ing.600x337m.jpg 1.25x, //tek.vgc.no/2322/2322559/ing.720x405m.jpg 1.5x, //tek.vgc.no/2322/2322559/ing.960x540m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2322/2322559/ing.1000x562.jpg"
            srcset="//tek.vgc.no/2322/2322559/ing.1000x562.jpg 1x, //tek.vgc.no/2322/2322559/ing.1250x703.jpg 1.25x, //tek.vgc.no/2322/2322559/ing.1500x844.jpg 1.5x, //tek.vgc.no/2322/2322559/ing.2000x1125.jpg 2x"
            width="1000"
            height="562"
            alt="                               "
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2322559-5666"));
    }
</script>

                                        
                    
    <h1>
                    <span class="tek-tag tek-tag-test">Test</span>
                <span>
            Oppo Find X
        </span>
    </h1>


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                                                       
                        <span class="image-photographer">(Foto: Finn Jarle Kvalheim, Tek.no)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                        <div class="headlines headlines-below-media">
                                <h2 class="headline">Find X er lekker og nyskapende</h2>
            </div>
                    

        

        
            <p class="article-preamble-text">
                                    ... men Oppo hopper bukk over noen viktige funksjoner.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1819270" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (2)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/16450"
                                title="Finn Jarle Kvalheim"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Finn Jarle Kvalheim
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2018-07-24T06:00:00+02:00" data-published="1532404800">
                            24. juli 2018 - 06:00
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Find%20X%20er%20lekker%20og%20nyskapende&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Find%20X%20er%20lekker%20og%20nyskapende&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    
<div
    id="partnerstudio-ad-1929362084"    class="partnerstudio-ad-inline clearfix commercial"
    data-articleid=438637
        data-placement-name=ps_inline:topp
    >
    <div class="preamble-image">
        <a href="/annonsorinnhold/de-tre-raeste-kameramobilene-akkurat-na/438637">
                <div class="fixed-width-image-container" style="width: 167px; max-width: 100%;">
<div id="image-2306278-1867" class="delayed-image-container" style="width: 100%; padding-bottom: 56.287425%">
    <noscript class="delayed-image">    <picture>
        
                                                                                        
        <img
            src="//tek.vgc.no/2306/2306278/DSC_0066.167x94c.jpg"
            srcset="//tek.vgc.no/2306/2306278/DSC_0066.167x94c.jpg 1x, //tek.vgc.no/2306/2306278/DSC_0066.209x118c.jpg 1.25x, //tek.vgc.no/2306/2306278/DSC_0066.251x141c.jpg 1.5x, //tek.vgc.no/2306/2306278/DSC_0066.334x188c.jpg 2x"
            width="167"
            height="94"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2306278-1867"));
    }
</script>

        </a>
    </div>
    <div class="content">
        <div class="top-row">
                        <span class="partnerstudio-label">Annonsør&shy;innhold</span>
            <div class="source-info align-right hide-on-mobile">
                                        <div class="fixed-width-image-container" style="width: 100px; max-width: 100%;">
<div id="image-2275633-2204" class="delayed-image-container" style="width: 100%; padding-bottom: 26.000026%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2275/2275633/Komplett-Logo.png"
            srcset="//tek.vgc.no/2275/2275633/Komplett-Logo.png 1x"
            width="100"
            height="26"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2275633-2204"));
    }
</script>

                            </div>
                    </div>
        <div class="ad-headline">
            <a class="uoh" href="/annonsorinnhold/de-tre-raeste-kameramobilene-akkurat-na/438637" rel="nofollow">De tre råeste kamera­mobilene akkurat nå</a>
        </div>

                <a href="/annonsorinnhold/de-tre-raeste-kameramobilene-akkurat-na/438637">Les hele saken »</a>
        
        <div class="source-info align-right hide-on-desktop">
                                            <div class="fixed-width-image-container" style="width: 100px; max-width: 100%;">
<div id="image-2275633-8612" class="delayed-image-container" style="width: 100%; padding-bottom: 26.000026%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2275/2275633/Komplett-Logo.png"
            srcset="//tek.vgc.no/2275/2275633/Komplett-Logo.png 1x"
            width="100"
            height="26"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2275633-8612"));
    }
</script>

                                </div>
    </div>
</div>

<script>
    require(['jquery'], function() {
        var $headings = $('> h2, > h3, > h4', 'article .neo-content .text');
                if ($headings.length > 0) {
            var $target = $headings.first();
            while ($target.prev().is('.f-right')) {
                $target = $target.prev();
            }

            $('#partnerstudio-ad-1929362084').detach().insertBefore($target);
        }
            });
</script>


            <aside class="right-column f-right">
            <h4 class="no-margin">Innhold</h4>
            

<nav class="pagination relative clear">
    <ol class="no-list-style clearfix">
                <li class="selected sbc">
            <a
                class="uoh"
                href="/artikler/test-oppo-find-x/442377"
                title="Introduksjon til Oppo Find X"
            >
                <span class="semi-bold">1.</span>
                Introduksjon til Oppo Find X
            </a>
        </li>
                <li >
            <a
                class="uoh"
                href="/artikler/test-oppo-find-x/442377/2"
                title="Hele testen av Oppo Find X"
            >
                <span class="semi-bold">2.</span>
                Hele testen av Oppo Find X
            </a>
        </li>
        
        <li >
            <a class="uoh" href="/artikler/test-oppo-find-x/442377/alle">
                Vis alle
            </a>
        </li>
    </ol>
</nav>

        </aside>
        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600,1x1"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Oppo Find X likner neppe på noen annen mobil du har sett. Den mangler tilsynelatende kamera foran og bak. Skjermen dekker hele forsiden og telefonen er dekket i et glassdeksel som får hele greia til å minne vagt om et blankpolert sukkertøy.</p>
<p>Men kameraene er her, selv om du ikke ser dem ved første øyekast.</p>
<p>Oppo har bare gjemt dem på en motorisert del, slik at de ikke skal ta opp plass på forsiden eller baksiden. Dermed kan skjermen dekke hele forsiden av telefonen.</p>
<p>Frontkameraet brukes også til ansiktslåsen på telefonen. Dette er en relativt avansert ansiktslås som skanner også konturene i ansiktet ditt, slik Apples iPhone X gjør. Når du skal låse opp telefonen kommer kameraene opp på en motorisert del, før telefonen lynende raskt fotograferer deg og slipper deg inn hvis du er riktig eier.</p>
<p><strong>Dette er bare et sammendrag. <a href="https://www.tek.no/artikler/test-oppo-find-x/442377/2?p=d5187330">Les hele testen av Oppo Find X på neste side</a> »</strong></p>
<div class="fact-box article-media article-fact-box neo-needs-drag-handle f-right">
<h3>Oppo Find X</h3>
<div class="facts"><strong>Størrelse:</strong> 15.67 x 7,42 x 0,94 cm<br /> <strong>Vekt:</strong> 186 gram<br /> <strong>Skjerm:</strong> 6,42 tommer, AMOLED, 2340 x 1080 piksler, Gorilla Glass 5<br /> <strong>Maskinvare:</strong> Qualcomm Snapdragon 845, åtte kjerner (8 x Kryo 835), Adreno 630 GPU, 8 GB RAM <br /> <strong>Lagringsplass:</strong> 128 GB, <strong>ikke</strong> plass for MicroSD<br /> <strong>Operativsystem:</strong> Android 8.1 + ColorOS 5.1<br /> <strong>Teknologi:</strong> O-Face (ansiktsgjenkjenning), skjult og motorisert kameradel, 3D Emoji, hurtiglading<br /> <strong>Kamera:</strong> 16 MP, f/2.0, fasedeteksjon, optisk stabilisering + 20 MP, f/2.0</div>
<div class="facts"><strong>Selfie:</strong> 25 MP, f/2.0, med 3D-forbedrede effekter<br /> <strong>Batteri:</strong> 3730 mAh<br /> <strong>Pris:</strong> Drøyt 7000 kroner i hjemmemarkedet, antatt norsk pris rundt 10 000 kroner hvis den kommer i salg her.</div>
</div>
<h3>Rask ansiktslås og diger skjerm</h3>
<p>Løsningen er rask nok, selv om den motoriserte delen ikke flytter seg så fort. Hvis det er ett enkelt ankepunkt her så er det at telefonen ikke selv starter opplåsingen på veien fra lomme og opp i bruksposisjon, slik iPhone X gjør. Det kunne økt inntrykket av hurtighet.</p>
<p>Kameraene som sitter i den bevegelige delen er forresten av det helt ålreite slaget. Find X henger ikke med de beste telefonene ned til de dunkleste omgivelsene, men den klarer seg bra både i dagslys, solsteik og dempet innebelysning.</p>
<p>Den voldsomme AMOLED-skjermen er trekkplasteret her. Telefonen er så godt som rammeløs, og det lille som er igjen av en svart strek rundt skjermen er akkurat nok til at du slipper å holde telefonen etter selve skjermen.</p>
<p>Selve menynavigasjonen minner forresten også mye om nevnte iPhone X. For å gå ut av en app på Find X trekker du bare fingeren oppover fra bunnen av skjermen, akkurat som Apples telefon. Hvis du vil se listen over kjørende apper trekker du fingeren opp fra bunn og holder den der en liten stund. Igjen, akkurat som på den heftigste iPhonen. Men sveipegrensesnittet er ikke spesielt gjennomført her. Det er i praksis bare bunnsveipet som har fått bli med, mens sidesveipene man bruker for å navigere inni appene på iPhone i begrenset grad er med.</p>
<p>I testperioden har jeg hatt forsvinnende få problemer med uheldig trykking langs sidene. Det virker som om den lille streken som tross alt går rundt skjermen enten er nok til å holde unna vådetrykk, eller så har telefonen god programvare for å unngå det. Uansett har det ikke vært noe problem i testperioden.</p>
<p><strong><a href="https://www.tek.no/artikler/test-oppo-find-x/442377/2?p=d5187330">Se alle testbildene fra Oppo Find X på side to av testen</a> »</strong></p>
<h3>Trenger litt bearbeiding</h3>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2322/2322561/kina.jpg" title="Telefonen settes enkelt opp på engelsk, men mengden apper og skrot som primært er for kinesere her er overveldende. Med Find X i kinesisk variant starter bekjentskapet med en ryddesjau.">
                    <img
            width="488"            height="400"            alt=""
            src="https://img.gfx.no/2322/2322561/kina.488x400.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Telefonen settes enkelt opp på engelsk, men mengden apper og skrot som primært er for kinesere her er overveldende. Med Find X i kinesisk variant starter bekjentskapet med en ryddesjau.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>Du må uansett forberede deg på litt kronglete oppsett av telefonen hvis du skal bruke denne som en hvilken som helst Android-telefon. For foreløpig finnes den ikke i en utgave som har Google Play-butikken forhåndsinstallert. De kinesiske utgavene kommer med Oppos egen appbutikk som standard i stedet. Her må du altså tilpasse litt for å få telefonen til å fungere optimalt.</p>
<p>En pussighet som er verdt å nevne er at selv om du gjør jobben og får på plass Google Play, er ikke alle apper like enkle å finne umiddelbart. Netflix måtte jeg eksempelvis installere med løs fil nedlastet fra internett. Det fungerte utmerket, men det er også et godt eksempel på at du i skrivende stund bør være litt teknisk for å vurdere denne telefonen. Så fort den globale utgaven blir klar burde dette problemet forsvinne.</p>
<p>Find X er ikke bare en enorm underholdningsskjerm. Den fungerer faktisk utmerket som telefon også. Den har god batteritid, god lyd under samtale og god støtte for norske mobilnett. Det den tilsynelatende ikke har er støtte for samtaler over 4G - da kobler den seg ned til 3G før den mottar eller starter anropet.</p>
<h3>Har ikke alt en toppmodell bør ha</h3>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2322/2322564/cam2.jpg" title="Slik ser baksiden på Find X ut når kameratuten er fremme. Så fort du er ferdig å bruke kameraet trekker den seg tilbake igjen i telefonen.">
                    <img
            width="488"            height="380"            alt=""
            src="https://img.gfx.no/2322/2322564/cam2.488x380.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Slik ser baksiden på Find X ut når kameratuten er fremme. Så fort du er ferdig å bruke kameraet trekker den seg tilbake igjen i telefonen.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>Samtidig som det meste som er inkludert her fungerer rimelig bra, i en kjapp og brukervennlig telefon, er det en del ting som mangler her. Det er ikke nødvendigvis ting vi hadde reagert på for en telefon til halve prisen, men når vi snakker oppunder 10 000 kroner stiger kravene.</p>
<p>Det viktigste, sett med norske vær-øyne er at Find X ikke er vanntett. Vi hadde også ønsket oss hakket bedre kamera i mørket og stereolyd rett fra telefonen. HDR-støtte for skjermen og bedre strømmestøtte skulle også vært med.</p>
<p>Konklusjonen om Oppo Find X blir altså litt delt. På det den gjør og kan er den nær suveren. Det er veldig lite i Find X-pakken som ikke gjør akkurat det som står på merkelappen. Men samtidig  har den soleklare mangler mange gjerne ønsker seg i en toppmodell akkurat nå.</p>
<p>Dette er mest sannsynlig en elsk-/hat-telefon, der designen og hele futurismen over dingsen vil appellere til noen, mens andre heller vil ha en mer komplett pakke. Og i denne prisklassen kan du stort sett velge og vrake blant gode konkurrenter, inkludert <a href="https://www.tek.no/artikler/test-apple-iphone-x/411132">iPhone X</a>, <a href="https://www.tek.no/artikler/test-samsung-galaxy-s9/431900">Galaxy S9</a> og <a href="https://www.tek.no/artikler/test-huawei-p20-pro/433845/2">Huawei P20 Pro</a>.</p>
<h3>... men er lett å få lyst på likevel</h3>
<p>Den enorme skjermen uten busslomme øverst er faktisk vanedannende, med eller uten både HDR og Netflix i HD. Har du først brukt en Find X en stund, blir alle andre mobilskjermer en liten nedtur enkelt og greit på grunn av det vanvittige arealet i en relativt kompakt pakke.</p>
<p>Vi velger å ikke anbefale Find X på generelt grunnlag, ettersom du her må holde tunga rett  i munnen for å få på plass Google Play og tilpasse menyene, som i utgangspunktet er fulle av apper og funksjoner rettet mot kinesiske brukere. Slikt er ikke like relevant for oss fjellaper.</p>
<h3 style="text-align: center;">Alternativer til Oppo Find X</h3>
<div class="flex">
    <div
    class="
        ga-abtest
        a
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-category="PrisjaktAffiliate"
    data-action="Gammel"
    data-product-id="267751"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4471962.jpg" alt="Apple iPhone X (10) 64 GB">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Apples toppmodell
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4471962&amp;ref=61418" target="_blank">Apple iPhone X (10) 64 GB</a>
                            </h4>

            
                                    
<p>iPhone X er den første telefonen fra Apple som har byttet ut fingerleser med ansiktslås. Det er også en av de mest avanserte ansiktslåsene på markedet. Dette er Apples så langt eneste telefon med tilnærmet rammeløs skjerm, og telefonen som har gjort sensorleppen øverst i skjermen kjent. Her får du både vanntetting, stereolyd og HDR-skjerm, for å nevne noe. Du får ikke noe radikalt bedre kamera, men enkelte av morofunksjonene som utnytter FaceID-kameraet foran på telefonen fungerer vesentlig bedre enn Oppos tilsvarende.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                            <div class="price-desc">
                    <span class="text-muted">Pris fra 22 butikker:</span>
                    <strong>
                        10 290 kr - 15 499 kr                    </strong>
                </div>
                <div class="product-button-wrap">
                    <a href="https://www.prisjakt.no/product.php?p=4471962&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se alle priser</a>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>
<div
    class="
        ga-abtest
        b
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-category="PrisjaktAffiliate"
    data-action="Ny"
    style="display: none"
    data-product-id="267751"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4471962.jpg" alt="Apple iPhone X (10) 64 GB">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Apples toppmodell
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4471962&amp;ref=61418" target="_blank">Apple iPhone X (10) 64 GB</a>
                            </h4>

            
                                    
<p>iPhone X er den første telefonen fra Apple som har byttet ut fingerleser med ansiktslås. Det er også en av de mest avanserte ansiktslåsene på markedet. Dette er Apples så langt eneste telefon med tilnærmet rammeløs skjerm, og telefonen som har gjort sensorleppen øverst i skjermen kjent. Her får du både vanntetting, stereolyd og HDR-skjerm, for å nevne noe. Du får ikke noe radikalt bedre kamera, men enkelte av morofunksjonene som utnytter FaceID-kameraet foran på telefonen fungerer vesentlig bedre enn Oppos tilsvarende.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 10 290 kr
                        </strong>
                        <span class="text-muted">(CDON)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=4471962&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se dagens priser (22)</a>
                    </div>
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?e=4471962&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se spesifikasjoner</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


    <div
    class="
        ga-abtest
        a
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-category="PrisjaktAffiliate"
    data-action="Gammel"
    data-product-id="274224"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4652629.jpg" alt="Samsung Galaxy S9 Plus SM-G965F 64GB">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Samsungs nyeste
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4652629&amp;ref=61418" target="_blank">Samsung Galaxy S9 Plus SM-G965F 64GB</a>
                            </h4>

            
                                    
<p>Galaxy S9+ blir Samsungs nærmeste modell til Oppo Find X, og det er også telefonen som likner mest på Oppoen. Her får du også avrundede skjermkanter på langsidene, og hjørnene er også avrundet. Men Samsung har vesentlig tykkere rammer over og under sin skjerm enn det Oppo har. Til gjengjeld får du en fantastisk HDR-kapabel AMOLED-skjerm som fungerer nesten som arbeidslampe når den lyser for fullt. Telefonen har dessuten svært rask innmat og et fantastisk kamera. Samsungs Galaxy S-modeller har vært vanntette i flere generasjoner nå. Ved siden av Apples iPhone-modeller må dette sies å være folketoppmodellen, hvis noe slikt finnes.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                            <div class="price-desc">
                    <span class="text-muted">Pris fra 26 butikker:</span>
                    <strong>
                        7 199 kr - 11 537 kr                    </strong>
                </div>
                <div class="product-button-wrap">
                    <a href="https://www.prisjakt.no/product.php?p=4652629&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se alle priser</a>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>
<div
    class="
        ga-abtest
        b
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-category="PrisjaktAffiliate"
    data-action="Ny"
    style="display: none"
    data-product-id="274224"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4652629.jpg" alt="Samsung Galaxy S9 Plus SM-G965F 64GB">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Samsungs nyeste
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4652629&amp;ref=61418" target="_blank">Samsung Galaxy S9 Plus SM-G965F 64GB</a>
                            </h4>

            
                                    
<p>Galaxy S9+ blir Samsungs nærmeste modell til Oppo Find X, og det er også telefonen som likner mest på Oppoen. Her får du også avrundede skjermkanter på langsidene, og hjørnene er også avrundet. Men Samsung har vesentlig tykkere rammer over og under sin skjerm enn det Oppo har. Til gjengjeld får du en fantastisk HDR-kapabel AMOLED-skjerm som fungerer nesten som arbeidslampe når den lyser for fullt. Telefonen har dessuten svært rask innmat og et fantastisk kamera. Samsungs Galaxy S-modeller har vært vanntette i flere generasjoner nå. Ved siden av Apples iPhone-modeller må dette sies å være folketoppmodellen, hvis noe slikt finnes.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                                            
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 7 690 kr
                        </strong>
                        <span class="text-muted">(Multicom)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=4652629&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se dagens priser (26)</a>
                    </div>
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?e=4652629&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se spesifikasjoner</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


    <div
    class="
        ga-abtest
        a
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-category="PrisjaktAffiliate"
    data-action="Gammel"
    data-product-id="277649"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4722332.jpg" alt="Huawei P20 Pro Dual SIM">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Det beste kameraet
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4722332&amp;ref=61418" target="_blank">Huawei P20 Pro Dual SIM</a>
                            </h4>

            
                                    
<p>Huaweis P20 Pro har høstet skryt for kamerakvaliteten fra en nær samlet teknopresse. Ikke bare har den hele tre kamera på baksiden - ett av dem har også vanvittige 40 megapikslers oppløsning. Sammen med litt kløktig programvare sørger løsningen for at du kan ta omtrent uslåelige bilder i mørket, og den høye oppløsningen gjør dessuten at du kan få fem ganger zoom ut av telefonen - her brukes en kombinasjon av optisk og digital zoom. Så kan vi legge til at P20 Pro har et digert batteri som varer og varer, og rask og fin maskinvare slik at menyene aldri stopper opp.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                            <div class="price-desc">
                    <span class="text-muted">Pris fra 17 butikker:</span>
                    <strong>
                        7 990 kr - 10 548 kr                    </strong>
                </div>
                <div class="product-button-wrap">
                    <a href="https://www.prisjakt.no/product.php?p=4722332&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se alle priser</a>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>
<div
    class="
        ga-abtest
        b
        article-media
        one-third-width
        f-left
        article-media-affiliate-product-box
                    "
    data-category="PrisjaktAffiliate"
    data-action="Ny"
    style="display: none"
    data-product-id="277649"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
                        <img src="https://cdn.pji.nu/product/standard/280/4722332.jpg" alt="Huawei P20 Pro Dual SIM">
                                </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Det beste kameraet
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4722332&amp;ref=61418" target="_blank">Huawei P20 Pro Dual SIM</a>
                            </h4>

            
                                    
<p>Huaweis P20 Pro har høstet skryt for kamerakvaliteten fra en nær samlet teknopresse. Ikke bare har den hele tre kamera på baksiden - ett av dem har også vanvittige 40 megapikslers oppløsning. Sammen med litt kløktig programvare sørger løsningen for at du kan ta omtrent uslåelige bilder i mørket, og den høye oppløsningen gjør dessuten at du kan få fem ganger zoom ut av telefonen - her brukes en kombinasjon av optisk og digital zoom. Så kan vi legge til at P20 Pro har et digert batteri som varer og varer, og rask og fin maskinvare slik at menyene aldri stopper opp.</p>

                    </div>

        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 7 990 kr
                        </strong>
                        <span class="text-muted">(Multicom)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=4722332&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se dagens priser (17)</a>
                    </div>
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?e=4722332&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Se spesifikasjoner</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


</div>
<p class="prisjakt-disclaimer text-muted italic" contenteditable="false"><a href="https://www.prisjakt.no/" target="_blank" rel="noopener">Prisjakt.no</a> er en kommersiell partner av Tek.no. De leverer oppdaterte priser, prisvarsling og produktinformasjon.</p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            <div class="clear oswald uppercase pagination-header">Gå til side</div>


<nav class="pagination relative clear">
    <ol class="no-list-style clearfix">
                <li class="selected sbc">
            <a
                class="uoh"
                href="/artikler/test-oppo-find-x/442377"
                title="Introduksjon til Oppo Find X"
            >
                <span class="semi-bold">1.</span>
                Introduksjon til Oppo Find X
            </a>
        </li>
                <li >
            <a
                class="uoh"
                href="/artikler/test-oppo-find-x/442377/2"
                title="Hele testen av Oppo Find X"
            >
                <span class="semi-bold">2.</span>
                Hele testen av Oppo Find X
            </a>
        </li>
        
        <li >
            <a class="uoh" href="/artikler/test-oppo-find-x/442377/alle">
                Vis alle
            </a>
        </li>
    </ol>
</nav>

                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Find%20X%20er%20lekker%20og%20nyskapende&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Find%20X%20er%20lekker%20og%20nyskapende&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-oppo-find-x%2F442377">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/find-x">Find X</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/oppo">Oppo</a>
                                                    
                    </div>
                                    

        
    
<div
    id="partnerstudio-ad-1800308769"    class="partnerstudio-ad-inline clearfix commercial"
    data-articleid=431854
        data-placement-name=ps_inline:bunn
    >
    <div class="preamble-image">
        <a href="/annonsorinnhold/slik-velger-du-riktig-spillskjerm/431854">
                <div class="fixed-width-image-container" style="width: 167px; max-width: 100%;">
<div id="image-2282687-4979" class="delayed-image-container" style="width: 100%; padding-bottom: 56.287425%">
    <noscript class="delayed-image">    <picture>
        
                                                                                        
        <img
            src="//tek.vgc.no/2282/2282687/IMG_9883.167x94c.jpg"
            srcset="//tek.vgc.no/2282/2282687/IMG_9883.167x94c.jpg 1x, //tek.vgc.no/2282/2282687/IMG_9883.209x118c.jpg 1.25x, //tek.vgc.no/2282/2282687/IMG_9883.251x141c.jpg 1.5x, //tek.vgc.no/2282/2282687/IMG_9883.334x188c.jpg 2x"
            width="167"
            height="94"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2282687-4979"));
    }
</script>

        </a>
    </div>
    <div class="content">
        <div class="top-row">
                        <span class="partnerstudio-label">Annonsør&shy;innhold</span>
            <div class="source-info align-right hide-on-mobile">
                                        <div class="fixed-width-image-container" style="width: 100px; max-width: 100%;">
<div id="image-2275633-3580" class="delayed-image-container" style="width: 100%; padding-bottom: 26.000026%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2275/2275633/Komplett-Logo.png"
            srcset="//tek.vgc.no/2275/2275633/Komplett-Logo.png 1x"
            width="100"
            height="26"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2275633-3580"));
    }
</script>

                            </div>
                    </div>
        <div class="ad-headline">
            <a class="uoh" href="/annonsorinnhold/slik-velger-du-riktig-spillskjerm/431854" rel="nofollow">Slik velger du riktig spillskjerm</a>
        </div>

                <a href="/annonsorinnhold/slik-velger-du-riktig-spillskjerm/431854">Les hele saken »</a>
        
        <div class="source-info align-right hide-on-desktop">
                                            <div class="fixed-width-image-container" style="width: 100px; max-width: 100%;">
<div id="image-2275633-1355" class="delayed-image-container" style="width: 100%; padding-bottom: 26.000026%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2275/2275633/Komplett-Logo.png"
            srcset="//tek.vgc.no/2275/2275633/Komplett-Logo.png 1x"
            width="100"
            height="26"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2275633-1355"));
    }
</script>

                                </div>
    </div>
</div>

<script>
    require(['jquery'], function() {
        var $headings = $('> h2, > h3, > h4', 'article .neo-content .text');
                if ($headings.length > 1) {
            $('#partnerstudio-ad-1800308769').detach().insertBefore($headings.last());
        }
            });
</script>


            <div class="product-ratings-container">
    
            

<section
    itemprop="reviewRating"    class="product-rating-box clearfix article-product-information detailed-rating "
        itemscope
    itemtype="http://schema.org/Rating"
        data-product-id="280808"
>
        <meta itemprop="worstRating" content="1" />
    
            <br>

        <div class="f-left total-score-container score-wrap">
        <div class="score-badge sbc">
    <div class="score-data">
        <div class="score-value score-8">
            <span itemprop="ratingValue">8</span><span class="score-top">/<span itemprop="bestRating">10</span></span>
        </div>
        <div class="score-text">Meget bra</div>
    </div>
    <div class="score-logo">
        <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="" width="108" height="36" />
    </div>
</div>
<div class="score-link">
    <a rel="nofollow" href="/logoer">Last ned karaktergrafikken</a>
</div>


            </div>
    
        <blockquote class="rating-conclusion site-color italic">&quot;Vil du skille deg ut er Oppo Find X suveren, men den har sine mangler.&quot;</blockquote>
    
                                            <div class="flex rating-columns">

                        <div class="rating-column col-half-width positive-container">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Lynende rask</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Heldekkende skjerm</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Bra kamera</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Lynrask lading</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Medfølgende deksel</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Masse lagringsplass inkludert</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Nylig oppdatert Android</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Ansiktslåsen fungerer meget godt</span></li>
                                        <li class="break-word flex"><i class="icon-check-circle tek-plus"></i> <span>Svært uvanlig og stilig design</span></li>
                    
                </ul>
            </div>
            
                        <div class="rating-column col-half-width negative-container">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Ikke vanntett</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Ikke stereolyd fra høyttalerne</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Kameraet kunne vært litt bedre i mørket</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Ikke HDR-støtte i skjerm</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Ikke støtte for Netflix i HD</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Google Play må legges inn selv (Kina-utgave)</span></li>
                                        <li class="break-word flex"><i class="icon-exclamation-circle tek-minus"></i> <span>Ikke trådløs lading</span></li>
                    
                </ul>
            </div>
            
                    </div>
        </section>


</div>

<div class="product-box-container ga-abtest a"
     data-category="PrisjaktProductB"
     data-action="Gammel"
     >

                
    
    <section
        itemprop="itemReviewed"        class="prisjakt-product-box prisjakt-product-box-full product-box-bottom clear  only-product"
        data-product-id="280808"
                itemscope
        itemtype="http://schema.org/Product"
            >

                    <meta itemprop="manufacturer" content="" />
        
        <div class="product-box-content flex-row break-mobile">

            <div class="column full-width">
                <h2>
                                            <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" title="Finn priser og artikler om Oppo Find X" class="product-title" >
                            <span itemprop="name">Oppo Find X</span>
                        </a>
                        &nbsp;
                        <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" class="h4 uoh nowrap read-more hide-mobile" >Les mer</a>
                                    </h2>
            </div>

            <div class="column one-third">
                                    <figure class="product-image">
                                                    <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" class="block" title="Oppo Find X" itemprop="url" >
                                                    <div class="fixed-width-image-container" style="width: 280px;">
                                <div class="delayed-image-container" style="padding-bottom: 100%;">
                                    <img src="https://cdn.pji.nu/product/standard/280/0.jpg" width="280" height="280" class="loaded-image" itemprop="image" />
                                </div>
                            </div>
                                                    </a>
                                            </figure>
                            </div>

            <div class="column two-thirds">
                <div class="product-prices">
                                                                        <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418&create_alert=1" class="prisjakt-button-success full-width">Få beskjed når produktet blir tilgjengelig</a>
                                                            </div>
            </div>

            <div class="column full-width">
                <div class="bottom-links branded-bar branded-bar-bottom">
                    <div class="flex-row break-mobile">
                                                    <div class="column three-fourths hide-mobile prisjakt-tabs flex">
                                <a href="https://www.prisjakt.no/product.php?j=4866348&ref=61418" >
                                    Sammenlign
                                </a>
                                <a href="https://www.prisjakt.no/product.php?e=4866348&ref=61418#big_tabs" >
                                    Se spesifikasjoner
                                </a>
                                <a href="https://www.prisjakt.no/product.php?pu=4866348&ref=61418#big_tabs" >
                                    Se prishistorikk
                                </a>
                            </div>
                                                <div class="column one-fourth acm">
                            <span>I samarbeid med</span>
                            <a href="//www.prisjakt.no?ref=61418" class="prisjakt-logo">
                                <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

</div>
<div class="product-box-container ga-abtest b"
     data-category="PrisjaktProductB"
     data-action="Ny"
     style="display: none"
    >


                
    
    <section
        itemprop="itemReviewed"        class="prisjakt-product-box prisjakt-product-box-full product-box-bottom clear  only-product"
        data-product-id="280808"
                itemscope
        itemtype="http://schema.org/Product"
            >

                    <meta itemprop="manufacturer" content="" />
        
        <div class="product-box-content flex-row break-mobile">

            <div class="column full-width">
                <h2>
                                            <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" title="Finn priser og artikler om Oppo Find X" class="product-title" >
                            <span itemprop="name">Oppo Find X</span>
                        </a>
                        &nbsp;
                        <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" class="h4 uoh nowrap read-more hide-mobile" >Les mer</a>
                                    </h2>
            </div>

            <div class="column one-third">
                                    <figure class="product-image">
                                                    <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" class="block" title="Oppo Find X" itemprop="url" >
                                                    <div class="fixed-width-image-container" style="width: 280px;">
                                <div class="delayed-image-container" style="padding-bottom: 100%;">
                                    <img src="https://cdn.pji.nu/product/standard/280/0.jpg" width="280" height="280" class="loaded-image" itemprop="image" />
                                </div>
                            </div>
                                                    </a>
                                            </figure>
                            </div>

            <div class="column two-thirds">
                <div class="product-prices flex flex-column">
                                                                        <div class="align-right price-alert product-button-wrap">
                                <a class="prisjakt-button-success" href="https://www.prisjakt.no/product.php?p=4866348&ref=61418&create_alert=1" >Få beskjed når produktet blir tilgjengelig</a>
                            </div>
                                                            </div>
            </div>

            <div class="column full-width">
                <div class="bottom-links branded-bar branded-bar-bottom">
                    <div class="flex-row break-mobile">
                                                    <div class="column three-fourths hide-mobile prisjakt-tabs flex">
                                <a href="https://www.prisjakt.no/product.php?j=4866348&ref=61418" >
                                    Sammenlign
                                </a>
                                <a href="https://www.prisjakt.no/product.php?e=4866348&ref=61418#big_tabs" >
                                    Se spesifikasjoner
                                </a>
                                <a href="https://www.prisjakt.no/product.php?pu=4866348&ref=61418#big_tabs" >
                                    Se prishistorikk
                                </a>
                            </div>
                                                <div class="column one-fourth acm">
                            <span>I samarbeid med</span>
                            <a href="//www.prisjakt.no?ref=61418" class="prisjakt-logo">
                                <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

</div>

    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    <div class="prisjakt-product-box prisjakt-price-alert-box ga-abtest a" data-category="PrisjaktArticleBanner" data-action="Gammel">
    <div class="product-box-content flex-row break-mobile">
        <div class="column one-fourth align-center">
            <h3>
                <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" class="product-title">Oppo Find X</a>
            </h3>
        </div>
        <div class="column one-half">
            <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418&create_alert=1" class="prisjakt-button-success full-width bold">Få beskjed når produktet får pris</a>
        </div>
        <div class="column one-fourth">
            <div class="credits full-width align-center">
                <div>
                <div class="full-width">I samarbeid med</div>
                <a href="//www.prisjakt.no" class="prisjakt-logo">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                </a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="prisjakt-product-box prisjakt-price-alert-box ga-abtest b" data-category="PrisjaktArticleBanner" data-action="Ny" style="display: none">
    <div class="product-box-content flex-row break-mobile">
        <div class="column one-fourth align-center">
            <h3>
                <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418" class="product-title">Oppo Find X</a>
            </h3>
        </div>
        <div class="column flex align-center half-width">
            <div class="flex">
                <a href="https://www.prisjakt.no/product.php?p=4866348&ref=61418&create_alert=1" class="prisjakt-button-success full-width bold">Få beskjed når produktet er på lager</a>
            </div>
        </div>
        <div class="column one-fourth">
            <div class="credits full-width align-center">
                <div>
                <div class="full-width">I samarbeid med</div>
                <a href="//www.prisjakt.no" class="prisjakt-logo">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                </a>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
require(['neosites/abtest'], function (Abtest) {
    let abtest = new Abtest();
    abtest.updateGoogleAnalyticsTests();
});
</script>

    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"442377"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=442377&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clear">
    
    <div class="preambles clearfix">
        
                                    <article
        data-pinned="0"
        data-publish-date="2018-07-21 14:10:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth sniktitt double-headline odd access-public   top-preamble "
        data-articleid="442358"
        data-preambleid="587455"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2018-07-21 14:10:00"
                data-article-type-id="8"
        data-article-site-id="39"
        data-article-headline="Endelig en mobiltelefon som er &lt;strong&gt;bare&lt;/strong&gt; skjerm"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Sniktitt" data-subheadline="Oppo Find X">
                                            <a title="Oppo Find X" class="image" href="https://www.tek.no/artikler/sniktitt-oppo-find-x-endelig-en-mobiltelefon-som-er-strong-bare-strong-skjerm/442358" >
                                                            
                        <div id="image-2322074-6855" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2322/2322074/ing.370x208mc.jpg 1x, //tek.vgc.no/2322/2322074/ing.463x260mc.jpg 1.25x, //tek.vgc.no/2322/2322074/ing.555x312mc.jpg 1.5x, //tek.vgc.no/2322/2322074/ing.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2322/2322074/ing.300x169c.jpg"
            srcset="//tek.vgc.no/2322/2322074/ing.300x169c.jpg 1x, //tek.vgc.no/2322/2322074/ing.375x211c.jpg 1.25x, //tek.vgc.no/2322/2322074/ing.450x254c.jpg 1.5x, //tek.vgc.no/2322/2322074/ing.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="Endelig en mobiltelefon som er  bare  skjerm"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2322074-6855"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2322074-6855 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Endelig en mobiltelefon som er  bare  skjerm" href="https://www.tek.no/artikler/sniktitt-oppo-find-x-endelig-en-mobiltelefon-som-er-strong-bare-strong-skjerm/442358" class="align-content-middle" >                                    <span class="tek-tag tek-tag-sniktitt">Sniktitt</span>                                    <span class="subHeadline needsclick">Oppo Find X</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/sniktitt-oppo-find-x-endelig-en-mobiltelefon-som-er-strong-bare-strong-skjerm/442358" class="needsclick headline" >
                                                Endelig en mobiltelefon som er <strong>bare</strong> skjerm
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Find X løfter et kamera fra «ryggen» hver gang du skal åpne telefonen.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned="0"
        data-publish-date=""
        data-weight="0.5"
        class="preamble preamble-one-fourth annonsørinnhold single-headline even commercial access-public   big-preamble "
        data-articleid="438478"
        data-preambleid="581085"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2018-07-18 09:58:00"
                data-article-type-id="59"
        data-article-site-id="39"
        data-article-headline="Dette bør du vite før du skaffer deg en spill-laptop"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Annonsørinnhold" >
                                            <a title="" class="image" href="https://www.tek.no/annonsorinnhold/dette-bor-du-vite-for-du-skaffer-deg-en-spill-laptop/438478" >
                                                            
                        <div id="image-2305262-3238" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2305/2305262/DSC_0051.370x208mc.jpg 1x, //tek.vgc.no/2305/2305262/DSC_0051.463x260mc.jpg 1.25x, //tek.vgc.no/2305/2305262/DSC_0051.555x312mc.jpg 1.5x, //tek.vgc.no/2305/2305262/DSC_0051.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2305/2305262/DSC_0051.300x169c.jpg"
            srcset="//tek.vgc.no/2305/2305262/DSC_0051.300x169c.jpg 1x, //tek.vgc.no/2305/2305262/DSC_0051.375x211c.jpg 1.25x, //tek.vgc.no/2305/2305262/DSC_0051.450x254c.jpg 1.5x, //tek.vgc.no/2305/2305262/DSC_0051.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="Dette bør du vite før du skaffer deg en spill-laptop"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2305262-3238"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2305262-3238 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette bør du vite før du skaffer deg en spill-laptop" href="https://www.tek.no/annonsorinnhold/dette-bor-du-vite-for-du-skaffer-deg-en-spill-laptop/438478" class="align-content-middle" >                                    <span class="tek-tag tek-tag-annonsørinnhold">Annonsørinnhold</span>                                                                        
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/annonsorinnhold/dette-bor-du-vite-for-du-skaffer-deg-en-spill-laptop/438478" class="needsclick headline" >
                                                Dette bør du vite før du skaffer deg en spill-laptop
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Derfor er årets spillbærbare helt rå</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
            <div class="source-info align-right">
                                <div class="fixed-width-image-container" style="width: 100px; max-width: 100%;">
<div id="image-2275633-3590" class="delayed-image-container" style="width: 100%; padding-bottom: 26.000026%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2275/2275633/Komplett-Logo.png"
            srcset="//tek.vgc.no/2275/2275633/Komplett-Logo.png 1x"
            width="100"
            height="26"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2275633-3590"));
    }
</script>

                    </div>
    
    </article>

                                    <article
        data-pinned="0"
        data-publish-date="2017-03-01 18:48:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth sniktitt single-headline odd access-public   top-preamble "
        data-articleid="377385"
        data-preambleid="501073"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2017-03-01 18:48:00"
                data-article-type-id="8"
        data-article-site-id="39"
        data-article-headline="Se bildene fra Oppos ekstreme mobilkamera"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Sniktitt" >
                                            <a title="" class="image" href="https://www.tek.no/artikler/sniktitt-vi-provekjorer-oppos-5x-zoom/377385" >
                                                            
                        <div id="image-1992610-5988" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/1992/1992610/ing1.370x208mc.jpg 1x, //tek.vgc.no/1992/1992610/ing1.463x260mc.jpg 1.25x, //tek.vgc.no/1992/1992610/ing1.555x312mc.jpg 1.5x, //tek.vgc.no/1992/1992610/ing1.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/1992/1992610/ing1.300x169c.jpg"
            srcset="//tek.vgc.no/1992/1992610/ing1.300x169c.jpg 1x, //tek.vgc.no/1992/1992610/ing1.375x211c.jpg 1.25x, //tek.vgc.no/1992/1992610/ing1.450x254c.jpg 1.5x, //tek.vgc.no/1992/1992610/ing1.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="Se bildene fra Oppos ekstreme mobilkamera"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1992610-5988"));
    }
</script>
<style media="(max-width: 750px)">
    #image-1992610-5988 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Se bildene fra Oppos ekstreme mobilkamera" href="https://www.tek.no/artikler/sniktitt-vi-provekjorer-oppos-5x-zoom/377385" class="align-content-middle" >                                    <span class="tek-tag tek-tag-sniktitt">Sniktitt</span>                                                                        
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/sniktitt-vi-provekjorer-oppos-5x-zoom/377385" class="needsclick headline" >
                                                Se bildene fra Oppos ekstreme mobilkamera
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Gir inntil fem ganger tapsfri zoom, og vi har prøvekjørt.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned="0"
        data-publish-date="2017-02-22 14:02:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth forbruker single-headline even access-public   big-preamble "
        data-articleid="376949"
        data-preambleid="500140"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2017-02-22 14:02:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="5 x optisk zoom på en telefon, sier du?"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/oppo-utfordrer-apples-kameralosning/376949" >
                                                            
                        <div id="image-1989776-603" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/1989/1989776/5xappleoppo.370x208mc.jpg 1x, //tek.vgc.no/1989/1989776/5xappleoppo.463x260mc.jpg 1.25x, //tek.vgc.no/1989/1989776/5xappleoppo.555x312mc.jpg 1.5x, //tek.vgc.no/1989/1989776/5xappleoppo.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/1989/1989776/5xappleoppo.300x169c.jpg"
            srcset="//tek.vgc.no/1989/1989776/5xappleoppo.300x169c.jpg 1x, //tek.vgc.no/1989/1989776/5xappleoppo.375x211c.jpg 1.25x, //tek.vgc.no/1989/1989776/5xappleoppo.450x254c.jpg 1.5x, //tek.vgc.no/1989/1989776/5xappleoppo.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="5 x optisk zoom på en telefon, sier du?"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1989776-603"));
    }
</script>
<style media="(max-width: 750px)">
    #image-1989776-603 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="5 x optisk zoom på en telefon, sier du?" href="https://www.tek.no/artikler/oppo-utfordrer-apples-kameralosning/376949" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/oppo-utfordrer-apples-kameralosning/376949" class="needsclick headline" >
                                                5 x optisk zoom på en telefon, sier du?
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Oppo ser ut til å utfordre Apple direkte i kamerasegmentet – og lanserer ny telefon om få dager.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>



        </div>
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (2)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1819270,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (!device.isMobile() || (window.location.hash && window.location.hash == "#discussion")) {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Mai 2018</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Komplett MedioFlex+ 6GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167364&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MedioFlex+');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-07-23 17:40:00"
        data-weight="0.5"
        class="preamble preamble-one-third lyd-og-bilde single-headline odd access-public   big-preamble "
        data-articleid="442420"
        data-preambleid="587561"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2018-07-23 17:40:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Samsung er klar for masseproduksjon av «The Wall»"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/samsung-er-klar-for-masseproduksjon-av-the-wall/442420" >
                                                            
                        <div id="image-2227738-375" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2227/2227738/The-wall.458x258mc.jpg 1x, //tek.vgc.no/2227/2227738/The-wall.573x323mc.jpg 1.25x, //tek.vgc.no/2227/2227738/The-wall.687x387mc.jpg 1.5x, //tek.vgc.no/2227/2227738/The-wall.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2227/2227738/The-wall.329x186c.jpg"
            srcset="//tek.vgc.no/2227/2227738/The-wall.329x186c.jpg 1x, //tek.vgc.no/2227/2227738/The-wall.411x233c.jpg 1.25x, //tek.vgc.no/2227/2227738/The-wall.494x279c.jpg 1.5x, //tek.vgc.no/2227/2227738/The-wall.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Samsung er klar for masseproduksjon av «The Wall»"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2227738-375"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2227738-375 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Samsung er klar for masseproduksjon av «The Wall»" href="https://www.tek.no/artikler/samsung-er-klar-for-masseproduksjon-av-the-wall/442420" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samsung-er-klar-for-masseproduksjon-av-the-wall/442420" class="needsclick headline" >
                                                Samsung er klar for masseproduksjon av «The Wall»
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Og kommer med en egen forbrukerversjon.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-07-23 14:55:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline even access-public   big-preamble "
        data-articleid="442413"
        data-preambleid="587546"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2018-07-23 14:55:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Sony slipper mobilkamerasensor på 48 megapiksler"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/sony-slipper-mobilkamerasensor-pa-48-megapiksler/442413" >
                                                            
                        <div id="image-2322421-2864" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.458x258mc.png 1x, //tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.573x323mc.png 1.25x, //tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.687x387mc.png 1.5x, //tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.916x516mc.png 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.329x186c.png"
            srcset="//tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.329x186c.png 1x, //tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.411x233c.png 1.25x, //tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.494x279c.png 1.5x, //tek.vgc.no/2322/2322421/13_Xperia_XZ2%20Premium_Camera_Explosion.956x538.658x372c.png 2x"
            width="329"
            height="186"
            alt="Sony slipper mobilkamerasensor på 48 megapiksler"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2322421-2864"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2322421-2864 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Sony slipper mobilkamerasensor på 48 megapiksler" href="https://www.tek.no/artikler/sony-slipper-mobilkamerasensor-pa-48-megapiksler/442413" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/sony-slipper-mobilkamerasensor-pa-48-megapiksler/442413" class="needsclick headline" >
                                                Sony slipper mobilkamerasensor på 48 megapiksler
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-07-23 13:41:00"
        data-weight="0.7"
        class="preamble preamble-one-third mobil double-headline odd access-public   top-preamble "
        data-articleid="440738"
        data-preambleid="584800"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2018-07-23 13:41:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nytt mobilabonnement til sommeren? Dette er de beste nå"
    >
        
                            <figure class="image-container relative"  data-subheadline="Beste mobilabonnement - sommer 2018">
                                            <a title="Beste mobilabonnement - sommer 2018" class="image" href="https://www.tek.no/artikler/nytt-mobilabonnement-til-sommeren-dette-er-de-beste-na/440738" >
                                                            
                        <div id="image-2304011-4041" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2304/2304011/abbo1.458x258mc.jpg 1x, //tek.vgc.no/2304/2304011/abbo1.573x323mc.jpg 1.25x, //tek.vgc.no/2304/2304011/abbo1.687x387mc.jpg 1.5x, //tek.vgc.no/2304/2304011/abbo1.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2304/2304011/abbo1.329x186c.jpg"
            srcset="//tek.vgc.no/2304/2304011/abbo1.329x186c.jpg 1x, //tek.vgc.no/2304/2304011/abbo1.411x233c.jpg 1.25x, //tek.vgc.no/2304/2304011/abbo1.494x279c.jpg 1.5x, //tek.vgc.no/2304/2304011/abbo1.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Nytt mobilabonnement til sommeren? Dette er de beste nå"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2304011-4041"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2304011-4041 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nytt mobilabonnement til sommeren? Dette er de beste nå" href="https://www.tek.no/artikler/nytt-mobilabonnement-til-sommeren-dette-er-de-beste-na/440738" class="align-content-middle" >                                                                        <span class="subHeadline needsclick">Beste mobilabonnement - sommer 2018</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/nytt-mobilabonnement-til-sommeren-dette-er-de-beste-na/440738" class="needsclick headline" >
                                                Nytt mobilabonnement til sommeren? Dette er de beste nå
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-07-23 09:43:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth elbil single-headline odd access-public   big-preamble "
        data-articleid="442392"
        data-preambleid="587510"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2018-07-23 09:43:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Tesla øker prisen på Model S og X – gjør mer utstyr standard"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/tesla-oker-prisen-pa-model-s-og-x-gjor-mer-utstyr-standard/442392" >
                                                            
                        <div id="image-2322274-8980" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2322/2322274/tb8d0c7a.458x258mc.jpg 1x, //tek.vgc.no/2322/2322274/tb8d0c7a.573x323mc.jpg 1.25x, //tek.vgc.no/2322/2322274/tb8d0c7a.687x387mc.jpg 1.5x, //tek.vgc.no/2322/2322274/tb8d0c7a.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2322/2322274/tb8d0c7a.247x83c.jpg"
            srcset="//tek.vgc.no/2322/2322274/tb8d0c7a.247x83c.jpg 1x, //tek.vgc.no/2322/2322274/tb8d0c7a.309x104c.jpg 1.25x, //tek.vgc.no/2322/2322274/tb8d0c7a.371x125c.jpg 1.5x, //tek.vgc.no/2322/2322274/tb8d0c7a.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Tesla øker prisen på Model S og X – gjør mer utstyr standard"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2322274-8980"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2322274-8980 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Tesla øker prisen på Model S og X – gjør mer utstyr standard" href="https://www.tek.no/artikler/tesla-oker-prisen-pa-model-s-og-x-gjor-mer-utstyr-standard/442392" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/tesla-oker-prisen-pa-model-s-og-x-gjor-mer-utstyr-standard/442392" class="needsclick headline" >
                                                Tesla øker prisen på Model S og X – gjør mer utstyr standard
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Men for mange vil bilen bli billigere.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-07-23 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth rykte single-headline even access-public   top-preamble "
        data-articleid="442345"
        data-preambleid="587430"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2018-07-23 06:00:00"
                data-article-type-id="48"
        data-article-site-id="39"
        data-article-headline="Fuchsia OS kan erstatte Android"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Rykte" >
                                            <a title="" class="image" href="https://www.tek.no/artikler/rykte-fuchsia-os-kan-erstatte-android/442345" >
                                                            
                        <div id="image-2322020-1759" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2322/2322019/Screenshot_of_Google_Fuchsia_%28July_2017%29.458x258mc.png 1x, //tek.vgc.no/2322/2322019/Screenshot_of_Google_Fuchsia_%28July_2017%29.573x323mc.png 1.25x, //tek.vgc.no/2322/2322019/Screenshot_of_Google_Fuchsia_%28July_2017%29.687x387mc.png 1.5x, //tek.vgc.no/2322/2322019/Screenshot_of_Google_Fuchsia_%28July_2017%29.916x516mc.png 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2322/2322020/Screenshot_of_Google_Fuchsia_%28July_2017%29.247x83c.png"
            srcset="//tek.vgc.no/2322/2322020/Screenshot_of_Google_Fuchsia_%28July_2017%29.247x83c.png 1x, //tek.vgc.no/2322/2322020/Screenshot_of_Google_Fuchsia_%28July_2017%29.309x104c.png 1.25x, //tek.vgc.no/2322/2322020/Screenshot_of_Google_Fuchsia_%28July_2017%29.371x125c.png 1.5x, //tek.vgc.no/2322/2322020/Screenshot_of_Google_Fuchsia_%28July_2017%29.494x166c.png 2x"
            width="247"
            height="83"
            alt="Fuchsia OS kan erstatte Android"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2322020-1759"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2322020-1759 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Fuchsia OS kan erstatte Android" href="https://www.tek.no/artikler/rykte-fuchsia-os-kan-erstatte-android/442345" class="align-content-middle" >                                    <span class="tek-tag tek-tag-rykte">Rykte</span>                                                                        
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/rykte-fuchsia-os-kan-erstatte-android/442345" class="needsclick headline" >
                                                Fuchsia OS kan erstatte Android
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Men Google holder kortene tett til brystet.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-07-22 12:45:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth data single-headline odd access-public   top-preamble "
        data-articleid="442022"
        data-preambleid="587440"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2018-07-22 12:45:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Lei av varmen? Her er 15 nye «bitesize»-spill å kose deg med"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/enda-flere-bitesize-spill-du-kan-kose-deg-med-i-sommervarmen/442022" >
                                                            
                        <div id="image-2321351-2796" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.458x258mc.jpg 1x, //tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.573x323mc.jpg 1.25x, //tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.687x387mc.jpg 1.5x, //tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.247x83c.jpg"
            srcset="//tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.247x83c.jpg 1x, //tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.309x104c.jpg 1.25x, //tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.371x125c.jpg 1.5x, //tek.vgc.no/2321/2321351/ss_058c688a6f07a4624b4f775b3e71df8037ef4df2.1920x1080.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Lei av varmen? Her er 15 nye «bitesize»-spill å kose deg med"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2321351-2796"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2321351-2796 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Lei av varmen? Her er 15 nye «bitesize»-spill å kose deg med" href="https://www.tek.no/artikler/enda-flere-bitesize-spill-du-kan-kose-deg-med-i-sommervarmen/442022" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/enda-flere-bitesize-spill-du-kan-kose-deg-med-i-sommervarmen/442022" class="needsclick headline" >
                                                Lei av varmen? Her er 15 nye «bitesize»-spill å kose deg med
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-07-22 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth test double-headline even access-public   top-preamble "
        data-articleid="433844"
        data-preambleid="574175"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2018-07-22 06:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Strømming til rundt tusenlappen er innen rekkevidde"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Billige multiromshøyttalere">
                                            <a title="Billige multiromshøyttalere" class="image" href="https://www.tek.no/artikler/test-billige-multiromshoyttalere/433844" >
                                                            
                        <div id="image-2320876-8747" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2319/2319654/JBLogOmni%2011.458x258mc.jpg 1x, //tek.vgc.no/2319/2319654/JBLogOmni%2011.573x323mc.jpg 1.25x, //tek.vgc.no/2319/2319654/JBLogOmni%2011.687x387mc.jpg 1.5x, //tek.vgc.no/2319/2319654/JBLogOmni%2011.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2320/2320876/JBLogOmni%2011.247x83c.jpg"
            srcset="//tek.vgc.no/2320/2320876/JBLogOmni%2011.247x83c.jpg 1x, //tek.vgc.no/2320/2320876/JBLogOmni%2011.309x104c.jpg 1.25x, //tek.vgc.no/2320/2320876/JBLogOmni%2011.371x125c.jpg 1.5x, //tek.vgc.no/2320/2320876/JBLogOmni%2011.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Strømming til rundt tusenlappen er innen rekkevidde"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2320876-8747"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2320876-8747 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Strømming til rundt tusenlappen er innen rekkevidde" href="https://www.tek.no/artikler/test-billige-multiromshoyttalere/433844" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Billige multiromshøyttalere</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-billige-multiromshoyttalere/433844" class="needsclick headline" >
                                                Strømming til rundt tusenlappen er innen rekkevidde
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Her får du elegant musikkstrømming uten å blakke deg helt.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2018 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 442377,
    category: 'Test'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_test',
                'no-sno-news-subsection': 'tek_mobil',
                                'temp': ["find_xtest","find_x","mobiltest","mobil","oppotest","oppo","test","art_442377"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                require(['https://vgc.no/iab-consent/iab-latest.js'], function() {
                    Tek.ads.init(adConfig);
                    Tek.ads.pageLoad();
                });
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?_=cc3d9bc8be4ad72bc62bbd3fc0edcf6c" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?_=ed4c63134a7fc1697a600e3eb3e2c8b9" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?_=e9a298fbf2ebe328a3b7db2ac8e267fe" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

