<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.gfx.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tumedia.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//prisguiden.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>TEST: Huawei Watch 2 4G Sport - Tek.no</title>
<meta property="og:title" content="TEST: Huawei Watch 2 4G Sport">
<meta name="description" content="Men det er også noen ting som burde vært bedre.">
<meta property="og:description" content="Men det er også noen ting som burde vært bedre.">
<meta property="og:url" content="https://www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622">
<meta name="keywords" content="test, huawei, mobil, smartklokke, it, ikt, teknologi">
<meta property="og:image" content="https://img.gfx.no/2205/2205134/IMG_5220.1200x675.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/2205/2205134/IMG_5220.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/2205/2205134/IMG_5220.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/2205/2205134/IMG_5220.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/2205/2205134/IMG_5220.940x529.jpg"/>
<meta property="article:published_time" content="2017-10-29T12:00:00+01:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Ole Henrik Johansen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="359">
<meta name="cXenseParse:title" content="TEST: Huawei Watch 2 4G Sport"/>
<meta name="cXenseParse:articleid" content="409622"/>
<meta name="cXenseParse:tu-articleType" content="Test"/>
<meta name="cXenseParse:tu-headline" content="Vi liker mye ved denne nye smartklokken"/>
<meta name="cXenseParse:tu-subHeadline" content="Huawei Watch 2 4G Sport"/>
        
<link rel="canonical" href="https://www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Test"},"name":"Test"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622","name":"Huawei Watch 2 4G Sport"},"name":"Huawei Watch 2 4G Sport"}]}},{"@context":"http://schema.org","@type":"Review","headline":"Vi liker mye ved denne nye smartklokken","alternativeHeadline":"Huawei Watch 2 4G Sport","description":"Men det er også noen ting som burde vært bedre.","datePublished":"2017-10-29T12:00:00+01:00","dateModified":"2017-10-29T12:00:00+01:00","mainEntityOfPage":"https://www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622","url":"https://www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"author":{"@type":"Person","name":"Ole Henrik Johansen","url":"https://www.tek.no/forfattere/229443"},"image":{"@type":"ImageObject","url":"https://img.gfx.no/2205/2205134/IMG_5220.1000x563.jpg","height":563,"width":1000,"caption":" ","copyrightHolder":" Ole Henrik Johansen / Tek.no "},"itemReviewed":{"@type":"Product","name":"Huawei Watch 2","url":"/spill/huawei-watch-2-/270097"},"reviewRating":{"@type":"Rating","ratingValue":7.5,"worstRating":1,"bestRating":10}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.gfx.no/css/tek/bundle.css?_=9e27d70ad71b18d64a06e4a1984b108a">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


        
        <script crossorigin="anonymous">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</script>


        <script>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</script>


        
            <script src="//static.gfx.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min.js" crossorigin="anonymous"></script>
        
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: //jssdk.pulse.schibsted.com/autoTracker.min.js',
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript" crossorigin="anonymous">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</script>

        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Huawei/Mobil/smartklokke');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-1 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="409622"><!--INSERTIONPOINT-->

                    <script type="text/javascript">
            require(['neosites/login'], function (login) {
                login.autoLoginUser();
            });
            </script>
        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="ad-col-left">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="ad-col-right">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.gfx.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://prisguiden.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" data-class="pressed" rel="nofollow">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" class="order-subscription-button button button-small button-tek-site" rel="nofollow">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                

    <form role="login" method="post" action="https://auth.tumedia.no/" id="login-813511670">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" required />
        <label for="email" class="block">
            <div class="errors">
                        </div>
            <span>E-post</span>
            <input class="full-width email" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span>
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>

            <button class="button button-green" type="submit">Logg inn</button>
        </div>

        <a href="#" class="forgot-password">Glemt passord?</a>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>
    <script type="text/javascript">
        require(['neosites/login'], function (login) {
            $("#login-813511670 .forgot-password").on("click", function (evt) {
                var $link = $(evt.target),
                    form = $link.closest('form').get(0),
                    email = form.email.value;

                evt.preventDefault();

                login.forgotPassword(
                    email,
                    function (message) {
                        $link.replaceWith($('<p/>').text(message));
                    },
                    function (message) {
                        var $error = $('<div class="error tek-error">').text(message);
                        $(evt.target).parents("form").find(".errors").empty().append($error);
                    }
                );
            });
        });
    </script>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    


<article class="article article-type-1  topic-mobil   one-page full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 409622,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/test-huawei-watch-2-4g-sport/409622");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image">
                <div class="relative">
                                        <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="2205134"
                        data-src-small="//img.gfx.no/2205/2205134/IMG_5220.480x270m.jpg"
                        data-src-normal="//img.gfx.no/2205/2205134/IMG_5220.1000x563.jpg"
                        data-width-small="480"
                        data-height-small="270"
                        data-width-normal="1000"
                        data-height-normal="563"
                        data-alt="Vi har testet Huawei Watch 2"
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/2205/2205134/IMG_5220.1000x563.jpg" alt="Vi har testet Huawei Watch 2" height="563" width="1000" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(2205134);
                     Tek.image.loadImage(2205134);
                    </script>

                    
                                                        <h1>
                    <span class="tek-tag">Test</span>
                <span>
            Huawei Watch 2 4G Sport
        </span>
    </h1>

                                            
                    
                    
                </div>
                                    <figcaption class="main-media-text">Vi har testet Huawei Watch 2 <span class="image-photographer">(Bilde:  Ole Henrik Johansen / Tek.no )</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                        <div class="headlines headlines-below-media">
                                <h2 class="headline">Vi liker mye ved denne nye smartklokken</h2>
            </div>
                    

        

        
            <p class="article-preamble-text">
                                    Men det er også noen ting som burde vært bedre.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1793066" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                                                        <a
                                href="//www.tek.no/forfattere/229443"
                                title="Ole Henrik Johansen"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Ole Henrik Johansen
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2017-10-29T12:00:00+01:00" data-published="1509274800">
                            29. okt. 2017 - 12:00
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Vi%20liker%20mye%20ved%20denne%20nye%20smartklokken&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Vi%20liker%20mye%20ved%20denne%20nye%20smartklokken&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
    

    
    


    <div class="main-article-content-wrapper">

        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>

        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600,1x1"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Vi nordmenn setter stadig mer pris på en smartklokke. Ved hjelp av en slik kan vi blant annet forlenge mye av det som skjer på mobiltelefonen vår – hvor vi enkelt kan se hvem som ringer eller skriver beskjeder til oss. </p>
<p>Samtidig kan en smartklokke hjelpe oss med treningen, ved at den kan holde styr på vår daglige aktivitet. Takket være ulike sensorer kan den måle alt fra antall skritt til hvordan pulsen din varierer. </p>
<p>Huawei er nå klar med en oppfølger til sin <a href="https://www.tek.no/artikler/test-huawei-watch/219358">første smartklokke Watch</a>, og denne har fått navnet Watch 2. Prisen ligger rett under tre tusen kroner, hvor den legger seg litt under prisklassen til for eksempel <a href="https://www.tek.no/artikler/test-fitbit-ionic/407675">Fitbit Ionic</a> og <a href="https://www.tek.no/artikler/test-samsung-gear-s3-frontier/365671">Samsung Gear S3</a>.</p>
<h3>Ikke like flott å se på som forgjengeren</h3>
<p>En av tingene vi likte godt med Huaweis første smartklokke var utseendet. Et stilrent og klassisk design preget klokken, og den hadde i tillegg godt med funksjoner. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2204/2204965/IMG_5224.jpg" title="Klokken ser helt kurant ut, men det blir litt mye plast sammenlignet med mange andre konkurrenter.">
            <img
            width="488"            height="275"            alt="Klokken ser helt kurant ut, men det blir litt mye plast sammenlignet med mange andre konkurrenter."
            src="//img.gfx.no/2204/2204965/IMG_5224.488x275.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Klokken ser helt kurant ut, men det blir litt mye plast sammenlignet med mange andre konkurrenter.</span>        <span class="article-image-photographer">Foto:  Ole Henrik Johansen / Tek.no</span>    </figcaption>
    </figure>

<p>Watch 2 er derfor en liten skuffelse når det kommer til utseende. Den er ikke stygg å se på, men gir en klar plastfølelse når du holder den i hånden. Det er fordi den nettopp er laget i plast, selv om detaljer som bezel-ringen ser ut som metall. </p>
<p>Samtidig følger det med gummireimer, som ikke ser spesielt eksklusive ut, selv om de i praksis viser seg å tåle det meste vi utsetter dem for. Plasten i klokken er også av det hardføre slaget hvor vi ikke har fått noen riper under testperioden, til tross for fotballtreninger og crosskjøring. </p>
<p>Her hadde vi ventet noe som lignet mer på forgjengeren, som etter vår mening var finere å se til. Samtidig er det bra å se at den nye modellen tåler mye. </p>
<p><em>Merk at vi har testet sportsutgaven, og at klokken også finnes i det mer klassisk alternativ. </em></p>
<ul>
<li><strong>TEST: Apple Watch 3: <a href="/artikler/test-apple-watch-series-3/408933">Apple Watch har kommet seg forbi barnesykdommene</a></strong></li>
</ul>
<h3>Fortsatt god skjerm – men mindre</h3>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2204/2204963/IMG_5222.jpg" title="Skjermen er god og lett å lese.">
            <img
            width="488"            height="275"            alt="Skjermen er god og lett å lese."
            src="//img.gfx.no/2204/2204963/IMG_5222.488x275.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Skjermen er god og lett å lese.</span>        <span class="article-image-photographer">Foto:  Ole Henrik Johansen / Tek.no</span>    </figcaption>
    </figure>

<p>En annen ting vi likte godt med forgjengeren var den 1,4 tommer store skjermen. Watch 2 har en litt mindre skjerm med sine 1,2 tommer, men den har fortsatt høy oppløsning som gjør den skarp og enkel å tyde. </p>
<p>Fortsatt er det snakk om en AMOLED-skjerm som har et perfekt sortnivå, samtidig som fargene også er sterke og presise. </p>
<p>Her kan du velge mellom flere ulike urskiver, og skulle det være behov kan du laste inn flere. Klokken har 4 GB med lagring til rådighet som du kan bruke til blant annet dette. </p>
<p>Skjermen klarer seg også godt i sollys, hvor den naturlig nok svekkes noe, men fortsatt er grei å lese av. Samtidig har den en batterisparefunksjon som gjør at du kan velge å få en forenklet visning for eksempel om natten. </p>
<h3>Bedre batteri </h3>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2204/2204961/IMG_5218.jpg" title="Klokken lader raskt, men systemet er proprietært.">
            <img
            width="488"            height="275"            alt="Klokken lader raskt, men systemet er proprietært."
            src="//img.gfx.no/2204/2204961/IMG_5218.488x275.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Klokken lader raskt, men systemet er proprietært.</span>        <span class="article-image-photographer">Foto: Ole Henrik Johansen / Tek.no</span>    </figcaption>
    </figure>

<p>Batteritiden til den nye versjonen er dessuten bedre. Det avhenger riktignok mye av hvilket bruksmønster du har, men uten for mye bruk av GPS eller 4G vil du fint holde klokken gående i to fulle dager. </p>
<p>Det er en klar forbedring sammenlignet med den første klokken fra Huawei, men sammenlignet med de beste på markedet er det ikke fullt så imponerende. </p>
<p>Tar vi for eksempel for oss Fitbit Ionic eller Samsung Gear S3, er dette begge klokker som har mange av de samme funksjonene, og fortsatt klarer å tyne ut et par dager ekstra bruk før de trenger lading.</p>
<p>Det skal likevel sies at Watch 2 lades meget raskt opp. Laderen er fortsatt proprietær, og selv om den bruker magneter til å sitte godt fast på klokken, hadde vi heller sett en mer standardisert løsning. </p>
<ul>
<li><strong>TEST: Treningsklokker: <a href="/artikler/samletest-treningsklokker/405114">Dette er den beste treningsklokken</a></strong></li>
</ul>
<h3>4G gir deg enda mer frihet</h3>
<p>Denne klokken har et ess i ermet i form av mulighet for å bruke mobilnettet på egenhånd – uten å være knyttet til en mobiltelefon. </p>
<p>Om du tar vekk den ene reimen kommer det nemlig en liten simkortluke til syne. Med andre ord kan du sette inn et simkort, og på den måten frigjøre klokken fra mobilen om du for eksempel skal ut og løpe en tur. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2204/2204962/IMG_5216.jpg" title="På siden kan du sette inn et eget simkort.">
            <img
            width="488"            height="275"            alt="På siden kan du sette inn et eget simkort."
            src="//img.gfx.no/2204/2204962/IMG_5216.488x275.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">På siden kan du sette inn et eget simkort.</span>        <span class="article-image-photographer">Foto:  Ole Henrik Johansen / Tek.no</span>    </figcaption>
    </figure>

<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2204/2204968/IMG_5228.jpg" title="Menyene er enkle og lett gjenkjennelige.">
            <img
            width="488"            height="275"            alt="Menyene er enkle og lett gjenkjennelige."
            src="//img.gfx.no/2204/2204968/IMG_5228.488x275.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Menyene er enkle og lett gjenkjennelige.</span>        <span class="article-image-photographer">Foto:  Ole Henrik Johansen / Tek.no</span>    </figcaption>
    </figure>

<p>Vi må si at denne funksjonen er hendig, selv om det betyr at du gjør et heftig innhugg i batterikapasiteten til klokken. </p>
<p>Likevel er det greit å kunne ringe eller motta beskjeder når du er på løpetur uten å trenge mobilen. Kombinert med innebygget GPS er du rustet for å klare deg i de fleste tilfeller. Bare husk å lade opp klokken før du setter av gårde. Batteritiden strupes som sagt kraftig av å bruke mobilnettet. </p>
<p>Samtidig er ikke samtalekvaliteten helt overlegen. Tilbakemeldingen fra folk vi ringer er at vi høres ut som vi har mobilen på høyttaler. Med andre ord ikke like god som om du snakker direkte i mobilen, men god nok til at du fint kan gi beskjeder eller ringe i nødstilfeller. </p>
<h3>Android Wear fungerer godt </h3>
<p>Denne klokken kjører Android Wear 2.0, og er kanskje noe mer traust i utseende enn løsningene til for eksempel Fitbit og Samsung. Likevel må vi at systemet fungerer meget stabilt, og det har blitt langt bedre enn hva det var da vi testet den første smartklokken til Huawei. </p>
<p>En av tingene vi liker mer denne klokken er at du kan bruke den uten for mange apper om du vil. Altså kan du koble den mot klokken din ved hjelp av Google Wear og på den måten få varsler uten mer om og men. </p>
<figure class="article-media article-image one-third-width f-right image-container">
        <a href="//img.gfx.no/2204/2204958/Screenshot_20171025-085447.png" title="Huawei Helse er en av appene som gir deg god oversikt over treningen din">
            <img
            width="300"            height="617"            alt="Huawei Helse er en av appene som gir deg god oversikt over treningen din"
            src="//img.gfx.no/2204/2204958/Screenshot_20171025-085447.300x617.png" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Huawei Helse er en av appene som gir deg god oversikt over treningen din</span>        <span class="article-image-photographer">Foto: Ole Henrik Johansen / Tek.no</span>    </figcaption>
    </figure>

<figure class="article-media article-image one-third-width f-right image-container">
        <a href="//img.gfx.no/2204/2204960/Screenshot_20171025-085632.png" title="Klokken starter ikke automatisk å måle om du er ute og jogger. Via blant annet appen kan du starte en økt. ">
            <img
            width="300"            height="617"            alt="Klokken starter ikke automatisk å måle om du er ute og jogger. Via blant annet appen kan du starte en økt. "
            src="//img.gfx.no/2204/2204960/Screenshot_20171025-085632.300x617.png" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Klokken starter ikke automatisk å måle om du er ute og jogger. Via blant annet appen kan du starte en økt. </span>            </figcaption>
    </figure>

<p>Skal du nyte godt av alle dataene klokken samler inn, trenger du appene Huawei Wear og Huawei Helse.Via disse appene får du et ryddig innblikk i aktiviteten din, og du kan følge med på progresjonen i treningen din. </p>
<p>Om det er noe vi savner med denne klokken så er det de automatiske funksjonene til for eksempel Fitbit eller Samsung. Disse enser automatisk om du har lagt ut på en løpetur eller om du har lagt deg for å sove. På Huawei Watch 2 må du selv sette i gang innhøstingen av treningsdata, og ikke minst definere hva du gjør. </p>
<ul>
<li><strong>Anbefaling: <a href="/artikler/anbefaling-lyst-pa-treningsklokke-eller-aktivitetsarmband/224891">Lyst på treningsklokke eller aktivitetsarmbånd?</a></strong></li>
</ul>
<h3>Pulsmåler god som noen </h3>
<p>Også Watch 2 har egen pulsmåler som måler pulsen på håndleddet ditt. Som med mange andre klokker vi har testet så er ikke dette fullt så nøyaktig som om du tar i bruk en løsning med eget pulsbelte. </p>
<p>Likevel mener vi at pulsmåling på håndleddet er godt nok for de fleste vanlige brukere. Er du en aktiv mosjonist finnes det langt bedre løsninger enn klokker av denne sorten, som for eksempel Garmin sin nye <a href="https://www.tek.no/artikler/samletest-treningsklokker/405114">Forerunner 935</a>. </p>
<p>Er du en mange som vil bli i bedre form vil Huawei Watch 2 være en god kompanjong i mange situasjoner. Vi får mye av de samme resultatene på denne klokken som med rivalen Samsung Gear S3 – med andre ord måles pulsen nøyaktig opp til du bikker grensen for høy puls. Da blir det variasjoner i resultatene versus hva du får med et pulsbelte, men fortsatt kun en differanse på en til tre slag. </p>
<p>Altså er pulsmåleren til denne klokken fullt på høyde med tilsvarende løsninger fra andre produsenter, slik vi ser det. </p>
<h3>Konklusjon</h3>
<p>Huawei Watch 2 er en god smartklokke, men den har ikke fullt den samme snerten over seg som sin forgjenger hva gjelder utseende. Vi sitter igjen med mye plastfølelse med klokken i hånden, og selv om den har en ganske hyggelig pris, får du konkurrenter som byr på mer eksklusive materialer for noen få hundrelapper mer. For eksempel Fitbit Ionic. </p>
<p>Huawei bruker Android Wear 2.0 på denne klokken, og det byr på en ren brukeropplevelse. Dessuten fungerer plattformen godt, og du har gode muligheter til å selv bestemme om du vil kjøre på med mange apper for å se dataene fra klokken på telefonen, eller holde det enkelt med Android Wear.</p>
<p>Batteritiden på klokken er blitt bedre sammenlignet med den forrige modellen fra Huawei, hvor du nå kan bruke klokken opp mot et par dager mellom hver lading. Dette er imidlertid ikke så imponerende sammenlignet med de beste konkurrentene på markedet. </p>
<p>Et pluss i boken skal Watch 2 ha for at den støtter 4G med eget simkort. Det gjør at du fint kan legge igjen telefonen hjemme når du skal ut og trene, eller gå en tur i skog og mark. Men du skal være klar over at batteritiden blir langt dårligere om du skal holde telefonsamtaler med klokken. Dessuten er ikke lydkvaliteten den helt store, men likefullt god nok til at vi ikke lenger trenger å ha med mobilen på tur. </p>
<p>Alt i alt gjør Huawei mye riktig med sin Watch 2, men den har også noen forbedringspotensialer. </p>
<h3>Gode alternativer til Huawei Watch 2 </h3>
<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
                    "
    data-product-id="266954"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguiden.no/2201/2201184/original.433x500m.jpg" alt="FitBit Ionic">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Passer på treningen for deg
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://prisguiden.no/produkt/fitbit-ionic-306154" target="_blank">FitBit Ionic</a>
                            </h4>

            
                                    
<p>Dette er klokken for deg som fort kan glemme å sette i gang målinger når du skal ut på joggetur. Denne klokken passer nemlig på alt for deg, og har god kontroll på om du går, løper eller sover. I tillegg har den en enkel app og ikke minst god batteritid.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <h4>Laveste pris: 3 490</h4>
            <p class="store">(TeknikMagasinet.no)</p>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/goto.php?shop_id=322&amp;url=https%3A%2F%2Fwww.teknikmagasinet.no%2Fprodukter%2Fsport-o-fritid%2Faktivitetsmalere%2Fpuls-treningsklokker%2Ffitbit-ionic-charcoal-smoke-gray%3Futm_source%3Dprisguide%26utm_medium%3Dcpc%26utm_campaign%3Dfeed&amp;price=3490&amp;pil=&amp;spid=106145&amp;t=Fitbit+Ionic+Charcoal%2FSmoke+Gray" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Butikk');">Gå til billigste butikk »</a>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/produkt/fitbit-ionic-306154#anchor-prices" rel="nofollow" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Prisguide');">Se dagens priser (24) »</a>
                    </div>
    </div>
</div>

<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
                    "
    data-product-id="259867"
>
    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguiden.no/1861/1861048/original.395x500m.jpg" alt="Garmin Fenix 5 Slate Gray with Black Band (010-01688-00)">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Den beste av de beste
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://prisguiden.no/produkt/garmin-fenix-5-slate-gray-with-black-band-010-01688-00-289381" target="_blank">Garmin Fenix 5 Slate Gray with Black Band (010-01688-00)</a>
                            </h4>

            
                                    
<p>Om prisen ikke betyr noe er dette klokken for deg. Her får du et beist av en smartklokke som kan håndtere enhver situasjon, og som er bygget for å tåle en skikkelig støyt. Her får du dessuten mange gode treningsprogrammer i tillegg til knakende god batteritid.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <h4>Laveste pris: 5 068</h4>
            <p class="store">(Outdoorexperten.no)</p>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/goto.php?shop_id=1097&amp;url=https%3A%2F%2Fwww.outdoorexperten.no%2Fp-34341-garmin-fenix-5.aspx&amp;price=5068&amp;pil=&amp;spid=010-01688-00_SlateGray&amp;t=Garmin+Fenix+5+SlateGray" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Butikk');">Gå til billigste butikk »</a>
            <a class="button button-buy block nowrap" href="https://prisguiden.no/produkt/garmin-fenix-5-slate-gray-with-black-band-010-01688-00-289381#anchor-prices" rel="nofollow" onclick="Tek.Stats.ga('send', 'event', 'Affiliate', 'Productbox', 'Prisguide');">Se dagens priser (10) »</a>
                    </div>
    </div>
</div>

                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Vi%20liker%20mye%20ved%20denne%20nye%20smartklokken&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Vi%20liker%20mye%20ved%20denne%20nye%20smartklokken&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-huawei-watch-2-4g-sport%2F409622">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/huawei">Huawei</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/smartklokke">Smartklokke</a>
                                                    
                    </div>
                                    

        
            <div class="product-ratings-container">

            

<section
    itemprop="reviewRating"    class="product-rating-box clearfix article-product-information detailed-rating "
        itemscope
    itemtype="http://schema.org/Rating"
        data-product-id="270097"
>
        <meta itemprop="worstRating" content="1" />
    
            <br>

    
        <div class="f-left total-score-container">
        <div class="score-badge sbc">
    <div class="score-data">
        <div class="score-value score-7.5">
            <span itemprop="ratingValue">7.5</span><span class="score-top">/<span itemprop="bestRating">10</span></span>
        </div>
        <div class="score-text">Bra</div>
    </div>
    <div class="score-logo">
        <img src="//static.gfx.no/images/main/tek.svg" alt="" width="108" height="36" />
    </div>
</div>
<div class="score-link">
    <a rel="nofollow" href="/logoer">Last ned karaktergrafikken</a>
</div>


        
        
    </div>
    
        <blockquote class="rating-conclusion site-color italic thin">&quot;Huawei Watch 2 er en gjennomført og god smartklokke &quot;</blockquote>
    
                    <div class="flex rating-columns">

                <div class="rating-column col-half-width positive-container">
            <header><h4 class="normal">Pluss</h4></header>
            <ul class="rating-positives rating-texts no-list-style">
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Grei batteritid, rask til å lade</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Enkel å bruke, god skjerm</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>God passform</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Fleksibel med tanke på hvor mange apper du vil bruke sammen med klokken</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Har plass til eget simkort</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Tåler en støyt</span></li>
                
            </ul>
        </div>
        
                <div class="rating-column col-half-width negative-container">
            <header><h4 class="normal">Minus</h4></header>
            <ul class="rating-negatives rating-texts no-list-style">
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Føles billig ut på hånden</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Ingen automatisk oppdagelse av trening</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Proprietær ladeløsning</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Svak batteritid om du bruker 4G </span></li>
                
            </ul>
        </div>
        
        
    </div>
    </section>


</div>


        

<section
    itemprop="itemReviewed"    class="product-box-bottom article-product-box article-product-information clear  only-product"
    data-product-id="270097"
        itemscope
    itemtype="http://schema.org/Product"
    >

                        <meta itemprop="manufacturer" content="Huawei" />
                                <h2 class="normal relative uppercase">
                            <a class="uoh black" href="https://prisguiden.no/produkt/huawei-watch-2-305256" title="Finn priser og artikler om Huawei Watch 2">
                            <span itemprop="name">Huawei Watch 2</span>
                            </a>
                                &nbsp;
                <a href="https://prisguiden.no/produkt/huawei-watch-2-305256" class="h4 uoh nowrap">Les mer »</a>
                                    </h2>
    
    <div class="product-box-content">
        <div class="flex-row break-mobile">
            <div class="column one-third align-center">
                
                <div class="flex-row">
                                            <div class="column full-width">
                            <figure class="product-image">
                                                                        <a href="https://prisguiden.no/produkt/huawei-watch-2-305256" class="block" title="Huawei Watch 2" itemprop="url">
                                                                                                    <div
                                        data-id="product-270097"
                                        class="delay-image-load"
                                        data-itemprop="image"                                         data-src-normal="https://img.prisguiden.no/2182/2182833/original.274x300m.jpg"
                                        data-src-small="https://img.prisguiden.no/2182/2182833/original.274x300m.jpg"
                                        data-alt=""
                                    ></div>
                                    <script>
                                        Tek.image.selectImage('product-270097');
                                    </script>
                                                                                                        </a>
                                                            </figure>
                        </div>
                    
                                    </div>
            </div>

                                                <div class="product-prices column two-thirds ">
                        <header>
                            <h4 class="normal">Beste priser</h4>
                        </header>

                                                                                <table style="width: 100%">
                                <tbody>
                                                                                                                                                                                                
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=443&url=https%3A%2F%2Fwww.proshop.no%2FPulsmaaler-og-skritteller%2FHuawei-Watch-2-Sports-Concrete-Grey%2F2600440%3Futm_source%3Dtekno%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&price=2990&pil=&spid=2600440&t=Huawei+Watch+2+Sports+-+Concrete+Grey+55021682" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/1561/1561413/original.125x10m.png" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="3-10 på lager">
                                                <span class="hide-mobile">På lager</span>
                                                                                                                                                            <i class="icon-ok color-green"></i>
                                                                                                                                                </td>
                                            <td class="price">
                                                <span itemprop="price">2 990</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=443&url=https%3A%2F%2Fwww.proshop.no%2FPulsmaaler-og-skritteller%2FHuawei-Watch-2-Sports-Concrete-Grey%2F2600440%3Futm_source%3Dtekno%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&price=2990&pil=&spid=2600440&t=Huawei+Watch+2+Sports+-+Concrete+Grey+55021682" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                                                                                                                
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=79&url=http%3A%2F%2Fwww.advance.no%2Fitem.aspx%3Fid%3D6496851%26utm_campaign%3Dcomp%26utm_medium%3Dcpc%26utm_source%3Dprisguide&price=3588&pil=&spid=55021808&t=Huawei+Watch+2+4G+Dynamic+Orange+Nano-SIM" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/2220/2220835/original.115x30m.png" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="Ikke på lager">
                                                <span class="hide-mobile">Ikke på lager</span>
                                                                                                    <i class="icon-remove color-grey"></i>
                                                                                            </td>
                                            <td class="price">
                                                <span itemprop="price">3 588</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=79&url=http%3A%2F%2Fwww.advance.no%2Fitem.aspx%3Fid%3D6496851%26utm_campaign%3Dcomp%26utm_medium%3Dcpc%26utm_source%3Dprisguide&price=3588&pil=&spid=55021808&t=Huawei+Watch+2+4G+Dynamic+Orange+Nano-SIM" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                                                                                                                
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=246&url=https%3A%2F%2Ftracead.com%2FcbXszTTRf%3FlandingPage%3Dhttps%3A%2F%2Fwww.mytrendyphone.no%2Fshop%2Fhuawei-watch-2-217193p.html%3Futm_source%3Dprisguide%26utm_medium%3Dfeed%26utm_campaign%3DSmartklokkerogtilbeh%C3%B8r&price=3611&pil=&spid=195103&t=Huawei+Watch+2+Sport+-+Karbon+Svart" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/1810/1810199/original.120x30m.png" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="100+ på lager">
                                                <span class="hide-mobile">På lager</span>
                                                                                                                                                            <i class="icon-ok color-green"></i>
                                                                                                                                                </td>
                                            <td class="price">
                                                <span itemprop="price">3 611</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=246&url=https%3A%2F%2Ftracead.com%2FcbXszTTRf%3FlandingPage%3Dhttps%3A%2F%2Fwww.mytrendyphone.no%2Fshop%2Fhuawei-watch-2-217193p.html%3Futm_source%3Dprisguide%26utm_medium%3Dfeed%26utm_campaign%3DSmartklokkerogtilbeh%C3%B8r&price=3611&pil=&spid=195103&t=Huawei+Watch+2+Sport+-+Karbon+Svart" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                                                                                                                
                                        <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                            <td class="shop">
                                                <meta itemprop="priceCurrency" content="NOK">

                                                <a itemprop="url" href="https://prisguiden.no/goto.php?shop_id=58&url=https%3A%2F%2Fwww.multicom.no%2FPartDetail.aspx%3Fq%3Dp%3A10639059%253br%3Apg&price=3695&pil=&spid=10639059&t=HUAWEI+Watch+2+Carbon+Black+4G%2C+GPS%2C+vanntett+-+Demovare+%2855021807-Demo%29" title="" target="_blank" rel="nofollow">
                                                                                                            <img src="https://img.prisguiden.no/1122/1122164/shoplogo_58.123x30m.jpg" alt="" />
                                                                                                    </a>
                                            </td>
                                            <td class="stock" title="1-3 på lager">
                                                <span class="hide-mobile">På lager</span>
                                                                                                                                                            <i class="icon-ok color-green"></i>
                                                                                                                                                </td>
                                            <td class="price">
                                                <span itemprop="price">3 695</span>,-
                                            </td>
                                            <td class="buy">
                                                <a href="https://prisguiden.no/goto.php?shop_id=58&url=https%3A%2F%2Fwww.multicom.no%2FPartDetail.aspx%3Fq%3Dp%3A10639059%253br%3Apg&price=3695&pil=&spid=10639059&t=HUAWEI+Watch+2+Carbon+Black+4G%2C+GPS%2C+vanntett+-+Demovare+%2855021807-Demo%29" target="_blank" rel="nofollow"><img src="//static.gfx.no/images/services/prisguiden-butikk-knapp-mobil.svg" /></a>
                                            </td>
                                                                                    </tr>
                                                                                                                                                                                                                                                                                                                                        
                                                                    </tbody>
                            </table>
                            <p class="more-prices-links clearfix">
                                                                    <a href="https://prisguiden.no/produkt/huawei-watch-2-305256" class="uoh more-prices nowrap f-left" title="Se alle prisene på Huawei Watch 2 hos Prisguiden.no">
                                        Se alle priser (17 stk) &raquo;
                                    </a>
                                
                                <a class="price-alert uoh f-right" href="https://prisguiden.no/produkt/huawei-watch-2-305256#prisvarsel" target="_blank" title="Prisguiden.no gir deg varsel når prisen på Huawei Watch 2 faller">
                                    Få varsel når prisen faller &raquo;
                                </a>
                            </p>
                        
                    </div>
                        </div>
    </div>

    <p class="more-links flex acm full-width clearfix">
                <a class="uoh" href="https://prisguiden.no/sammenlign/?p[]=305256" target="_blank">
            Sammenlign &raquo;
        </a>
        <a class="uoh" href="https://prisguiden.no/produkt/huawei-watch-2-305256#spesifikasjoner" target="_blank">
            Se spesifikasjoner &raquo;
        </a>
        <a class="uoh" href="https://prisguiden.no/produkt/huawei-watch-2-305256#prisvarsel" target="_blank">
            Se prishistorikk &raquo;
        </a>
        <span class="acm">
            <span style="font-size: 1.2rem">
                I samarbeid med: &nbsp;
            </span>
            <a class=""  href="https://prisguiden.no/">
                <img border="0" alt="Prisguide" src="//static.gfx.no/images/services/prisguiden-logo.svg">
            </a>
        </span>
            </p>
        </section>



    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"409622"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=409622&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - $aside.height();
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,            getNativeAd: true,            siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);

            if (!isMobile && isInSidebar) {
                var $relatedArticleItems = $("section.related-articles ul > li").toArray();

                while($aside.height() > $neoContent.height() + (270.4/2) &&
                    $relatedArticleItems.length > 1)
                {
                    $lastItem = $relatedArticleItems.pop();
                    $lastItem.remove();
                }
            }
        });
    });
</script>

        </div>
    

    
    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (0)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1793066,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (!device.isMobile() || (window.location.hash && window.location.hash == "#discussion")) {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>August 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Chili Medium 5 GB</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chili', 'Chili Medium 5 GB');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett Maxiflex 12 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Maxiflex 12 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett Megaflex 30 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Megaflex 30 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-10-29 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third data single-headline odd access-public  top-preamble "
        data-articleid="410433"
        data-preambleid="544859"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-10-29 06:00:00"
                data-article-type-id="3"
        data-article-site-id="39"
        data-article-headline="Slik bytter du fra Spotify til Tidal"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/slik-bytter-du-musikkstrommetjeneste/410433" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2205847"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2205/2205847/4545454545.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2205/2205847/4545454545.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Slik bytter du fra Spotify til Tidal"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2205/2205847/4545454545.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Slik bytter du fra Spotify til Tidal"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Slik bytter du fra Spotify til Tidal" href="https://www.tek.no/artikler/slik-bytter-du-musikkstrommetjeneste/410433" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/slik-bytter-du-musikkstrommetjeneste/410433" class="needsclick headline" >
                                                Slik bytter du fra Spotify til Tidal
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Du trenger ikke å gjøre det manuelt!</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-10-28 16:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third data double-headline even access-public  big-preamble "
        data-articleid="410101"
        data-preambleid="543594"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-10-28 16:00:00"
                data-article-type-id="3"
        data-article-site-id="39"
        data-article-headline="Det store lille problemet med «auto-overklokking»"
    >
        
	                        <figure class="image-container relative"  data-subheadline="MultiCore Enhancement">
                                            <a title="MultiCore Enhancement" class="image" href="https://www.tek.no/artikler/det-store-lille-problemet-med-auto-overklokking/410101" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2202897"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2202/2202897/MCE_1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2202/2202897/MCE_1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Det store lille problemet med «auto-overklokking»"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2202/2202897/MCE_1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Det store lille problemet med «auto-overklokking»"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Det store lille problemet med «auto-overklokking»" href="https://www.tek.no/artikler/det-store-lille-problemet-med-auto-overklokking/410101" class="align-content-middle" >                                        <span class="subHeadline needsclick">MultiCore Enhancement</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/det-store-lille-problemet-med-auto-overklokking/410101" class="needsclick headline" >
                                                Det store lille problemet med «auto-overklokking»
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Hvor mye skal vi bry oss om at hovedkortprodusentene presser prosessoren for oss?</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-10-28 12:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third elbil single-headline odd access-public  top-preamble "
        data-articleid="410740"
        data-preambleid="544622"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-10-28 12:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Apple-gründer: – Altfor mye hype rundt Tesla"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/apple-grunder-altfor-mye-hype-rundt-tesla/410740" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2205653"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2205/2205653/tb8d0c99.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2205/2205653/tb8d0c99.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Apple-gründer: – Altfor mye hype rundt Tesla"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2205/2205653/tb8d0c99.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Apple-gründer: – Altfor mye hype rundt Tesla"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Apple-gründer: – Altfor mye hype rundt Tesla" href="https://www.tek.no/artikler/apple-grunder-altfor-mye-hype-rundt-tesla/410740" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/apple-grunder-altfor-mye-hype-rundt-tesla/410740" class="needsclick headline" >
                                                Apple-gründer: – Altfor mye hype rundt Tesla
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-10-28 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth test double-headline odd access-public  top-preamble "
        data-articleid="410776"
        data-preambleid="544687"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-10-28 06:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="En eksepsjonelt enkel måte å få bedre wifi hjemme på"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Google Wifi">
                                            <a title="Google Wifi" class="image" href="https://www.tek.no/artikler/test-google-wifi/410776" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2205884"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2205/2205883/DSC01243-kopi.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2205/2205884/DSC01243-kopi.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="En eksepsjonelt enkel måte å få bedre wifi hjemme på"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2205/2205884/DSC01243-kopi.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="En eksepsjonelt enkel måte å få bedre wifi hjemme på"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="En eksepsjonelt enkel måte å få bedre wifi hjemme på" href="https://www.tek.no/artikler/test-google-wifi/410776" class="align-content-middle" >                                        <span class="tek-tag tek-tag-test">Test</span><span class="subHeadline needsclick">Google Wifi</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-google-wifi/410776" class="needsclick headline" >
                                                En eksepsjonelt enkel måte å få bedre wifi hjemme på
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-10-27 17:00:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth steam single-headline even access-public  big-preamble "
        data-articleid="410878"
        data-preambleid="544848"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-10-27 17:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå er Halloween-salgene i gang"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-er-halloween-salgene-i-gang/410878" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2205806"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2205/2205805/6666.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2205/2205806/6666.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Nå er Halloween-salgene i gang"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2205/2205806/6666.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Nå er Halloween-salgene i gang"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå er Halloween-salgene i gang" href="https://www.tek.no/artikler/na-er-halloween-salgene-i-gang/410878" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-er-halloween-salgene-i-gang/410878" class="needsclick headline" >
                                                Nå er Halloween-salgene i gang
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Både Steam og GOG frister med tilbud på hundrevis av spill.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-10-27 13:03:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth netflix single-headline odd access-public  big-preamble "
        data-articleid="410839"
        data-preambleid="544791"
                data-placement-id="5"
        data-modified="2017-10-27 13:37:46"
        data-article-publish-date="2017-10-27 13:03:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Ny rekord for Netflix: Over 300 millioner seere"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/ny-rekord-for-netflix-over-300-millioner-seere/410839" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2066415"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2066/2066414/tc142057.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2066/2066415/tc142057.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Ny rekord for Netflix: Over 300 millioner seere"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2066/2066415/tc142057.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Ny rekord for Netflix: Over 300 millioner seere"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Ny rekord for Netflix: Over 300 millioner seere" href="https://www.tek.no/artikler/ny-rekord-for-netflix-over-300-millioner-seere/410839" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                        <i class="recent-banner"></i>
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/ny-rekord-for-netflix-over-300-millioner-seere/410839" class="needsclick headline" >
                                                Ny rekord for Netflix: Over 300 millioner seere
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Netflix er manges eneste strømmetjeneste, til forskjell fra HBO.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-10-27 09:03:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth mobil single-headline even access-public  big-preamble "
        data-articleid="410824"
        data-preambleid="544756"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-10-27 09:03:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå kan iPhone X forhåndsbestilles"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-kan-iphone-x-forhandsbestilles/410824" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2205575"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2205/2205574/Skjermbilde%202017-10-27%2009.00.36.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2205/2205575/Skjermbilde%202017-10-27%2009.00.36.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Nå kan iPhone X forhåndsbestilles"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2205/2205575/Skjermbilde%202017-10-27%2009.00.36.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Nå kan iPhone X forhåndsbestilles"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå kan iPhone X forhåndsbestilles" href="https://www.tek.no/artikler/na-kan-iphone-x-forhandsbestilles/410824" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-kan-iphone-x-forhandsbestilles/410824" class="needsclick headline" >
                                                Nå kan iPhone X forhåndsbestilles
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://prisguiden.no">Prisguiden.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 409622,
    category: 'Test'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
})();
</script>

        <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
<script>
    var unispringq = unispringq || [];
    unispringq.ns = true;
    window.unispringObj = {
        "s":"vg",
        "cp":"tek/tester",
        "url": window.location.toString()
    };
    unispringq.push(unispringObj);
</script>
<noscript>
    <img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=tek/tester;;;" alt="" />
</noscript>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script defer src="//237-ct.c3tag.com/c3metrics-237.js"></script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                                'no-sno-news-section': 'tek_test',
                'no-sno-news-subsection': 'tek_mobil',
                                'temp': ["huaweitest","huawei","mobiltest","mobil","smartklokketest","smartklokke","test","art_409622"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                Tek.ads.init(adConfig);
                Tek.ads.pageLoad();
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?_=9644288b1cbd18841a21bc301dded7c5" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?_=57f03f2f9ed83ed5c255a4349491b117" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/konami.js?_=f4bc55c6d42079516cb3f2f9378dedec" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?_=b3b0f5153d17d6ae6f47f615c30f2113"></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0069/8656.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

