<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        
            <link rel="dns-prefetch" href="//tek.vgc.no">
            <link rel="preconnect" href="//tek.vgc.no" crossorigin>
        

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>Tesla snur. Øker prisene på alle modeller unntatt én - Tek.no</title>
<meta property="og:title" content="Tesla snur. Øker prisene på alle modeller unntatt én">
<meta name="description" content="Stenger ikke butikker likevel.">
<meta property="og:description" content="Stenger ikke butikker likevel.">
<meta property="og:url" content="https://www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018">
<meta name="keywords" content="nyhet, elbil, model 3, model s, model x, tesla, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.jpg">
<meta property="og:image:width" content="1067">
<meta property="og:image:height" content="600">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.940x529.jpg"/>
<meta property="article:published_time" content="2019-03-11T08:37:00+01:00">
<meta property="article:author" content="Niklas Plikk">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="1154">
<meta name="cXenseParse:title" content="Tesla snur. Øker prisene på alle modeller unntatt én"/>
<meta name="cXenseParse:articleid" content="460018"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Tesla snur. Øker prisene på alle modeller unntatt én"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
        
<link rel="canonical" href="https://www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018","name":"Tesla snur. Øker prisene på alle modeller unntatt én"},"name":"Tesla snur. Øker prisene på alle modeller unntatt én"}]}},{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"elbil","keywords":["elbil","model 3","model s","model x","tesla"],"creator":["Niklas Plikk"],"headline":"Tesla snur. Øker prisene på alle modeller unntatt én","alternativeHeadline":null,"description":"Stenger ikke butikker likevel.","datePublished":"2019-03-11T07:37:00Z","dateModified":"2019-03-11T07:37:00Z","mainEntityOfPage":"https://www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018","url":"https://www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Niklas Plikk","url":"https://www.tek.no/forfattere/255465"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.1000x562.jpg","height":562,"width":1000,"caption":"Den 1. mars senket Tesla prisene over hele linja. Nå snur de, og øker prisene den 18. mars.","copyrightHolder":null}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1551353368">
            
        
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el, threshold) {
        if (isHidden(el)) {
            return false;
        }
        threshold = threshold || 0;
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left - threshold || viewport.left > bounds.right + threshold || viewport.bottom < bounds.top - threshold || viewport.top > bounds.bottom + threshold));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Elbil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Elbil/Model 3/Model S/Model X/Tesla');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Nyhet');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="460018"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <nav class="block subject-nav align-center oswald uppercase">
            <h1 class="normal-font normal"><a href="/emne/mwc-2019" class="block ntd">Les alt fra Mobile World Congress 2019</a></h1>
        </nav>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-7  topic-elbil   one-page normal-width clearfix editorial-article " role="article">
    
    
    
        <script>
        if(window.dataLayer) {
            window.dataLayer.push({
                mainTopic: "elbil"
            });
        }

        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 460018,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018",
                subjects: [1154,1556,708,855,433]
                                ,mainTopic: "elbil"
                            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/tesla-snur-oker-prisene-pa-alle-modeller-unntatt-en/460018");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2405388-4772" class="delayed-image-container" style="width: 100%; padding-bottom: 56.232533%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.458x258m.jpg 1x, //tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.573x322m.jpg 1.25x, //tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.687x386m.jpg 1.5x, //tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.916x515m.jpg 2x"
        />
        
                        
        <img
            src="//tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.956x538.jpg"
            srcset="//tek.vgc.no/2405/2405388/tesla-family-model-3-s-x.956x538.jpg 1x"
            width="956"
            height="538"
            alt="Den 1. mars senket Tesla prisene over hele linja. Nå snur de, og øker prisene den 18. mars."
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2405388-4772"));
    }
</script>

                                        
                    


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        Den 1. mars senket Tesla prisene over hele linja. Nå snur de, og øker prisene den 18. mars.
                                            </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline">Tesla snur. Øker prisene på alle modeller unntatt én</h1>
                    

        

        
            <p class="article-preamble-text">
                                    Stenger ikke butikker likevel.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1840337" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (5)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/255465"
                                title="Niklas Plikk"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Niklas Plikk
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2019-03-11T08:37:00+01:00" data-published="1552289820">
                            11. mars 2019 - 08:37
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Tesla%20snur.%20%C3%98ker%20prisene%20p%C3%A5%20alle%20modeller%20unntatt%20%C3%A9n&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Tesla%20snur.%20%C3%98ker%20prisene%20p%C3%A5%20alle%20modeller%20unntatt%20%C3%A9n&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
            
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    

        

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>Tesla har vinglet mye i det siste, og nå tar de nok en uventet manøver. I et blogginnlegg som nettstedet <a href="https://www.theverge.com/2019/3/11/18259580/tesla-price-hike-stores-reversal">The Verge</a> har lest skriver Tesla at de har bestemt seg for å ikke stenge alle utsalgsstedene sine likevel, som de <a href="https://www.tek.no/artikler/tesla-lanserer-endelig-den-billigste-model-3-varianten/459257">varslet i februar</a> at de skulle gjøre.</p>
<p>Nedleggelsen av alle Tesla-butikkene skulle føre til en kostnadssparing for selskapet, som igjen førte til en <a href="https://www.tek.no/artikler/tesla-senker-prisene-pa-model-s-og-x/459317">prisreduksjon på alle Teslaer</a>. I snitt var prisene redusert med seks prosent. </p>
<p>Nå som butikkene ikke skal stenges likevel, skal prisene gå opp igjen. Fra og med 18. mars vil samtlige Teslaer bli dyrere, bortsett fra den aller enkleste Model 3-en, som fortsatt vil ha en utsalgspris på 35 000 dollar i USA. </p>
<h4>Sier ikke <em>hvorfor </em></h4>
<p>Under februar-presentasjonen forklarte Tesla at de ville legge ned så godt som alle sine utsalgssteder, og de få som ble igjen skulle gjøres om til informasjonssentre og showroom. Etter halvannen uke har de altså endret denne vurderingen:</p>
<p>– I løpet av de siste to ukene har vi evaluert hver eneste Tesla-butikk, og vi har bestemt oss for å fortsette å holde langt flere av dem åpne enn det vi først antok. Vi kommer til å fortsette å evaluere dem de neste månedene, skriver Tesla i <a href="https://www.tesla.com/no_NO/blog/update-tesla-stores-and-pricing?utm_campaign=blog&amp;utm_source=Twitter&amp;utm_medium=social&amp;redirect=no">blogginnlegget</a>.</p>
<p>Færre stengte butikker betyr mindre kostnadssparing: </p>
<p>– Som et resultat av at vi holder langt flere butikker åpne, vil Tesla være nødt til å øke bilprisene med omtrent tre prosent i snitt over hele verden, skriver de videre på bloggen. </p>
<h4>Prisene øker 18. mars</h4>
<p>Legger man inn en bestilling nå, vil fortsatt den lavere prisen som ble innført 1. mars gjelde. Den 18. mars vil imidlertid prisene på samtlige Tesla-modeller som er tilgjengelig i Norge øke. Vi har kontaktet Tesla Norge for å få bekreftet hva de nye prisene vil bli. </p>
<p><strong>Les også: </strong><a href="https://www.tek.no/artikler/slik-vil-tesla-kompensere-kundene-etter-det-massive-priskuttet-forrige-uke/459510">Slik kompenseres Tesla-eiere etter prisfallet den 1. mars »</a></p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Tesla%20snur.%20%C3%98ker%20prisene%20p%C3%A5%20alle%20modeller%20unntatt%20%C3%A9n&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Tesla%20snur.%20%C3%98ker%20prisene%20p%C3%A5%20alle%20modeller%20unntatt%20%C3%A9n&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-snur-oker-prisene-pa-alle-modeller-unntatt-en%2F460018">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/elbil">Elbil</a>
                                                                                                                <a class="ntd" href="/emne/model-3">Model 3</a>
                                                                                                                <a class="ntd" href="/emne/model-s">Model S</a>
                                                                                                                <a class="ntd" href="/emne/model-x">Model X</a>
                                                                                                                <a class="ntd" href="/emne/tesla">Tesla</a>
                                                    
                    </div>
                                    

        
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    
                    
            <aside role="complementary" class="article-sidebar">
                
    
        


                
                <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - ($aside.height() + 0);
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,                        siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

                

                
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="smartboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>


            </aside>
            

    
    
            
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"460018"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=460018&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (5)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1840337,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Desember 2018</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Komplett MedioFlex+ 6GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MedioFlex+');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili 25 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili 25 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2019-03-11 07:04:00"
        data-weight="0.5"
        class="preamble preamble-one-third elbil single-headline odd access-public   big-preamble "
        data-articleid="460016"
        data-preambleid="616747"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2019-03-11 07:04:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Tesla utsetter billigste Model 3 med én måned"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/tesla-utsetter-billigste-model-3-igjen/460016" >
                                                            
                        <div id="image-2405377-7124" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.458x258mc.jpg 1x, //tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.573x323mc.jpg 1.25x, //tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.687x387mc.jpg 1.5x, //tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.329x186c.jpg"
            srcset="//tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.329x186c.jpg 1x, //tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.411x233c.jpg 1.25x, //tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.494x279c.jpg 1.5x, //tek.vgc.no/2405/2405377/tesla-model-3-silver-prototype-promo-shot-headlands.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Tesla utsetter billigste Model 3 med én måned"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2405377-7124"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2405377-7124 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Tesla utsetter billigste Model 3 med én måned" href="https://www.tek.no/artikler/tesla-utsetter-billigste-model-3-igjen/460016" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/tesla-utsetter-billigste-model-3-igjen/460016" class="needsclick headline" >
                                                Tesla utsetter billigste Model 3 med én måned
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Skylder på stor etterspørsel.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-03-10 17:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third kommentar single-headline even access-public   big-preamble "
        data-articleid="459989"
        data-preambleid="616695"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2019-03-10 17:00:00"
                data-article-type-id="27"
        data-article-site-id="39"
        data-article-headline="Hvorfor er Windows 10 så halvferdig?"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Kommentar" >
                                            <a title="" class="image" href="https://www.tek.no/artikler/kommentar-hvorfor-er-windows-10-sa-halvferdig/459989" >
                                                            
                        <div id="image-2405249-7677" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2405/2405249/ing.458x258mc.jpg 1x, //tek.vgc.no/2405/2405249/ing.573x323mc.jpg 1.25x, //tek.vgc.no/2405/2405249/ing.687x387mc.jpg 1.5x, //tek.vgc.no/2405/2405249/ing.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2405/2405249/ing.329x186c.jpg"
            srcset="//tek.vgc.no/2405/2405249/ing.329x186c.jpg 1x, //tek.vgc.no/2405/2405249/ing.411x233c.jpg 1.25x, //tek.vgc.no/2405/2405249/ing.494x279c.jpg 1.5x, //tek.vgc.no/2405/2405249/ing.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Hvorfor er Windows 10 så halvferdig?"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2405249-7677"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2405249-7677 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Hvorfor er Windows 10 så halvferdig?" href="https://www.tek.no/artikler/kommentar-hvorfor-er-windows-10-sa-halvferdig/459989" class="align-content-middle" >                                    <span class="tek-tag tek-tag-kommentar">Kommentar</span>                                                                        
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/kommentar-hvorfor-er-windows-10-sa-halvferdig/459989" class="needsclick headline" >
                                                Hvorfor er Windows 10 så halvferdig?
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Operativsystemet «mitt» irriterer meg.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-03-10 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third test double-headline odd access-public   top-preamble "
        data-articleid="459609"
        data-preambleid="616045"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2019-03-10 06:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Topp lyd fra liten og plasseringsvennlig høyttaler"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Bose Home Speaker 500">
                                            <a title="Bose Home Speaker 500" class="image" href="https://www.tek.no/artikler/test-bose-home-speaker-500/459609" >
                                                            
                        <div id="image-2403732-5836" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2403/2403732/Bose1.458x258mc.jpg 1x, //tek.vgc.no/2403/2403732/Bose1.573x323mc.jpg 1.25x, //tek.vgc.no/2403/2403732/Bose1.687x387mc.jpg 1.5x, //tek.vgc.no/2403/2403732/Bose1.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2403/2403732/Bose1.329x186c.jpg"
            srcset="//tek.vgc.no/2403/2403732/Bose1.329x186c.jpg 1x, //tek.vgc.no/2403/2403732/Bose1.411x233c.jpg 1.25x, //tek.vgc.no/2403/2403732/Bose1.494x279c.jpg 1.5x, //tek.vgc.no/2403/2403732/Bose1.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Topp lyd fra liten og plasseringsvennlig høyttaler"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2403732-5836"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2403732-5836 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Topp lyd fra liten og plasseringsvennlig høyttaler" href="https://www.tek.no/artikler/test-bose-home-speaker-500/459609" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Bose Home Speaker 500</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-bose-home-speaker-500/459609" class="needsclick headline" >
                                                Topp lyd fra liten og plasseringsvennlig høyttaler
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Men stemmestyringen får vi ikke i Norge – foreløpig.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2019-03-08 19:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth guide single-headline odd access-public   small-preamble "
        data-articleid="459893"
        data-preambleid="616518"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2019-03-08 19:00:00"
                data-article-type-id="5"
        data-article-site-id="39"
        data-article-headline="Slik gjorde vi Galaxy S10-en vår mye bedre"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Guide" >
                                            <a title="" class="image" href="https://www.tek.no/artikler/guide-slik-gjorde-vi-galaxy-s10-en-var-mye-bedre/459893" >
                                                            
                        <div id="image-2404931-1272" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2404/2404931/ing.458x258mc.jpg 1x, //tek.vgc.no/2404/2404931/ing.573x323mc.jpg 1.25x, //tek.vgc.no/2404/2404931/ing.687x387mc.jpg 1.5x, //tek.vgc.no/2404/2404931/ing.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2404/2404931/ing.247x83c.jpg"
            srcset="//tek.vgc.no/2404/2404931/ing.247x83c.jpg 1x, //tek.vgc.no/2404/2404931/ing.309x104c.jpg 1.25x, //tek.vgc.no/2404/2404931/ing.371x125c.jpg 1.5x, //tek.vgc.no/2404/2404931/ing.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Slik gjorde vi Galaxy S10-en vår mye bedre"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2404931-1272"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2404931-1272 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Slik gjorde vi Galaxy S10-en vår mye bedre" href="https://www.tek.no/artikler/guide-slik-gjorde-vi-galaxy-s10-en-var-mye-bedre/459893" class="align-content-middle" >                                    <span class="tek-tag tek-tag-guide">Guide</span>                                                                        
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/guide-slik-gjorde-vi-galaxy-s10-en-var-mye-bedre/459893" class="needsclick headline" >
                                                Slik gjorde vi Galaxy S10-en vår mye bedre
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Tre små triks.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-03-09 09:30:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth anbefaling double-headline even access-public   top-preamble "
        data-articleid="459629"
        data-preambleid="616071"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2019-03-09 09:30:00"
                data-article-type-id="2"
        data-article-site-id="39"
        data-article-headline="Dette er de smarteste grafikkortene du kan kjøpe"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Anbefaling" data-subheadline="Beste grafikkort våren 2019">
                                            <a title="Beste grafikkort våren 2019" class="image" href="https://www.tek.no/artikler/anbefaling-dette-er-de-smarteste-grafikkortene-du-kan-kjope/459629" >
                                                            
                        <div id="image-2404461-7101" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2404/2404461/IMG_9919.1000x563.458x258mc.jpg 1x, //tek.vgc.no/2404/2404461/IMG_9919.1000x563.573x323mc.jpg 1.25x, //tek.vgc.no/2404/2404461/IMG_9919.1000x563.687x387mc.jpg 1.5x, //tek.vgc.no/2404/2404461/IMG_9919.1000x563.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2404/2404461/IMG_9919.1000x563.247x83c.jpg"
            srcset="//tek.vgc.no/2404/2404461/IMG_9919.1000x563.247x83c.jpg 1x, //tek.vgc.no/2404/2404461/IMG_9919.1000x563.309x104c.jpg 1.25x, //tek.vgc.no/2404/2404461/IMG_9919.1000x563.371x125c.jpg 1.5x, //tek.vgc.no/2404/2404461/IMG_9919.1000x563.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Dette er de smarteste grafikkortene du kan kjøpe"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2404461-7101"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2404461-7101 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette er de smarteste grafikkortene du kan kjøpe" href="https://www.tek.no/artikler/anbefaling-dette-er-de-smarteste-grafikkortene-du-kan-kjope/459629" class="align-content-middle" >                                    <span class="tek-tag tek-tag-anbefaling">Anbefaling</span>                                    <span class="subHeadline needsclick">Beste grafikkort våren 2019</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/anbefaling-dette-er-de-smarteste-grafikkortene-du-kan-kjope/459629" class="needsclick headline" >
                                                Dette er de smarteste grafikkortene du kan kjøpe
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-03-09 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth dagens-dings double-headline odd access-public   top-preamble "
        data-articleid="457949"
        data-preambleid="613241"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2019-03-09 06:00:00"
                data-article-type-id="53"
        data-article-site-id="39"
        data-article-headline="Perfekt spillmaskin til stua"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Dagens dings" data-subheadline="Phanteks Evolv Shift X">
                                            <a title="Phanteks Evolv Shift X" class="image" href="https://www.tek.no/artikler/dagens-dings-phanteks-evolv-shift-x-perfekt-spillmaskin-til-stua/457949" >
                                                            
                        <div id="image-2396855-3226" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2396/2396856/ShiftXkollasj_15_toppbilde.458x258mc.jpg 1x, //tek.vgc.no/2396/2396856/ShiftXkollasj_15_toppbilde.573x323mc.jpg 1.25x, //tek.vgc.no/2396/2396856/ShiftXkollasj_15_toppbilde.687x387mc.jpg 1.5x, //tek.vgc.no/2396/2396856/ShiftXkollasj_15_toppbilde.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2396/2396855/ShiftXbillder%200_49.247x83c.jpg"
            srcset="//tek.vgc.no/2396/2396855/ShiftXbillder%200_49.247x83c.jpg 1x, //tek.vgc.no/2396/2396855/ShiftXbillder%200_49.309x104c.jpg 1.25x, //tek.vgc.no/2396/2396855/ShiftXbillder%200_49.371x125c.jpg 1.5x, //tek.vgc.no/2396/2396855/ShiftXbillder%200_49.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Perfekt spillmaskin til stua"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2396855-3226"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2396855-3226 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Perfekt spillmaskin til stua" href="https://www.tek.no/artikler/dagens-dings-phanteks-evolv-shift-x-perfekt-spillmaskin-til-stua/457949" class="align-content-middle" >                                    <span class="tek-tag tek-tag-dagens-dings">Dagens dings</span>                                    <span class="subHeadline needsclick">Phanteks Evolv Shift X</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/dagens-dings-phanteks-evolv-shift-x-perfekt-spillmaskin-til-stua/457949" class="needsclick headline" >
                                                Perfekt spillmaskin til stua
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Shift X passer inn nær sagt hvor som helst – uten å se ut som en gedigen PC.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-03-08 19:36:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth mobil single-headline even access-public   top-preamble "
        data-articleid="459980"
        data-preambleid="616679"
                data-placement-id="6"
        data-modified="2019-03-08 23:20:33"
        data-article-publish-date="2019-03-08 19:36:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Låser opp Galaxy S10 med annen mobilskjerm"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/laser-opp-galaxy-s10-med-annen-mobilskjerm/459980" >
                                                            
                        <div id="image-2405157-7324" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2405/2405157/lewing.458x258mc.jpg 1x, //tek.vgc.no/2405/2405157/lewing.573x323mc.jpg 1.25x, //tek.vgc.no/2405/2405157/lewing.687x387mc.jpg 1.5x, //tek.vgc.no/2405/2405157/lewing.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2405/2405157/lewing.247x83c.jpg"
            srcset="//tek.vgc.no/2405/2405157/lewing.247x83c.jpg 1x, //tek.vgc.no/2405/2405157/lewing.309x104c.jpg 1.25x, //tek.vgc.no/2405/2405157/lewing.371x125c.jpg 1.5x, //tek.vgc.no/2405/2405157/lewing.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Låser opp Galaxy S10 med annen mobilskjerm"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2405157-7324"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2405157-7324 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Låser opp Galaxy S10 med annen mobilskjerm" href="https://www.tek.no/artikler/laser-opp-galaxy-s10-med-annen-mobilskjerm/459980" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                        <i class="recent-banner"></i>
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/laser-opp-galaxy-s10-med-annen-mobilskjerm/459980" class="needsclick headline" >
                                                Låser opp Galaxy S10 med annen mobilskjerm
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Ny toppmodell med svært lettlurt ansiktslås.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    
<template id="prisjakt-disclaimer" class="none">
<p class="prisjakt-disclaimer text-muted italic" contenteditable="false">
    <a href="https://www.prisjakt.no/" target="_blank">Prisjakt.no</a> er en kommersiell partner av Tek.no.
    Det er en objektiv tjeneste som leverer oppdaterte priser, prisvarsling og produktinformasjon.
</p>
</template>
<script>
require(["jquery"], function($){
    if($('.neo-content .prisjakt-disclaimer').length > 0) {
        $('.neo-content .prisjakt-disclaimer').replaceWith($('#prisjakt-disclaimer').html());
    } else if (/\bprisjakt\b/i.test($('.neo-content .text').html())) {
        $('.neo-content .text').append($('#prisjakt-disclaimer').html());
    }
});
</script>


    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2019 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 460018,
    category: 'Nyhet'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 9700,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_elbil',
                                'temp': ["elbilnyhet","elbil","model_3nyhet","model_3","model_snyhet","model_s","model_xnyhet","model_x","teslanyhet","tesla","nyhet","art_460018"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                require(['https://vgc.no/iab-consent/iab-latest.js'], function() {
                    Tek.ads.init(adConfig);
                    Tek.ads.pageLoad();
                });
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1551353368" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1551353368" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1551353368" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

