<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <link rel="dns-prefetch" href="//tek.vgc.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>Tesla forlenger rekkevidde med en programvareoppdatering - Tek.no</title>
<meta property="og:title" content="Tesla forlenger rekkevidde med en programvareoppdatering">
<meta name="description" content="Vil redde Tesla-eiere vekk fra orkan.">
<meta property="og:description" content="Vil redde Tesla-eiere vekk fra orkan.">
<meta property="og:url" content="https://www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416">
<meta name="keywords" content="nyhet, elbil, tesla, tesla model s, tesla model x, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/1490/1490726/tesla1.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/1490/1490726/tesla1.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/1490/1490726/tesla1.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/1490/1490726/tesla1.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/1490/1490726/tesla1.940x529.jpg"/>
<meta property="article:published_time" content="2018-10-11T07:33:00+02:00">
<meta property="og:article:author" content="Niklas Plikk">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="1154">
<meta name="cXenseParse:title" content="Tesla forlenger rekkevidde med en programvareoppdatering"/>
<meta name="cXenseParse:articleid" content="448416"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Tesla forlenger rekkevidde med en programvareoppdatering"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
        
<link rel="canonical" href="https://www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416","name":"Tesla forlenger rekkevidde med en programvareoppdatering"},"name":"Tesla forlenger rekkevidde med en programvareoppdatering"}]}},{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"elbil","keywords":["elbil","tesla","tesla model s","tesla model x"],"creator":["Niklas Plikk"],"headline":"Tesla forlenger rekkevidde med en programvareoppdatering","alternativeHeadline":null,"description":"Vil redde Tesla-eiere vekk fra orkan.","datePublished":"2018-10-11T05:33:00Z","dateModified":"2018-10-11T05:33:00Z","mainEntityOfPage":"https://www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416","url":"https://www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Niklas Plikk","url":"https://www.tek.no/forfattere/255465"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/1490/1490726/tesla1.1000x563.jpg","height":563,"width":1000,"caption":"Av og til blir Teslaer solgt med et større batteri enn kunden har betalt for. Da blir den ekstra kapasiteten «låst» vekk via programvare, som Tesla styrer.","copyrightHolder":"Jørgen Elton Nilsen/Tek.no"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1539179336">
            
        
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el, threshold) {
        if (isHidden(el)) {
            return false;
        }
        threshold = threshold || 0;
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left - threshold || viewport.left > bounds.right + threshold || viewport.bottom < bounds.top - threshold || viewport.top > bounds.bottom + threshold));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Elbil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Elbil/Tesla/Tesla Model S/Tesla Model X');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Nyhet');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="448416"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-7  topic-elbil   one-page normal-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 448416,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416",
                subjects: [1154,433,1322,2291]
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/tesla-forlenger-rekkevidde-med-en-programvareoppdatering/448416");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-1490726-1698" class="delayed-image-container" style="width: 100%; padding-bottom: 56.263855%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/1490/1490726/tesla1.458x258m.jpg 1x, //tek.vgc.no/1490/1490726/tesla1.573x322m.jpg 1.25x, //tek.vgc.no/1490/1490726/tesla1.687x387m.jpg 1.5x, //tek.vgc.no/1490/1490726/tesla1.916x515m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/1490/1490726/tesla1.956x538.jpg"
            srcset="//tek.vgc.no/1490/1490726/tesla1.956x538.jpg 1x, //tek.vgc.no/1490/1490726/tesla1.1195x672.jpg 1.25x, //tek.vgc.no/1490/1490726/tesla1.1434x807.jpg 1.5x, //tek.vgc.no/1490/1490726/tesla1.1912x1076.jpg 2x"
            width="956"
            height="538"
            alt="Av og til blir Teslaer solgt med et større batteri enn kunden har betalt for. Da blir den ekstra kapasiteten «låst» vekk via programvare, som Tesla styrer."
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1490726-1698"));
    }
</script>

                                        
                    


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        Av og til blir Teslaer solgt med et større batteri enn kunden har betalt for. Da blir den ekstra kapasiteten «låst» vekk via programvare, som Tesla styrer.
                        <span class="image-photographer">(Bilde: Jørgen Elton Nilsen/Tek.no)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline">Tesla forlenger rekkevidde med en programvareoppdatering</h1>
                    

        

        
            <p class="article-preamble-text">
                                    Vil redde Tesla-eiere vekk fra orkan.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1827106" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (1)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/255465"
                                title="Niklas Plikk"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Niklas Plikk
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2018-10-11T07:33:00+02:00" data-published="1539235980">
                            11. okt. 2018 - 07:33
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Tesla%20forlenger%20rekkevidde%20med%20en%20programvareoppdatering&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Tesla%20forlenger%20rekkevidde%20med%20en%20programvareoppdatering&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
            
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    
<div
    id="partnerstudio-ad-395562924"    class="partnerstudio-ad-inline clearfix commercial"
    data-articleid=447798
        data-placement-name=ps_inline:topp
    >
    <div class="preamble-image">
        <a href="/annonsorinnhold/med-denne-telefonen-far-du-full-tv-opplevelse-i-lomma/447798">
                <div class="fixed-width-image-container" style="width: 167px; max-width: 100%;">
<div id="image-2348871-5956" class="delayed-image-container" style="width: 100%; padding-bottom: 56.287425%">
    <noscript class="delayed-image">    <picture>
        
                                                                                        
        <img
            src="//tek.vgc.no/2348/2348871/PF42_Lifestyle_Immersive%20viewing%20experience_re.167x94c.jpg"
            srcset="//tek.vgc.no/2348/2348871/PF42_Lifestyle_Immersive%20viewing%20experience_re.167x94c.jpg 1x, //tek.vgc.no/2348/2348871/PF42_Lifestyle_Immersive%20viewing%20experience_re.209x118c.jpg 1.25x, //tek.vgc.no/2348/2348871/PF42_Lifestyle_Immersive%20viewing%20experience_re.251x141c.jpg 1.5x, //tek.vgc.no/2348/2348871/PF42_Lifestyle_Immersive%20viewing%20experience_re.334x188c.jpg 2x"
            width="167"
            height="94"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2348871-5956"));
    }
</script>

        </a>
    </div>
    <div class="content">
        <div class="top-row">
                        <span class="partnerstudio-label">Annonsør&shy;innhold</span>
            <div class="source-info align-right hide-on-mobile">
                                        <div class="fixed-width-image-container" style="width: 100px; max-width: 100%;">
<div id="image-1608381-4702" class="delayed-image-container" style="width: 100%; padding-bottom: 17.000009%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/1608/1608381/512px-Sony_logo.svg.png"
            srcset="//tek.vgc.no/1608/1608381/512px-Sony_logo.svg.png 1x"
            width="100"
            height="17"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1608381-4702"));
    }
</script>

                            </div>
                    </div>
        <div class="ad-headline">
            <a class="uoh" href="/annonsorinnhold/med-denne-telefonen-far-du-full-tv-opplevelse-i-lomma/447798" rel="nofollow">Med denne telefonen får du full TV-opplevelse i lomma</a>
        </div>

                <a href="/annonsorinnhold/med-denne-telefonen-far-du-full-tv-opplevelse-i-lomma/447798">Les hele saken »</a>
        
        <div class="source-info align-right hide-on-desktop">
                                            <div class="fixed-width-image-container" style="width: 100px; max-width: 100%;">
<div id="image-1608381-4587" class="delayed-image-container" style="width: 100%; padding-bottom: 17.000009%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/1608/1608381/512px-Sony_logo.svg.png"
            srcset="//tek.vgc.no/1608/1608381/512px-Sony_logo.svg.png 1x"
            width="100"
            height="17"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1608381-4587"));
    }
</script>

                                </div>
    </div>
</div>

<script>
    require(['jquery'], function() {
        var $headings = $('> h2, > h3, > h4', 'article .neo-content .text');
                if ($headings.length > 0) {
            var $target = $headings.first();
            while ($target.prev().is('.f-right')) {
                $target = $target.prev();
            }

            $('#partnerstudio-ad-395562924').detach().insertBefore($target);
        }
            });
</script>


        

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>USA er et orkanutsatt land, og Tesla gjør sitt for å bidra med å få mennesker vekk fra de mest kritiske områdene. Denne gangen er det den tropiske orkanen Michael som er på vei over sørstatene i USA, og i den anledning har Tesla sendt ut en oppdatering til Tesla-eiere i området som låser opp ekstra rekkevidde på bilene sine. </p>
<p>Oppdateringen de har sendt ut gir kundene opptil 65 kilometer ekstra rekkevidde, skriver <a href="https://electrek.co/2017/09/09/tesla-extends-range-vehicles-for-free-in-florida-escape-hurricane-irma/">Electrek</a>.</p>
<h4>Fjerner programvaresperre</h4>
<p>Tesla klarer å gjøre fordi de har solgt bilene sine, spesifikt Model S- og Model X-varianter, med et større fysisk batteri enn kundene egentlig betalte for.</p>
<p>For eksempel betalte kunder for en Teslaer med 60 KWh-kapasitet, men i bilen var det egentlig et 70 KWh-batteri. Den ekstra kapasiteten har rett og slett vært låst vekk fra kunden via programvare, og det Tesla har gjort nå er å midlertidig låse opp den fulle kapasiteten. </p>
<p>Tesla gjorde det samme batteritrikset for kunder som ble rammet av orkanene Florence og Irma i fjor. Så fort stormen er over vil kapasiteten senkes til det kundene har betalt for igjen. </p>
<h4>Kan kjøpe oppgradering</h4>
<p>Kundene har for øvrig mulighet til å låse opp den fulle kapasiteten i batteriene sine, men da er de nødt til å betale for det. Opprinnelig tok Tesla 9000 dollar, nesten 75 000 kroner, for å oppgradere fra 60 til 75 kWh (som altså bare besto av å trykke på en knapp for selskapet), men i senere tid har prisen gått litt ned. </p>
<p>Ingen Model 3-kunder har fått muligheten til å få rekkevidden oppgradert via en programvareoppdatering, ettersom det bare er én batteristørrelse som er solgt så langt, og dermed ingen «skjult» kapasitet som kan låses opp. </p>
<p><strong>Les også:</strong><a href="/artikler/tesla-forbereder-model-3-for-europa/447148"> Tesla forbereder Model 3 for Europa</a></p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Tesla%20forlenger%20rekkevidde%20med%20en%20programvareoppdatering&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Tesla%20forlenger%20rekkevidde%20med%20en%20programvareoppdatering&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Ftesla-forlenger-rekkevidde-med-en-programvareoppdatering%2F448416">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/elbil">Elbil</a>
                                                                                                                <a class="ntd" href="/emne/tesla">Tesla</a>
                                                                                                                <a class="ntd" href="/emne/tesla-model-s">Tesla Model S</a>
                                                                                                                <a class="ntd" href="/emne/tesla-model-x">Tesla Model X</a>
                                                    
                    </div>
                                    

        
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    
                    
            <aside role="complementary" class="article-sidebar">
                
    
        


                
                <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - ($aside.height() + 0);
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,                        siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

                

                
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="smartboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>


            </aside>
            

    
    
            
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"448416"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=448416&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (1)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1827106,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Sommer 2018</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Komplett MedioFlex+ 6GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167364&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MedioFlex+');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-10-10 16:35:00"
        data-weight="0.7"
        class="preamble preamble-one-third samletest double-headline odd access-public   top-preamble "
        data-articleid="446390"
        data-preambleid="594358"
                data-placement-id="0"
        data-modified="2018-10-10 15:41:37"
        data-article-publish-date="2018-09-19 15:00:00"
                data-article-type-id="22"
        data-article-site-id="39"
        data-article-headline="Oppdatert: Dropp Nvidias og velg dette kortet i stedet"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Samletest" data-subheadline="Det beste RTX 2080 Ti-kortet">
                                            <a title="Det beste RTX 2080 Ti-kortet" class="image" href="https://www.tek.no/artikler/test-nvidia-rtx-2080-ti-founders-edition/446390" >
                                                            
                        <div id="image-2350716-2919" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2350/2350716/IMG_9790.458x258mc.jpg 1x, //tek.vgc.no/2350/2350716/IMG_9790.573x323mc.jpg 1.25x, //tek.vgc.no/2350/2350716/IMG_9790.687x387mc.jpg 1.5x, //tek.vgc.no/2350/2350716/IMG_9790.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2350/2350716/IMG_9790.329x186c.jpg"
            srcset="//tek.vgc.no/2350/2350716/IMG_9790.329x186c.jpg 1x, //tek.vgc.no/2350/2350716/IMG_9790.411x233c.jpg 1.25x, //tek.vgc.no/2350/2350716/IMG_9790.494x279c.jpg 1.5x, //tek.vgc.no/2350/2350716/IMG_9790.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Oppdatert: Dropp Nvidias og velg dette kortet i stedet"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2350716-2919"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2350716-2919 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Oppdatert: Dropp Nvidias og velg dette kortet i stedet" href="https://www.tek.no/artikler/test-nvidia-rtx-2080-ti-founders-edition/446390" class="align-content-middle" >                                    <span class="tek-tag tek-tag-samletest">Samletest</span>                                    <span class="subHeadline needsclick">Det beste RTX 2080 Ti-kortet</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                        <i class="recent-banner"></i>
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-nvidia-rtx-2080-ti-founders-edition/446390" class="needsclick headline" >
                                                Oppdatert: Dropp Nvidias og velg dette kortet i stedet
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">MSIs Duke OC gjør Founders Edition til skamme.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-10-10 16:10:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline even access-public   big-preamble "
        data-articleid="448398"
        data-preambleid="597271"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2018-10-10 16:10:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå blir det endelig mulig å skifte brukernavn på Playstation Network"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-blir-det-endelig-mulig-a-skifte-brukernavn-pa-playstation-network/448398" >
                                                            
                        <div id="image-2286737-749" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2286/2286737/IMG_9873.458x258mc.jpg 1x, //tek.vgc.no/2286/2286737/IMG_9873.573x323mc.jpg 1.25x, //tek.vgc.no/2286/2286737/IMG_9873.687x387mc.jpg 1.5x, //tek.vgc.no/2286/2286737/IMG_9873.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2286/2286737/IMG_9873.329x186c.jpg"
            srcset="//tek.vgc.no/2286/2286737/IMG_9873.329x186c.jpg 1x, //tek.vgc.no/2286/2286737/IMG_9873.411x233c.jpg 1.25x, //tek.vgc.no/2286/2286737/IMG_9873.494x279c.jpg 1.5x, //tek.vgc.no/2286/2286737/IMG_9873.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Nå blir det endelig mulig å skifte brukernavn på Playstation Network"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2286737-749"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2286737-749 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå blir det endelig mulig å skifte brukernavn på Playstation Network" href="https://www.tek.no/artikler/na-blir-det-endelig-mulig-a-skifte-brukernavn-pa-playstation-network/448398" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-blir-det-endelig-mulig-a-skifte-brukernavn-pa-playstation-network/448398" class="needsclick headline" >
                                                Nå blir det endelig mulig å skifte brukernavn på Playstation Network
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-10-10 13:53:01"
        data-weight="0.7"
        class="preamble preamble-one-third mobil single-headline odd access-public   top-preamble "
        data-articleid="448314"
        data-preambleid="597158"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2018-10-10 07:15:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="iPhone-kjøpere velger stadig større lagringskapasitet, og Apple gnir seg i hendene"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/stadig-flere-kjoper-iphoner-med-storre-lagringsplass-samtidig-som-apple-betaler-mindre/448314" >
                                                            
                        <div id="image-2350958-6762" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2350/2350958/frontside2.458x258mc.jpg 1x, //tek.vgc.no/2350/2350958/frontside2.573x323mc.jpg 1.25x, //tek.vgc.no/2350/2350958/frontside2.687x387mc.jpg 1.5x, //tek.vgc.no/2350/2350958/frontside2.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2350/2350958/frontside2.329x186c.jpg"
            srcset="//tek.vgc.no/2350/2350958/frontside2.329x186c.jpg 1x, //tek.vgc.no/2350/2350958/frontside2.411x233c.jpg 1.25x, //tek.vgc.no/2350/2350958/frontside2.494x279c.jpg 1.5x, //tek.vgc.no/2350/2350958/frontside2.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="iPhone-kjøpere velger stadig større lagringskapasitet, og Apple gnir seg i hendene"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2350958-6762"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2350958-6762 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="iPhone-kjøpere velger stadig større lagringskapasitet, og Apple gnir seg i hendene" href="https://www.tek.no/artikler/stadig-flere-kjoper-iphoner-med-storre-lagringsplass-samtidig-som-apple-betaler-mindre/448314" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/stadig-flere-kjoper-iphoner-med-storre-lagringsplass-samtidig-som-apple-betaler-mindre/448314" class="needsclick headline" >
                                                iPhone-kjøpere velger stadig større lagringskapasitet, og Apple gnir seg i hendene
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-10-09 13:38:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline odd access-public   small-preamble "
        data-articleid="448198"
        data-preambleid="596946"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2018-10-09 13:38:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Apple og Supermicro avviser stor rapport som hevder at maskinvaren deres har blitt hacket av Kina"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/apple-og-supermicro-avviser-stor-rapport-som-hevder-at-maskinvaren-deres-har-blitt-hacket-av-kina/448198" >
                                                            
                        <div id="image-2350381-8984" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2350/2350382/COLOURBOX25909136.458x258mc.jpg 1x, //tek.vgc.no/2350/2350382/COLOURBOX25909136.573x323mc.jpg 1.25x, //tek.vgc.no/2350/2350382/COLOURBOX25909136.687x387mc.jpg 1.5x, //tek.vgc.no/2350/2350382/COLOURBOX25909136.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2350/2350381/COLOURBOX25909136.247x83c.jpg"
            srcset="//tek.vgc.no/2350/2350381/COLOURBOX25909136.247x83c.jpg 1x, //tek.vgc.no/2350/2350381/COLOURBOX25909136.309x104c.jpg 1.25x, //tek.vgc.no/2350/2350381/COLOURBOX25909136.371x125c.jpg 1.5x, //tek.vgc.no/2350/2350381/COLOURBOX25909136.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Apple og Supermicro avviser stor rapport som hevder at maskinvaren deres har blitt hacket av Kina"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2350381-8984"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2350381-8984 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Apple og Supermicro avviser stor rapport som hevder at maskinvaren deres har blitt hacket av Kina" href="https://www.tek.no/artikler/apple-og-supermicro-avviser-stor-rapport-som-hevder-at-maskinvaren-deres-har-blitt-hacket-av-kina/448198" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/apple-og-supermicro-avviser-stor-rapport-som-hevder-at-maskinvaren-deres-har-blitt-hacket-av-kina/448198" class="needsclick headline" >
                                                Apple og Supermicro avviser stor rapport som hevder at maskinvaren deres har blitt hacket av Kina
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-10-10 13:53:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth lyd-og-bilde single-headline even access-public   top-preamble "
        data-articleid="448363"
        data-preambleid="597232"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2018-10-10 13:53:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Slik kan du få Google Home på norsk allerede nå"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/slik-kan-du-fa-google-home-pa-norsk-allerede-na/448363" >
                                                            
                        <div id="image-2351105-3838" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2351/2351105/google_home_family-width-1000.458x258mc.png 1x, //tek.vgc.no/2351/2351105/google_home_family-width-1000.573x323mc.png 1.25x, //tek.vgc.no/2351/2351105/google_home_family-width-1000.687x387mc.png 1.5x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2351/2351105/google_home_family-width-1000.247x83c.png"
            srcset="//tek.vgc.no/2351/2351105/google_home_family-width-1000.247x83c.png 1x, //tek.vgc.no/2351/2351105/google_home_family-width-1000.309x104c.png 1.25x, //tek.vgc.no/2351/2351105/google_home_family-width-1000.371x125c.png 1.5x, //tek.vgc.no/2351/2351105/google_home_family-width-1000.494x166c.png 2x"
            width="247"
            height="83"
            alt="Slik kan du få Google Home på norsk allerede nå"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2351105-3838"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2351105-3838 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Slik kan du få Google Home på norsk allerede nå" href="https://www.tek.no/artikler/slik-kan-du-fa-google-home-pa-norsk-allerede-na/448363" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/slik-kan-du-fa-google-home-pa-norsk-allerede-na/448363" class="needsclick headline" >
                                                Slik kan du få Google Home på norsk allerede nå
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-10-10 11:41:02"
        data-weight="0.5"
        class="preamble preamble-one-fourth lyd-og-bilde single-headline odd access-public   big-preamble "
        data-articleid="448356"
        data-preambleid="597219"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2018-10-10 12:28:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="ESA: DAB-overgang bryter ikke EØS-reglene"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/esa-dab-overgang-bryter-ikke-eos-reglene/448356" >
                                                            
                        <div id="image-1593328-7530" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/1593/1593328/d6-169_KM_009.458x258mc.jpg 1x, //tek.vgc.no/1593/1593328/d6-169_KM_009.573x323mc.jpg 1.25x, //tek.vgc.no/1593/1593328/d6-169_KM_009.687x387mc.jpg 1.5x, //tek.vgc.no/1593/1593328/d6-169_KM_009.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/1593/1593328/d6-169_KM_009.247x83c.jpg"
            srcset="//tek.vgc.no/1593/1593328/d6-169_KM_009.247x83c.jpg 1x, //tek.vgc.no/1593/1593328/d6-169_KM_009.309x104c.jpg 1.25x, //tek.vgc.no/1593/1593328/d6-169_KM_009.371x125c.jpg 1.5x, //tek.vgc.no/1593/1593328/d6-169_KM_009.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="ESA: DAB-overgang bryter ikke EØS-reglene"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1593328-7530"));
    }
</script>
<style media="(max-width: 750px)">
    #image-1593328-7530 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="ESA: DAB-overgang bryter ikke EØS-reglene" href="https://www.tek.no/artikler/esa-dab-overgang-bryter-ikke-eos-reglene/448356" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/esa-dab-overgang-bryter-ikke-eos-reglene/448356" class="needsclick headline" >
                                                ESA: DAB-overgang bryter ikke EØS-reglene
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Klagesaken lukkes.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-10-10 11:41:02"
        data-weight="0.5"
        class="preamble preamble-one-fourth mobil single-headline even access-public   big-preamble "
        data-articleid="448344"
        data-preambleid="597204"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2018-10-10 11:41:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Komplett: – Solgte 23 ganger så mange Google Home som vanlig"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/komplett-solgte-23-ganger-sa-mange-google-home-som-vanlig/448344" >
                                                            
                        <div id="image-2043215-7203" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.458x258mc.jpg 1x, //tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.573x323mc.jpg 1.25x, //tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.687x387mc.jpg 1.5x, //tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.247x83c.jpg"
            srcset="//tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.247x83c.jpg 1x, //tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.309x104c.jpg 1.25x, //tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.371x125c.jpg 1.5x, //tek.vgc.no/2043/2043215/home_speaker_grp_fabric_uncropped_simplified_v2.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Komplett: – Solgte 23 ganger så mange Google Home som vanlig"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2043215-7203"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2043215-7203 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Komplett: – Solgte 23 ganger så mange Google Home som vanlig" href="https://www.tek.no/artikler/komplett-solgte-23-ganger-sa-mange-google-home-som-vanlig/448344" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/komplett-solgte-23-ganger-sa-mange-google-home-som-vanlig/448344" class="needsclick headline" >
                                                Komplett: – Solgte 23 ganger så mange Google Home som vanlig
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Og Elkjøp venter å selge en halv million i Norden bare før jul.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2018 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 448416,
    category: 'Nyhet'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_elbil',
                                'temp': ["elbilnyhet","elbil","teslanyhet","tesla","tesla_model_snyhet","tesla_model_s","tesla_model_xnyhet","tesla_model_x","nyhet","art_448416"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                require(['https://vgc.no/iab-consent/iab-latest.js'], function() {
                    Tek.ads.init(adConfig);
                    Tek.ads.pageLoad();
                });
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?_=cc3d9bc8be4ad72bc62bbd3fc0edcf6c" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?_=ed4c63134a7fc1697a600e3eb3e2c8b9" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?_=e9a298fbf2ebe328a3b7db2ac8e267fe" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

