<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        
            <link rel="dns-prefetch" href="//tek.vgc.no">
            <link rel="preconnect" href="//tek.vgc.no" crossorigin>
        

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>SNIKTITT: Asus ZenFone 6 Merkelig kamera og digert batteri - Tek.no</title>
<meta property="og:title" content="SNIKTITT: Asus ZenFone 6 Merkelig kamera og digert batteri">
<meta name="description" content="Enda en mobilprodusent leker seg med mekanisk kamera.">
<meta property="og:description" content="Enda en mobilprodusent leker seg med mekanisk kamera.">
<meta property="og:url" content="https://www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420">
<meta name="keywords" content="sniktitt, asus, mobil, zenfone 6, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2429/2429907/ing2.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2429/2429907/ing2.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2429/2429907/ing2.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2429/2429907/ing2.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2429/2429907/ing2.940x529.jpg"/>
<meta property="article:published_time" content="2019-05-16T20:30:00+02:00">
<meta property="article:author" content="Finn Jarle Kvalheim">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="359">
<meta name="cXenseParse:title" content="SNIKTITT: Asus ZenFone 6 Merkelig kamera og digert batteri"/>
<meta name="cXenseParse:articleid" content="465420"/>
<meta name="cXenseParse:tu-articleType" content="Sniktitt"/>
<meta name="cXenseParse:tu-headline" content="Merkelig kamera og digert batteri"/>
<meta name="cXenseParse:tu-subHeadline" content="Asus ZenFone 6"/>
        
<link rel="canonical" href="https://www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Sniktitt"},"name":"Sniktitt"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420","name":"Asus ZenFone 6 Merkelig kamera og digert batteri"},"name":"Asus ZenFone 6 Merkelig kamera og digert batteri"}]}},{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"mobil","keywords":["asus","mobil","zenfone 6"],"creator":["Finn Jarle Kvalheim"],"headline":"Merkelig kamera og digert batteri","alternativeHeadline":"Asus ZenFone 6","description":"Enda en mobilprodusent leker seg med mekanisk kamera.","datePublished":"2019-05-16T18:30:00Z","dateModified":"2019-05-16T18:30:00Z","mainEntityOfPage":"https://www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420","url":"https://www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/forfattere/16450","image":"https://tek.vgc.no/1461/1461140/Finn-Jarle-Kvalheim-artikkelbilde.jpg"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2429/2429907/ing2.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Finn Jarle Kvalheim, Tek.no"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1557832173">
            
        
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el, threshold) {
        if (isHidden(el)) {
            return false;
        }
        threshold = threshold || 0;
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left - threshold || viewport.left > bounds.right + threshold || viewport.bottom < bounds.top - threshold || viewport.top > bounds.bottom + threshold));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Asus/Mobil/Zenfone 6');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Sniktitt');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-8 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="465420"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri-br%2F465420" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri-br%2F465420" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester" ><a href="https://www.vg.no/bil/?utm_source=tekno&utm_medium=header" class="ntd mc scoh block" target="_blank">VG Bilguiden</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-8  topic-mobil   one-page full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        if(window.dataLayer) {
            window.dataLayer.push({
                mainTopic: "mobil"
            });
        }

        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 465420,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420",
                subjects: [386,359,51015]
                                ,mainTopic: "mobil"
                            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/sniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri/465420");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2429907-4215" class="delayed-image-container" style="width: 100%; padding-bottom: 56.24993%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2429/2429907/ing2.480x270m.jpg 1x, //tek.vgc.no/2429/2429907/ing2.600x337m.jpg 1.25x, //tek.vgc.no/2429/2429907/ing2.720x405m.jpg 1.5x, //tek.vgc.no/2429/2429907/ing2.960x540m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2429/2429907/ing2.1000x562.jpg"
            srcset="//tek.vgc.no/2429/2429907/ing2.1000x562.jpg 1x, //tek.vgc.no/2429/2429907/ing2.1250x703.jpg 1.25x, //tek.vgc.no/2429/2429907/ing2.1500x844.jpg 1.5x, //tek.vgc.no/2429/2429907/ing2.2000x1125.jpg 2x"
            width="1000"
            height="562"
            alt="SNIKTITT: Asus ZenFone 6 Merkelig kamera og digert batteri"
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429907-4215"));
    }
</script>

                                        
                    
    <h1>
                    <span class="tek-tag tek-tag-sniktitt">Sniktitt</span>
                <span>
            Asus ZenFone 6
        </span>
    </h1>


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        
                        <span class="image-photographer">(Foto: Finn Jarle Kvalheim, Tek.no)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                        <div class="headlines headlines-below-media">
                                <h2 class="headline">Merkelig kamera og digert batteri</h2>
            </div>
                    

        

        
            <p class="article-preamble-text">
                                    Enda en mobilprodusent leker seg med mekanisk kamera.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1846341" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (3)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/16450"
                                title="Finn Jarle Kvalheim"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Finn Jarle Kvalheim
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2019-05-16T20:30:00+02:00" data-published="1558031400">
                            16. mai 2019 - 20:30
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Merkelig%20kamera%20og%20digert%20batteri&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Merkelig%20kamera%20og%20digert%20batteri&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    
<div
    id="partnerstudio-ad-1691791682"    class="partnerstudio-ad-inline clearfix commercial"
    data-articleid=463572
        data-placement-name=ps_inline:topp
    >
    <div class="preamble-image">
        <a href="/annonsorinnhold/du-ma-ikke-tomme-kontoen-for-a-fa-en-toppmoderne-mobil/463572">
                <div class="fixed-width-image-container" id="fixed-image-2428352-5850" style="width: 167px; max-width: 100%;">
<div id="image-2428352-5850" class="delayed-image-container" style="width: 100%; padding-bottom: 56.287425%">
    <noscript class="delayed-image">    <picture>
        
                                                                                        
        <img
            src="//tek.vgc.no/2428/2428352/IMG_0467.167x94c.jpg"
            srcset="//tek.vgc.no/2428/2428352/IMG_0467.167x94c.jpg 1x, //tek.vgc.no/2428/2428352/IMG_0467.209x118c.jpg 1.25x, //tek.vgc.no/2428/2428352/IMG_0467.251x141c.jpg 1.5x, //tek.vgc.no/2428/2428352/IMG_0467.334x188c.jpg 2x"
            width="167"
            height="94"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2428352-5850"));
    }
</script>

        </a>
    </div>
    <div class="content">
        <div class="top-row">
                        <span class="partnerstudio-label">Annonsør&shy;innhold</span>
            <div class="source-info align-right hide-on-mobile">
                                        <div class="fixed-width-image-container" id="fixed-image-1566581-4849" style="width: 83px; max-width: 100%;">
<div id="image-1566581-4849" class="delayed-image-container" style="width: 100%; padding-bottom: 39.75906%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/1566/1566581/samsung.png"
            srcset="//tek.vgc.no/1566/1566581/samsung.png 1x"
            width="83"
            height="33"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1566581-4849"));
    }
</script>

                            </div>
                    </div>
        <div class="ad-headline">
            <a class="uoh" href="/annonsorinnhold/du-ma-ikke-tomme-kontoen-for-a-fa-en-toppmoderne-mobil/463572" rel="nofollow">Du må ikke tømme kontoen for å få en toppmoderne mobil</a>
        </div>

                <a href="/annonsorinnhold/du-ma-ikke-tomme-kontoen-for-a-fa-en-toppmoderne-mobil/463572">Les hele saken »</a>
        
        <div class="source-info align-right hide-on-desktop">
                                            <div class="fixed-width-image-container" id="fixed-image-1566581-216" style="width: 83px; max-width: 100%;">
<div id="image-1566581-216" class="delayed-image-container" style="width: 100%; padding-bottom: 39.75906%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/1566/1566581/samsung.png"
            srcset="//tek.vgc.no/1566/1566581/samsung.png 1x"
            width="83"
            height="33"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1566581-216"));
    }
</script>

                                </div>
    </div>
</div>

<script>
    require(['jquery'], function() {
        var $headings = $('> h2, > h3, > h4', 'article .neo-content .text');
                if ($headings.length > 0) {
            var $target = $headings.first();
            while ($target.prev().is('.f-right')) {
                $target = $target.prev();
            }

            $('#partnerstudio-ad-1691791682').detach().insertBefore($target);
        }
            });
</script>


        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600,1x1"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>Asus har ikke vært så sterke på det norske mobilmarkedet så langt. Det håper de å forandre med Zenfone 6. Den byr på et kamera som bor på sin egen motoriserte selfiepinne, og et batteri på hele 5 000 mAh.</p>
<p>Når spesifikasjonene samtidig er i toppklasse også på resten burde Zenfonen overleve et par dager på hver lading selv for ganske krevende brukere. Og prisen? Den lander på omtrent 5300 kroner i sin rimeligste utgave.</p>
<p>Siden denne telefonen bruker hovedkameraet til å ta selfier kan skjermen holdes uten kamerahull eller busslommer. Det er forøvrig en 6,4 tommer stor IPS-skjerm det er snakk om. Vi får altså ikke OLED eller den deilige 90 Hz-skjermen Asus inkluderte i <a href="/artikler/test-asus-rog-phone/449736">ROG-telefonen sin</a>.</p>
<h3>Kjemperar kameraløsning</h3>
<p>Men sammenliknet mot telefonene i samme prisklasse er likevel ikke denne skjermen så verst. Og den er en av så langt bare tre telefoner i norske butikker som har løst selfiekameraet på en måte som ikke tar av skjermplassen. <a href="/artikler/sniktitt-samsung-galaxy-a80-slik-er-samsungs-spro-kameramobil-galaxy-a80/462898">Samsung Galaxy A80</a> og <a href="/artikler/test-oneplus-7-pro/465148">OnePlus 7 Pro</a> har begge motoriserte kamera fremfor tradisjonelle selfieløsninger.</p>
<p>Se kameraet i aksjon i denne lille snutten:</p>
<div class="article-media video-player-wrap video-player-file full-width f-none">
    <div class="video-container">
                    <video  controls      >
                <source src="https://www.tek.no/filer/videoer/zf6.mp4" />
            </video>
            </div>
    </div>

<p><strong>Hvis du vil se hvordan konkurrent OnePlus 7 Pro hever sitt frontkamera <a href="https://www.tek.no/artikler/test-oneplus-7-pro/465148">finner du en video av det i testen</a> »</strong></p>
<p>Hvis du vil ha en telefon med uvanlig kameraløsning som denne har du noen få mobiler å velge i. Vi tar for ordens skyld også med et par mobiler som konkurrerer mer på spesifikasjoner enn på galskap.</p>
<table class="article-media f-none">
<tbody>
<tr>
<td style="background-color: #21b4c7; width: 14%; font-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif; color: #ffffff;"><strong>Asus Zenfone 6</strong><br /></span></td>
<td style="background-color: #21b4c7; width: 14%; font-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif; color: #ffffff;"><strong>OnePlus 7 Pro</strong><br /></span></td>
<td style="background-color: #21b4c7; width: 14%; font-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif; color: #ffffff;"><strong>Samsung Galaxy A80</strong><br /></span></td>
<td style="background-color: #21b4c7; width: 14%; font-color: #ffffff;"><span style="color: #ffffff;"><strong><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">Xiaomi Mi 9<br /></span></strong></span></td>
<td style="background-color: #21b4c7; width: 14%; font-color: #ffffff;"><span style="color: #ffffff;"><strong><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">OnePlus 7</span></strong></span></td>
</tr>
<tr>
<td style="text-align: center;" colspan="5"><strong>Skjerm, størrelse og vekt</strong></td>
</tr>
<tr>
<td style="background-color: #ffffff;">IPS 6,4"</td>
<td style="background-color: #ffffff;">Fluid AMOLED 6,67"</td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">IPS 6,7"</span></td>
<td style="background-color: #ffffff;">Super AMOLED 6,39"</td>
<td style="background-color: #ffffff;">Optic AMOLED 6,41"</td>
</tr>
<tr>
<td style="background-color: #ffffff;">2340 x 1080</td>
<td style="background-color: #ffffff;">3120 x 1440</td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">2400 x 1080</span></td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">2220 x 1080</span></td>
<td style="background-color: #ffffff;">2340 x 1080</td>
</tr>
<tr>
<td style="background-color: #ffffff;">HDR10</td>
<td style="background-color: #ffffff;">HDR10+</td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">-</span></td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">HDR10</span></td>
<td style="background-color: #ffffff;">DCI-P3</td>
</tr>
<tr>
<td style="background-color: #ffffff;">15,91 x 7,54 x 0,92 cm</td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">16,26 x 7,59 x 0,88 cm<br /></span></td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">16,5 x 7,65 x 0,93 cm<br /></span></td>
<td style="background-color: #ffffff;">15,75 x 7,47 x 0,76 cm</td>
<td style="background-color: #ffffff;">15,77 x 7,48 x 0,82 cm</td>
</tr>
<tr>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">190 gram</span><strong><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><br /></span></strong></td>
<td style="background-color: #ffffff;">206 gram</td>
<td style="background-color: #ffffff;"> </td>
<td style="background-color: #ffffff;">173 gram</td>
<td style="background-color: #ffffff;">182 gram</td>
</tr>
<tr>
<td style="font-size: 12px; text-align: center;" colspan="5"><strong><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">Prosessor, RAM og lagring</span></strong></td>
</tr>
<tr>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">Snapdragon 855<br /></span></td>
<td style="background-color: #ffffff;">Snapdragon 855<span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><br /></span></td>
<td style="background-color: #ffffff;">Snapdragon 730</td>
<td style="background-color: #ffffff; font-size: 12;">Snapdragon 855</td>
<td style="background-color: #ffffff; font-size: 12;">Snapdragon 855</td>
</tr>
<tr>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">8 GB <br /></span></td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">6/8/12 GB <br /></span></td>
<td style="background-color: #ffffff;">8 GB</td>
<td style="background-color: #ffffff; font-size: 12;">4 GB</td>
<td style="background-color: #ffffff; font-size: 12;">6/8 GB</td>
</tr>
<tr>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">256 GB (UFS2.1) + SD-kort<br /></span></td>
<td style="background-color: #ffffff;">128 / 256 GB, <em>ikke</em> SD-kort</td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">128 GB, <em>ikke</em> SD-kort<br /></span></td>
<td style="background-color: #ffffff; font-size: 12;">64 GB/128 GB, <em>ikke</em> SD-kort</td>
<td style="background-color: #ffffff; font-size: 12;">128/256 GB</td>
</tr>
<tr>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">5000 mah</span></td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">4000 mAh<br /></span></td>
<td style="background-color: #ffffff;">3700 mAh</td>
<td style="background-color: #ffffff; font-size: 12;">3300 mAh</td>
<td style="background-color: #ffffff; font-size: 12;">3700 mAh</td>
</tr>
<tr>
<td style="font-size: 12px; text-align: center;" colspan="5"><strong>Kamera og andre egenskaper<br /></strong></td>
</tr>
<tr>
<td style="background-color: #ffffff;">48 MP f/1.8 + 13 MP f/2.4 vidvinkel, PDAF, laser</td>
<td style="background-color: #ffffff;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;">48 MP f/1.6 OIS + 16 MP f/2.2 vidvinkel + 8 MP f/2.4 3x zoom OIS, PDAF, laser<br /></span></td>
<td style="background-color: #ffffff;">48 MP f/2.0 + 8 MP f/2.2 vidvinkel + TOF-kamera for dybdeinfo, PDAF</td>
<td style="background-color: #ffffff;"> 48 MP f/1.8 + 16 MP f/2.2 vidvinkel + 12 MP f/2.2 2x zoom, PDAF, laser</td>
<td style="background-color: #ffffff;">
<p> </p>
<p>48 MP f/1.7 OIS + 5 MP f/2.4 for dybdeinfo</p>
</td>
</tr>
<tr>
<td style="background-color: #ffffff;">Hovedkamera er selfiekamera</td>
<td style="background-color: #ffffff;">Motorisert selfiekamera, 16 MP f/2.0</td>
<td style="background-color: #ffffff;">Hovedkamera er selfiekamera</td>
<td style="background-color: #ffffff;">Dråpe i skjermen, 20 MP f/2.0</td>
<td style="background-color: #ffffff;">Dråpe i skjermen, 16 MP f/2.0</td>
</tr>
<tr>
<td style="background-color: #ffffff;">Hodetelefonkontakt, hurtiglading</td>
<td style="background-color: #ffffff;">Hurtiglading</td>
<td style="background-color: #ffffff;">Hurtiglading</td>
<td style="background-color: #ffffff;">Hurtiglading, IR-sender for fjernstyring</td>
<td style="background-color: #ffffff;"> Hurtiglading</td>
</tr>
<tr>
<td style="text-align: center;" colspan="5"><strong>Pris</strong></td>
</tr>
<tr>
<td style="background-color: #ffffff; font-size: 12;">5300 kroner</td>
<td style="background-color: #ffffff; font-size: 12;">7200 kroner</td>
<td style="background-color: #ffffff; font-size: 12;">6200 kroner</td>
<td style="background-color: #ffffff; font-size: 12;">5000 kroner</td>
<td style="background-color: #ffffff; font-size: 12;">5500 kroner</td>
</tr>
<tr>
<td style="background-color: #ffffff; font-size: 12;"> </td>
<td style="background-color: #ffffff; font-size: 12;"><a href="https://www.tek.no/artikler/test-oneplus-7-pro/465148">Les testen</a></td>
<td style="background-color: #ffffff; font-size: 12;"><a href="https://www.tek.no/artikler/sniktitt-samsung-galaxy-a80-slik-er-samsungs-spro-kameramobil-galaxy-a80/462898">Les sniktitten</a></td>
<td style="background-color: #ffffff; font-size: 12;"><a href="https://www.tek.no/artikler/test-xiaomi-mi-9/464577">Les testen</a></td>
<td style="background-color: #ffffff; font-size: 12;"> </td>
</tr>
</tbody>
</table>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2429/2429903/treskreisis.jpg" title="De tre særeste selfiekameraene på telefoner du kan kjøpe i norske butikker akkurat nå - fra venstre: OnePlus 7 Pro, Asus Zenfone 6 og Samsung Galaxy A80.">
                    <img
            width="1000"            height="683"            alt=""
            src="https://img.gfx.no/2429/2429903/treskreisis.1000x683.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">De tre særeste selfiekameraene på telefoner du kan kjøpe i norske butikker akkurat nå - fra venstre: OnePlus 7 Pro, Asus Zenfone 6 og Samsung Galaxy A80.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p> Etter en liten prøvetur hjemme i Oslo og senere i Paris' gater virker det som om kameraet er forholdsvis habilt innenfor sin prisklasse. Ikke så veldig overraskende, i grunnen - som du ser av tabellen over er disse 48-megapikselbrikkene fra Sony og Samsung overalt om dagen. Og resultatene er ålreite nok. Men de tar ikke innersvingen på Huawei.</p>
<p>Til forskjell fra andre produsenter har ikke Asus bygget inn stabilisering i kamerapakken sin. Men en sær ting de har lagt inn er mulighet til å manuelt styre kameraflippen. På den måten kan du gjøre nyttige ting som å ta bilde av himmelen mens du peker mobilen rett frem. Det underligste er egentlig at Asus ikke allerede har benyttet muligheten til å bruke flippen til et slags gå-periskop, der du kan se ned i bakken og samtidig se alt som foregår foran deg. Men i materialet vi har mottatt fra Asus står det å lese at de kommer til å legge til nye funksjoner for kameraflippen løpende fremover, så kanskje det allerede er på vei</p>
<p>Det flippen derimot <em>kan </em>brukes til i dag er å bruke den mekaniske flippen til å holde fokus på det du filmer. Følgefokuset skal faktisk kunne justere flippen for å holde det du filmer sentrert i bildet.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2430/2430325/flip.jpg" title="Kameraflippen kan forfølge motivet du filmer automatisk.">
                    <img
            width="1000"            height="563"            alt=""
            src="https://img.gfx.no/2430/2430325/flip.1000x563.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Kameraflippen kan forfølge motivet du filmer automatisk.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<h3>50 kameraflipp per dag</h3>
<p>Som alle andre som har slike eksotiske kameraløsninger snakker Asus litt om holdbarhet i pressematerialene sine. Kameraflippen skal tåle minst 100 000 utflippinger i løpet av sin levetid. Det gir deg en kvote på rundt 50 flipper om dagen hver dag i fem år.</p>
<p>Med andre ord; hvis du har tenkt å både ta selfier og bruke ansiktslåsen på en Zenfone 6 risikerer du å bruke opp kvoten før reklamasjonsretten har gått ut. Men bytter du telefon hvert annet til hvert tredje år bør du klare deg noenlunde bra likevel.</p>
<p>Av andre ting som er verdt å nevne er hodetelefonkontakten i bånn av telefonen, og at det er stereolyd i høyttalerne. Her er den ene høyttaleren den vanlige samtalehøyttaleren, så stereoperspektivet blir ikke voldsomt, men alle monner drar og det er bedre enn lyd bare i bånn av telefonen.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2429/2429909/front2.jpg" title="På overflaten ser det ut som helt vanlig Android uten så mye spetakkel. Men hvis du leter litt i menyene finner du mengdevis av funksjoner som ikke er vanlige i alle andre telefoner. Her er Asus rett og slett flinke til å tenke nytt.">
                    <img
            width="1000"            height="562"            alt=""
            src="https://img.gfx.no/2429/2429909/front2.1000x562.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">På overflaten ser det ut som helt vanlig Android uten så mye spetakkel. Men hvis du leter litt i menyene finner du mengdevis av funksjoner som ikke er vanlige i alle andre telefoner. Her er Asus rett og slett flinke til å tenke nytt.</span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<h3>Uvanlige funksjoner</h3>
<p>Asus kjører en litt uvanlig tilnærming til Android-progamvaren, og de bygger inn løsninger vi faktisk ikke ser overalt. De er rett og slett flinke til å unngå flokken.</p>
<p>En kjempefin løsning er at du kan aktivere roaming per tur du er på. Det tar seg av en typisk fallgruve - nemlig at roaming er gratis innenfor Europa, men absolutt ikke gratis utenfor. Når telefonen spør hver gang kan du ta stilling til om du ønsker å betale per megabyte med hele nabolagets førstefødte idet du lander i Tokyo.</p>
<p>Automatisk samtaleopptaker er en annen løsning som kan være nyttig for en del brukere. Dette er bare noen av de mange vanlige og uvanlige valgene du finner i menyene på Zenfone 6.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2429/2429906/jackus.jpg" title="">
                    <img
            width="1000"            height="562"            alt=""
            src="https://img.gfx.no/2429/2429906/jackus.1000x562.jpg" />
                </a>
            <figcaption class="article-media-caption">
                <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>Hodetelefonkontakten er på plass. Stereolyd fra høyttalerne har den også, selv om effekten er litt under middels god sammenliknet med de beste.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2429/2429904/side.jpg" title="">
                    <img
            width="1000"            height="562"            alt=""
            src="https://img.gfx.no/2429/2429904/side.1000x562.jpg" />
                </a>
            <figcaption class="article-media-caption">
                <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>En ekstra knapp tar deg til taleassistenten eller til én av et lite knippe forhåndsdefinerte funksjoner. Du kan enn så lenge ikke bruke den til å starte hvilken som helst app eller skreddersy funksjoner.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2429/2429913/face.jpg" title="">
                    <img
            width="1000"            height="563"            alt=""
            src="https://img.gfx.no/2429/2429913/face.1000x563.jpg" />
                </a>
            <figcaption class="article-media-caption">
                <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>Du kan bruke ansiktslås på Zenfone 6, men hvis du løfter telefonen ofte opp av lomma risikerer du å bruke opp de tilmålte 100 000 flippene den skal tåle ganske fort.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2429/2429920/bak.jpg" title=" ">
                    <img
            width="1000"            height="562"            alt=""
            src="https://img.gfx.no/2429/2429920/bak.1000x562.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>        <span class="article-image-photographer">Foto: Finn Jarle Kvalheim, Tek.no</span>    </figcaption>
    </figure>

<p>Vi kommer tilbake med full test av Asus Zenfone 6 i løpet av neste uke. I mellomtiden kan du se noen av testbildene vi allerede har tatt i bildegalleriet under.</p>
                </div>

                
                                    

                
                
                
                

                
                                                <div class="content-carusel image-carusel placement-under">
                    <div class="carusel-top">
                <h3>Bilder fra Asus Zenfone 6</h3>
            </div>
                <div class="relative carusel-slides">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                                                                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2429935-5880" style="width: 1000px; max-width: 100%;">
<div id="image-2429935-5880" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2429/2429935/P_20190515_193607.480x360m.jpg 1x, //tek.vgc.no/2429/2429935/P_20190515_193607.600x450m.jpg 1.25x, //tek.vgc.no/2429/2429935/P_20190515_193607.720x540m.jpg 1.5x, //tek.vgc.no/2429/2429935/P_20190515_193607.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2429/2429935/P_20190515_193607.1000x750.jpg"
            data-srcset="//tek.vgc.no/2429/2429935/P_20190515_193607.1000x750.jpg 1x, //tek.vgc.no/2429/2429935/P_20190515_193607.1250x938.jpg 1.25x, //tek.vgc.no/2429/2429935/P_20190515_193607.1500x1125.jpg 1.5x, //tek.vgc.no/2429/2429935/P_20190515_193607.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429935-5880"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2429935-5880 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption>Kameraet knipser kjapt nok til at du kan få med deg artige øyeblikk. (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2429/2429935/P_20190515_193607.jpg" class="open-fullscreen none" data-text="Kameraet knipser kjapt nok til at du kan få med deg artige øyeblikk. (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430334-8538" style="width: 1000px; max-width: 100%;">
<div id="image-2430334-8538" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430334/P_20190516_154619.480x360m.jpg 1x, //tek.vgc.no/2430/2430334/P_20190516_154619.600x450m.jpg 1.25x, //tek.vgc.no/2430/2430334/P_20190516_154619.720x540m.jpg 1.5x, //tek.vgc.no/2430/2430334/P_20190516_154619.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430334/P_20190516_154619.1000x750.jpg"
            data-srcset="//tek.vgc.no/2430/2430334/P_20190516_154619.1000x750.jpg 1x, //tek.vgc.no/2430/2430334/P_20190516_154619.1250x938.jpg 1.25x, //tek.vgc.no/2430/2430334/P_20190516_154619.1500x1125.jpg 1.5x, //tek.vgc.no/2430/2430334/P_20190516_154619.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430334-8538"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430334-8538 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption>Noen ganger er ikke vanlig vinkel nok. (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430334/P_20190516_154619.jpg" class="open-fullscreen none" data-text="Noen ganger er ikke vanlig vinkel nok. (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430335-220" style="width: 1000px; max-width: 100%;">
<div id="image-2430335-220" class="delayed-image-container" style="width: 100%; padding-bottom: 74.242357%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430335/P_20190516_154625.480x356m.jpg 1x, //tek.vgc.no/2430/2430335/P_20190516_154625.600x445m.jpg 1.25x, //tek.vgc.no/2430/2430335/P_20190516_154625.720x535m.jpg 1.5x, //tek.vgc.no/2430/2430335/P_20190516_154625.960x713m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430335/P_20190516_154625.1000x742.jpg"
            data-srcset="//tek.vgc.no/2430/2430335/P_20190516_154625.1000x742.jpg 1x, //tek.vgc.no/2430/2430335/P_20190516_154625.1250x928.jpg 1.25x, //tek.vgc.no/2430/2430335/P_20190516_154625.1500x1114.jpg 1.5x, //tek.vgc.no/2430/2430335/P_20190516_154625.2000x1485.jpg 2x"
            width="1000"
            height="742"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430335-220"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430335-220 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption>Da er det godt å ha videre vinkel på lur. (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430335/P_20190516_154625.jpg" class="open-fullscreen none" data-text="Da er det godt å ha videre vinkel på lur. (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430337-7463" style="width: 563px; max-width: 100%;">
<div id="image-2430337-7463" class="delayed-image-container" style="width: 100%; padding-bottom: 133.333333%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430337/P_20190516_154948.480x640m.jpg 1x, //tek.vgc.no/2430/2430337/P_20190516_154948.600x800m.jpg 1.25x, //tek.vgc.no/2430/2430337/P_20190516_154948.720x960m.jpg 1.5x, //tek.vgc.no/2430/2430337/P_20190516_154948.960x1280m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430337/P_20190516_154948.563x750.jpg"
            data-srcset="//tek.vgc.no/2430/2430337/P_20190516_154948.563x750.jpg 1x, //tek.vgc.no/2430/2430337/P_20190516_154948.703x938.jpg 1.25x, //tek.vgc.no/2430/2430337/P_20190516_154948.844x1125.jpg 1.5x, //tek.vgc.no/2430/2430337/P_20190516_154948.1125x1500.jpg 2x"
            width="563"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430337-7463"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430337-7463 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption>Muligheten til å manuelt styre flippen er nyttig til motivfølging ved filming - men til stillbilder er det litt mindre nytteverdi her. Du kan peke mobilen rett frem og ta bilder av himmelen. (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430337/P_20190516_154948.jpg" class="open-fullscreen none" data-text="Muligheten til å manuelt styre flippen er nyttig til motivfølging ved filming - men til stillbilder er det litt mindre nytteverdi her. Du kan peke mobilen rett frem og ta bilder av himmelen. (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430332-3215" style="width: 1000px; max-width: 100%;">
<div id="image-2430332-3215" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430332/P_20190516_140725.480x360m.jpg 1x, //tek.vgc.no/2430/2430332/P_20190516_140725.600x450m.jpg 1.25x, //tek.vgc.no/2430/2430332/P_20190516_140725.720x540m.jpg 1.5x, //tek.vgc.no/2430/2430332/P_20190516_140725.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430332/P_20190516_140725.1000x750.jpg"
            data-srcset="//tek.vgc.no/2430/2430332/P_20190516_140725.1000x750.jpg 1x, //tek.vgc.no/2430/2430332/P_20190516_140725.1250x938.jpg 1.25x, //tek.vgc.no/2430/2430332/P_20190516_140725.1500x1125.jpg 1.5x, //tek.vgc.no/2430/2430332/P_20190516_140725.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430332-3215"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430332-3215 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption>HDR+-funksjonen gjør en forholdsvis god jobb under vanskelige forhold. (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430332/P_20190516_140725.jpg" class="open-fullscreen none" data-text="HDR+-funksjonen gjør en forholdsvis god jobb under vanskelige forhold. (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430340-3626" style="width: 1000px; max-width: 100%;">
<div id="image-2430340-3626" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430340/P_20190516_160008.480x360m.jpg 1x, //tek.vgc.no/2430/2430340/P_20190516_160008.600x450m.jpg 1.25x, //tek.vgc.no/2430/2430340/P_20190516_160008.720x540m.jpg 1.5x, //tek.vgc.no/2430/2430340/P_20190516_160008.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430340/P_20190516_160008.1000x750.jpg"
            data-srcset="//tek.vgc.no/2430/2430340/P_20190516_160008.1000x750.jpg 1x, //tek.vgc.no/2430/2430340/P_20190516_160008.1250x938.jpg 1.25x, //tek.vgc.no/2430/2430340/P_20190516_160008.1500x1125.jpg 1.5x, //tek.vgc.no/2430/2430340/P_20190516_160008.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430340-3626"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430340-3626 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430340/P_20190516_160008.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2429932-8374" style="width: 1000px; max-width: 100%;">
<div id="image-2429932-8374" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2429/2429932/P_20190515_193116.480x360m.jpg 1x, //tek.vgc.no/2429/2429932/P_20190515_193116.600x450m.jpg 1.25x, //tek.vgc.no/2429/2429932/P_20190515_193116.720x540m.jpg 1.5x, //tek.vgc.no/2429/2429932/P_20190515_193116.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2429/2429932/P_20190515_193116.1000x750.jpg"
            data-srcset="//tek.vgc.no/2429/2429932/P_20190515_193116.1000x750.jpg 1x, //tek.vgc.no/2429/2429932/P_20190515_193116.1250x938.jpg 1.25x, //tek.vgc.no/2429/2429932/P_20190515_193116.1500x1125.jpg 1.5x, //tek.vgc.no/2429/2429932/P_20190515_193116.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429932-8374"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2429932-8374 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2429/2429932/P_20190515_193116.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2429933-4123" style="width: 1000px; max-width: 100%;">
<div id="image-2429933-4123" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2429/2429933/P_20190515_193222_1.480x360m.jpg 1x, //tek.vgc.no/2429/2429933/P_20190515_193222_1.600x450m.jpg 1.25x, //tek.vgc.no/2429/2429933/P_20190515_193222_1.720x540m.jpg 1.5x, //tek.vgc.no/2429/2429933/P_20190515_193222_1.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2429/2429933/P_20190515_193222_1.1000x750.jpg"
            data-srcset="//tek.vgc.no/2429/2429933/P_20190515_193222_1.1000x750.jpg 1x, //tek.vgc.no/2429/2429933/P_20190515_193222_1.1250x938.jpg 1.25x, //tek.vgc.no/2429/2429933/P_20190515_193222_1.1500x1125.jpg 1.5x, //tek.vgc.no/2429/2429933/P_20190515_193222_1.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429933-4123"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2429933-4123 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2429/2429933/P_20190515_193222_1.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2429934-497" style="width: 1000px; max-width: 100%;">
<div id="image-2429934-497" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2429/2429934/P_20190515_193449.480x360m.jpg 1x, //tek.vgc.no/2429/2429934/P_20190515_193449.600x450m.jpg 1.25x, //tek.vgc.no/2429/2429934/P_20190515_193449.720x540m.jpg 1.5x, //tek.vgc.no/2429/2429934/P_20190515_193449.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2429/2429934/P_20190515_193449.1000x750.jpg"
            data-srcset="//tek.vgc.no/2429/2429934/P_20190515_193449.1000x750.jpg 1x, //tek.vgc.no/2429/2429934/P_20190515_193449.1250x938.jpg 1.25x, //tek.vgc.no/2429/2429934/P_20190515_193449.1500x1125.jpg 1.5x, //tek.vgc.no/2429/2429934/P_20190515_193449.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429934-497"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2429934-497 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2429/2429934/P_20190515_193449.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2429936-7113" style="width: 1000px; max-width: 100%;">
<div id="image-2429936-7113" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2429/2429936/P_20190515_193658.480x360m.jpg 1x, //tek.vgc.no/2429/2429936/P_20190515_193658.600x450m.jpg 1.25x, //tek.vgc.no/2429/2429936/P_20190515_193658.720x540m.jpg 1.5x, //tek.vgc.no/2429/2429936/P_20190515_193658.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2429/2429936/P_20190515_193658.1000x750.jpg"
            data-srcset="//tek.vgc.no/2429/2429936/P_20190515_193658.1000x750.jpg 1x, //tek.vgc.no/2429/2429936/P_20190515_193658.1250x938.jpg 1.25x, //tek.vgc.no/2429/2429936/P_20190515_193658.1500x1125.jpg 1.5x, //tek.vgc.no/2429/2429936/P_20190515_193658.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429936-7113"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2429936-7113 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2429/2429936/P_20190515_193658.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430333-1768" style="width: 1000px; max-width: 100%;">
<div id="image-2430333-1768" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430333/P_20190516_153557.480x360m.jpg 1x, //tek.vgc.no/2430/2430333/P_20190516_153557.600x450m.jpg 1.25x, //tek.vgc.no/2430/2430333/P_20190516_153557.720x540m.jpg 1.5x, //tek.vgc.no/2430/2430333/P_20190516_153557.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430333/P_20190516_153557.1000x750.jpg"
            data-srcset="//tek.vgc.no/2430/2430333/P_20190516_153557.1000x750.jpg 1x, //tek.vgc.no/2430/2430333/P_20190516_153557.1250x938.jpg 1.25x, //tek.vgc.no/2430/2430333/P_20190516_153557.1500x1125.jpg 1.5x, //tek.vgc.no/2430/2430333/P_20190516_153557.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430333-1768"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430333-1768 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430333/P_20190516_153557.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430336-4899" style="width: 1000px; max-width: 100%;">
<div id="image-2430336-4899" class="delayed-image-container" style="width: 100%; padding-bottom: 74.242357%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430336/P_20190516_154648.480x356m.jpg 1x, //tek.vgc.no/2430/2430336/P_20190516_154648.600x445m.jpg 1.25x, //tek.vgc.no/2430/2430336/P_20190516_154648.720x535m.jpg 1.5x, //tek.vgc.no/2430/2430336/P_20190516_154648.960x713m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430336/P_20190516_154648.1000x742.jpg"
            data-srcset="//tek.vgc.no/2430/2430336/P_20190516_154648.1000x742.jpg 1x, //tek.vgc.no/2430/2430336/P_20190516_154648.1250x928.jpg 1.25x, //tek.vgc.no/2430/2430336/P_20190516_154648.1500x1114.jpg 1.5x, //tek.vgc.no/2430/2430336/P_20190516_154648.2000x1485.jpg 2x"
            width="1000"
            height="742"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430336-4899"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430336-4899 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430336/P_20190516_154648.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430338-7979" style="width: 1000px; max-width: 100%;">
<div id="image-2430338-7979" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430338/P_20190516_155120.480x360m.jpg 1x, //tek.vgc.no/2430/2430338/P_20190516_155120.600x450m.jpg 1.25x, //tek.vgc.no/2430/2430338/P_20190516_155120.720x540m.jpg 1.5x, //tek.vgc.no/2430/2430338/P_20190516_155120.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430338/P_20190516_155120.1000x750.jpg"
            data-srcset="//tek.vgc.no/2430/2430338/P_20190516_155120.1000x750.jpg 1x, //tek.vgc.no/2430/2430338/P_20190516_155120.1250x938.jpg 1.25x, //tek.vgc.no/2430/2430338/P_20190516_155120.1500x1125.jpg 1.5x, //tek.vgc.no/2430/2430338/P_20190516_155120.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430338-7979"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430338-7979 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430338/P_20190516_155120.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                                    <div class="swiper-slide">
                                                                                                                                                                        <figure class="image relative">
                            

                            
                                <div class="fixed-width-image-container" id="fixed-image-2430339-4237" style="width: 1000px; max-width: 100%;">
<div id="image-2430339-4237" class="delayed-image-container" style="width: 100%; padding-bottom: 75.000188%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            data-srcset="//tek.vgc.no/2430/2430339/P_20190516_155107.480x360m.jpg 1x, //tek.vgc.no/2430/2430339/P_20190516_155107.600x450m.jpg 1.25x, //tek.vgc.no/2430/2430339/P_20190516_155107.720x540m.jpg 1.5x, //tek.vgc.no/2430/2430339/P_20190516_155107.960x720m.jpg 2x"
        />
        
                                                                                        
        <img
            data-src="//tek.vgc.no/2430/2430339/P_20190516_155107.1000x750.jpg"
            data-srcset="//tek.vgc.no/2430/2430339/P_20190516_155107.1000x750.jpg 1x, //tek.vgc.no/2430/2430339/P_20190516_155107.1250x938.jpg 1.25x, //tek.vgc.no/2430/2430339/P_20190516_155107.1500x1125.jpg 1.5x, //tek.vgc.no/2430/2430339/P_20190516_155107.2000x1500.jpg 2x"
            width="1000"
            height="750"
            alt=""
            class="loaded-image block swiper-lazy"
                    />
    </picture>
    </div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430339-4237"));
    }
</script>
<style media="(max-width: 750px)">
    #fixed-image-2430339-4237 {
        width: 480px !important;
    }
</style>

                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>

                                                        <figcaption> (Foto: Finn Jarle Kvalheim, Tek.no)</figcaption>
                                                    </figure>
                        <a href="//tek.vgc.no/2430/2430339/P_20190516_155107.jpg" class="open-fullscreen none" data-text=" (Foto: Finn Jarle Kvalheim, Tek.no)"></a>
                    </div>
                
                </div>
                <div class="swiper-pagination swiper-pagination-white"></div>
                <div class="swiper-button-prev carusel-arrow arrow-left icon-caret-left"></div>
                <div class="swiper-button-next carusel-arrow arrow-right icon-caret-right"></div>
            </div>
        </div>
                <div class="carusel-bottom">
            <div class="hide-on-mobile">
                <i class="icon-expand"></i> <a href="#" class="toggle-fullscreen">Vis større bilder</a>
                &nbsp;&nbsp;
                <i class="icon-cloud-download"></i> <a href="#" class="show-original">Vis originalbilde</a>
            </div>
        </div>
            </div>
    <script>
        require(['swiper'], function(Swiper) {
            var swiper = new Swiper('.swiper-container', {
                pagination: '.swiper-pagination',
                paginationClickable: true,
                nextButton: '.swiper-button-next',
                prevButton: '.swiper-button-prev',
                loop: true,
                spaceBetween: 30,
                // autoHeight: true
                preloadImages: false,
                lazy: {
                    loadPrevNext: true,
                },
                lazyLoading: true,
                lazyLoadingInPrevNext: true,
            });

            require(['jquery', 'magnificpopup'], function($) {
                 $('.image-carusel.placement-under .swiper-slide a.open-fullscreen').magnificPopup({
                     type: 'image',
                     gallery:{
                         enabled: true
                     },
                     image: {
                         verticalFit: true,
                         titleSrc: function(item) {
                             var html = $(item.el).data('text');
                             html += ' &nbsp;&nbsp;<a class="uoh white" href="' + item.el.attr('href') + '" target="_blank"><span class="icon icon-cloud-download"></span>&nbsp;Vis original</a>';
                             return html;
                         }
                     }
                 });

                 // Fullscreen image on click
                 $('.image-carusel.placement-under').on('click', '.image img', function(e) {
                     e.preventDefault();
                     var currentIndex = swiper.activeIndex;
                     $('.image-carusel.placement-under .swiper-slide:eq('+currentIndex+') a.open-fullscreen').trigger('click');
                 });

                 $('.image-carusel.placement-under').on('click', '.toggle-fullscreen', function(e) {
                     e.preventDefault();
                     var currentIndex = swiper.activeIndex;
                     $('.image-carusel.placement-under .swiper-slide:eq('+currentIndex+') a.open-fullscreen').trigger('click');
                 });

                 $('.image-carusel.placement-under .show-original').on('click', function(e) {
                     e.preventDefault();
                     var currentIndex = swiper.activeIndex;
                     window.open($('.image-carusel.placement-under .swiper-slide:eq('+currentIndex+') a.open-fullscreen').attr('href'));
                 });
             });
        });
    </script>

                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Merkelig%20kamera%20og%20digert%20batteri&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Merkelig%20kamera%20og%20digert%20batteri&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsniktitt-asus-zenfone-6-merkelig-kamera-og-digert-batteri%2F465420">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/asus">Asus</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/zenfone-6">Zenfone 6</a>
                                                    
                    </div>
                                    

        
            <div class="product-ratings-container">
    

</div>

<div class="product-box-container">


                
    
    <section
                class="prisjakt-product-box prisjakt-product-box-full product-box-bottom clear  only-product"
        data-product-id="282336"
                itemscope
        itemtype="http://schema.org/Product"
            >

                    <meta itemprop="manufacturer" content="" />
        
        <div class="product-box-content flex-row break-mobile">
            <div class="column full-width">
                <h2>
                                            <a href="https://www.prisjakt.no/product.php?p=5102472&ref=61418" title="Finn priser og artikler om Asus Zenfone 6" class="product-title" >
                            <span itemprop="name">Asus Zenfone 6</span>
                        </a>
                        &nbsp;
                        <a href="https://www.prisjakt.no/product.php?p=5102472&ref=61418" class="h4 uoh nowrap read-more hide-mobile">Sjekk prisen her</a>
                                    </h2>
            </div>

            <div class="column one-third">
                                    <figure class="product-image">
                                                    <a href="https://www.prisjakt.no/product.php?p=5102472&ref=61418" class="block" title="Asus Zenfone 6" itemprop="url" >
                                                    <div class="fixed-width-image-container" style="width: 280px;">
                                <div class="delayed-image-container" style="padding-bottom: 100%;">
                                    <img src="https://cdn.pji.nu/product/standard/280/0.jpg" width="280" height="280" class="loaded-image" itemprop="image" />
                                </div>
                            </div>
                                                    </a>
                                            </figure>
                            </div>

            <div class="column two-thirds">
                <div class="product-prices flex flex-column">
                                                                        <div class="align-right price-alert product-button-wrap">
                                <a class="prisjakt-button-success" href="https://www.prisjakt.no/product.php?p=5102472&ref=61418&create_alert=1">Få varsel når produktet blir tilgjengelig</a>
                            </div>
                                                            </div>
            </div>

            <div class="column full-width">
                <div class="bottom-links branded-bar branded-bar-bottom">
                    <div class="flex-row break-mobile">
                                                    <div class="column three-fourths hide-mobile prisjakt-tabs flex">
                                <a href="https://www.prisjakt.no/product.php?j=5102472&ref=61418" >
                                    Sammenlign
                                </a>
                                <a href="https://www.prisjakt.no/product.php?e=5102472&ref=61418#big_tabs" >
                                    Se spesifikasjoner
                                </a>
                                <a href="https://www.prisjakt.no/product.php?pu=5102472&ref=61418#big_tabs" >
                                    Se prishistorikk
                                </a>
                            </div>
                                                <div class="column one-fourth acm">
                            <span>I samarbeid med</span>
                            <a href="//www.prisjakt.no?ref=61418" class="prisjakt-logo">
                                <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

</div>
<script>
require(['neosites/abtest'], function (Abtest) {
    let abtest = new Abtest();
    abtest.updateGoogleAnalyticsTests();
});
</script>

    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    <div class="prisjakt-article-price-link hide">
    <div
    >
            
            
                                                
                        
    
<a
    class="prisjakt-mini-link prisjakt-mini-link--light"
    href="https://www.prisjakt.no/product.php?p=5102472&ref=61418"
    rel="noindex,nofollow"
>
    <div class="prisjakt-mini-link__label">
        <span class='prisjakt-mini-link__text'>Best pris på Asus ZenFone 6 ZS630KL:</span> <span class='prisjakt-mini-link__link'>Sjekk på Prisjakt.no</span>
    </div>
    <div class="prisjakt-mini-link__logo">
                    <img
                src="https://static.gfx.no/images/prisjakt/prisjakt-circle.svg"
                width="20"
                height="20"
                alt="Prisjakt"
            >
            </div>
</a>

    </div>
</div>

    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"465420"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=465420&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - ($aside.height() + 0);
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,                        siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

        </div>
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (3)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1846341,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>April 2019</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Youteam 1 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Youteam', 'Youteam 1 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>GE Mobil Leve 6 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'GE Mobil', 'GE Mobil Leve 6 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili 25 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili 25 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                        <article
        data-pinned=""
        data-publish-date="2019-05-16 16:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public   big-preamble "
        data-articleid="465501"
        data-preambleid="625964"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2019-05-16 16:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Epost-svindlerne tjente millioner på å true med å dele video av at du ser på porno"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/epost-svindlerne-tjente-millioner-pa-avansert-pornotrussel/465501" >
                                                            
                        <div id="image-2323485-4465" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2323/2323485/sza7cff4.458x258mc.jpg 1x, //tek.vgc.no/2323/2323485/sza7cff4.573x323mc.jpg 1.25x, //tek.vgc.no/2323/2323485/sza7cff4.687x387mc.jpg 1.5x, //tek.vgc.no/2323/2323485/sza7cff4.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2323/2323485/sza7cff4.329x186c.jpg"
            srcset="//tek.vgc.no/2323/2323485/sza7cff4.329x186c.jpg 1x, //tek.vgc.no/2323/2323485/sza7cff4.411x233c.jpg 1.25x, //tek.vgc.no/2323/2323485/sza7cff4.494x279c.jpg 1.5x, //tek.vgc.no/2323/2323485/sza7cff4.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Epost-svindlerne tjente millioner på å true med å dele video av at du ser på porno"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2323485-4465"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2323485-4465 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Epost-svindlerne tjente millioner på å true med å dele video av at du ser på porno" href="https://www.tek.no/artikler/epost-svindlerne-tjente-millioner-pa-avansert-pornotrussel/465501" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/epost-svindlerne-tjente-millioner-pa-avansert-pornotrussel/465501" class="needsclick headline" >
                                                Epost-svindlerne tjente millioner på å true med å dele video av at du ser på porno
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-05-16 14:30:00"
        data-weight="0.5"
        class="preamble preamble-one-third lyd-og-bilde single-headline even access-public   big-preamble "
        data-articleid="465473"
        data-preambleid="625936"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2019-05-16 14:30:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="GoPro har akkurat fått en ny konkurrent: Møt DJI Osmo Action"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/dji-tar-opp-kampen-med-gopro-med-sitt-forste-actionkamera/465473" >
                                                            
                        <div id="image-2430080-7343" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2430/2430080/DJI.458x258mc.jpg 1x, //tek.vgc.no/2430/2430080/DJI.573x323mc.jpg 1.25x, //tek.vgc.no/2430/2430080/DJI.687x387mc.jpg 1.5x, //tek.vgc.no/2430/2430080/DJI.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2430/2430080/DJI.329x186c.jpg"
            srcset="//tek.vgc.no/2430/2430080/DJI.329x186c.jpg 1x, //tek.vgc.no/2430/2430080/DJI.411x233c.jpg 1.25x, //tek.vgc.no/2430/2430080/DJI.494x279c.jpg 1.5x, //tek.vgc.no/2430/2430080/DJI.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="GoPro har akkurat fått en ny konkurrent: Møt DJI Osmo Action"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430080-7343"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2430080-7343 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="GoPro har akkurat fått en ny konkurrent: Møt DJI Osmo Action" href="https://www.tek.no/artikler/dji-tar-opp-kampen-med-gopro-med-sitt-forste-actionkamera/465473" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/dji-tar-opp-kampen-med-gopro-med-sitt-forste-actionkamera/465473" class="needsclick headline" >
                                                GoPro har akkurat fått en ny konkurrent: Møt DJI Osmo Action
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Byr på selfieskjerm og HDR.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-05-16 12:30:00"
        data-weight="0.5"
        class="preamble preamble-one-third lyd-og-bilde single-headline odd access-public   big-preamble "
        data-articleid="465480"
        data-preambleid="625932"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2019-05-16 12:30:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Bose slipper nå sine hodetelefon-solbriller i Norge"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/bose-slipper-na-sine-hodetelefon-solbriller-i-norge/465480" >
                                                            
                        <div id="image-2430096-5900" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2430/2430096/Alto_Style.458x258mc.jpg 1x, //tek.vgc.no/2430/2430096/Alto_Style.573x323mc.jpg 1.25x, //tek.vgc.no/2430/2430096/Alto_Style.687x387mc.jpg 1.5x, //tek.vgc.no/2430/2430096/Alto_Style.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2430/2430096/Alto_Style.329x186c.jpg"
            srcset="//tek.vgc.no/2430/2430096/Alto_Style.329x186c.jpg 1x, //tek.vgc.no/2430/2430096/Alto_Style.411x233c.jpg 1.25x, //tek.vgc.no/2430/2430096/Alto_Style.494x279c.jpg 1.5x, //tek.vgc.no/2430/2430096/Alto_Style.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Bose slipper nå sine hodetelefon-solbriller i Norge"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430096-5900"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2430096-5900 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Bose slipper nå sine hodetelefon-solbriller i Norge" href="https://www.tek.no/artikler/bose-slipper-na-sine-hodetelefon-solbriller-i-norge/465480" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/bose-slipper-na-sine-hodetelefon-solbriller-i-norge/465480" class="needsclick headline" >
                                                Bose slipper nå sine hodetelefon-solbriller i Norge
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">«Frames» er her.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                        <article
        data-pinned=""
        data-publish-date="2019-05-16 08:37:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth mobil single-headline odd access-public   small-preamble "
        data-articleid="465443"
        data-preambleid="625867"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2019-05-16 08:37:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Trump forbyr amerikanske selskaper å bruke utenlandsk teleutstyr"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/trump-forbyr-amerikanske-selskaper-a-bruke-utenlandsk-teleutstyr/465443" >
                                                            
                        <div id="image-2429974-4254" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2429/2429974/tdc18525.458x258mc.jpg 1x, //tek.vgc.no/2429/2429974/tdc18525.573x323mc.jpg 1.25x, //tek.vgc.no/2429/2429974/tdc18525.687x387mc.jpg 1.5x, //tek.vgc.no/2429/2429974/tdc18525.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2429/2429974/tdc18525.247x83c.jpg"
            srcset="//tek.vgc.no/2429/2429974/tdc18525.247x83c.jpg 1x, //tek.vgc.no/2429/2429974/tdc18525.309x104c.jpg 1.25x, //tek.vgc.no/2429/2429974/tdc18525.371x125c.jpg 1.5x, //tek.vgc.no/2429/2429974/tdc18525.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Trump forbyr amerikanske selskaper å bruke utenlandsk teleutstyr"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429974-4254"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2429974-4254 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Trump forbyr amerikanske selskaper å bruke utenlandsk teleutstyr" href="https://www.tek.no/artikler/trump-forbyr-amerikanske-selskaper-a-bruke-utenlandsk-teleutstyr/465443" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/trump-forbyr-amerikanske-selskaper-a-bruke-utenlandsk-teleutstyr/465443" class="needsclick headline" >
                                                Trump forbyr amerikanske selskaper å bruke utenlandsk teleutstyr
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-05-16 11:00:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth lyd-og-bilde single-headline even access-public   big-preamble "
        data-articleid="465450"
        data-preambleid="625879"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2019-05-16 11:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nuraphone-skaperne slipper trådløse øreplugger som tilpasser lyden til akkurat dine ører"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/nuraphone-skaperne-slipper-tradlose-oreplugger-som-tilpasser-lyden-til-akkurat-dine-orer/465450" >
                                                            
                        <div id="image-2430015-6599" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.458x258mc.jpg 1x, //tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.573x323mc.jpg 1.25x, //tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.687x387mc.jpg 1.5x, //tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.247x83c.jpg"
            srcset="//tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.247x83c.jpg 1x, //tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.309x104c.jpg 1.25x, //tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.371x125c.jpg 1.5x, //tek.vgc.no/2430/2430015/NuraLoop_Side%20%20kopi.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Nuraphone-skaperne slipper trådløse øreplugger som tilpasser lyden til akkurat dine ører"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2430015-6599"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2430015-6599 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nuraphone-skaperne slipper trådløse øreplugger som tilpasser lyden til akkurat dine ører" href="https://www.tek.no/artikler/nuraphone-skaperne-slipper-tradlose-oreplugger-som-tilpasser-lyden-til-akkurat-dine-orer/465450" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/nuraphone-skaperne-slipper-tradlose-oreplugger-som-tilpasser-lyden-til-akkurat-dine-orer/465450" class="needsclick headline" >
                                                Nuraphone-skaperne slipper trådløse øreplugger som tilpasser lyden til akkurat dine ører
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Og har aktiv støydemping.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-05-16 08:10:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth mobil single-headline odd access-public   big-preamble "
        data-articleid="465435"
        data-preambleid="625857"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2019-05-16 08:10:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Instagram tar livet av sin egen meldings-app"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/instagram-tar-livet-av-sin-egen-meldings-app/465435" >
                                                            
                        <div id="image-2429962-7780" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2429/2429962/Instagram%20Direct.458x258mc.jpg 1x, //tek.vgc.no/2429/2429962/Instagram%20Direct.573x323mc.jpg 1.25x, //tek.vgc.no/2429/2429962/Instagram%20Direct.687x387mc.jpg 1.5x, //tek.vgc.no/2429/2429962/Instagram%20Direct.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2429/2429962/Instagram%20Direct.247x83c.jpg"
            srcset="//tek.vgc.no/2429/2429962/Instagram%20Direct.247x83c.jpg 1x, //tek.vgc.no/2429/2429962/Instagram%20Direct.309x104c.jpg 1.25x, //tek.vgc.no/2429/2429962/Instagram%20Direct.371x125c.jpg 1.5x, //tek.vgc.no/2429/2429962/Instagram%20Direct.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Instagram tar livet av sin egen meldings-app"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429962-7780"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2429962-7780 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Instagram tar livet av sin egen meldings-app" href="https://www.tek.no/artikler/instagram-tar-livet-av-sin-egen-meldings-app/465435" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/instagram-tar-livet-av-sin-egen-meldings-app/465435" class="needsclick headline" >
                                                Instagram tar livet av sin egen meldings-app
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Sannsynligvis hadde du aldri engang hørt om den.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-05-16 07:30:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth data single-headline even access-public   big-preamble "
        data-articleid="465431"
        data-preambleid="625852"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2019-05-16 07:30:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå er endelig Steam Link-appen tilgjengelig på iOS og Apple TV"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-er-endelig-steam-link-appen-tilgjengelig-pa-ios-og-apple-tv/465431" >
                                                            
                        <div id="image-2429957-5907" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2429/2429957/Steam%20Link.458x258mc.jpg 1x, //tek.vgc.no/2429/2429957/Steam%20Link.573x323mc.jpg 1.25x, //tek.vgc.no/2429/2429957/Steam%20Link.687x387mc.jpg 1.5x, //tek.vgc.no/2429/2429957/Steam%20Link.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2429/2429957/Steam%20Link.247x83c.jpg"
            srcset="//tek.vgc.no/2429/2429957/Steam%20Link.247x83c.jpg 1x, //tek.vgc.no/2429/2429957/Steam%20Link.309x104c.jpg 1.25x, //tek.vgc.no/2429/2429957/Steam%20Link.371x125c.jpg 1.5x, //tek.vgc.no/2429/2429957/Steam%20Link.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Nå er endelig Steam Link-appen tilgjengelig på iOS og Apple TV"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2429957-5907"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2429957-5907 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå er endelig Steam Link-appen tilgjengelig på iOS og Apple TV" href="https://www.tek.no/artikler/na-er-endelig-steam-link-appen-tilgjengelig-pa-ios-og-apple-tv/465431" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-er-endelig-steam-link-appen-tilgjengelig-pa-ios-og-apple-tv/465431" class="needsclick headline" >
                                                Nå er endelig Steam Link-appen tilgjengelig på iOS og Apple TV
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Lar deg strømme spill fra PC-en til stua.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    


    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2019 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 465420,
    category: 'Sniktitt',
    tags: ["Asus","Mobil","Zenfone 6"]};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 9700,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_sniktitt',
                'no-sno-news-subsection': 'tek_mobil',
                                                'no-sno-news-sponsors': ["tek_asussniktitt","tek_asus","tek_mobilsniktitt","tek_mobil","tek_zenfone_6sniktitt","tek_zenfone_6","tek_sniktitt","tek_art_465420"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                Tek.ads.init(adConfig);
                Tek.ads.pageLoad();
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1557832173" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1557832173" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1557832173" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

