<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <link rel="dns-prefetch" href="//tek.vgc.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>Slik er DNBs nye mobilbank - Tek.no</title>
<meta property="og:title" content="Slik er DNBs nye mobilbank">
<meta name="description" content="– Dette har vært vårt største prosjekt noensinne.">
<meta property="og:description" content="– Dette har vært vårt største prosjekt noensinne.">
<meta property="og:url" content="https://www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050">
<meta name="keywords" content="nyhet, dnb, mobil, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2380/2380294/dnbapp.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2380/2380294/dnbapp.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2380/2380294/dnbapp.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2380/2380294/dnbapp.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2380/2380294/dnbapp.940x529.jpg"/>
<meta property="article:published_time" content="2019-01-06T12:00:00+01:00">
<meta property="article:author" content="Niklas Plikk">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="359">
<meta name="cXenseParse:title" content="Slik er DNBs nye mobilbank"/>
<meta name="cXenseParse:articleid" content="454050"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Slik er DNBs nye mobilbank"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
        
<link rel="canonical" href="https://www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050","name":"Slik er DNBs nye mobilbank"},"name":"Slik er DNBs nye mobilbank"}]}},{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"mobil","keywords":["dnb","mobil"],"creator":["Niklas Plikk"],"headline":"Slik er DNBs nye mobilbank","alternativeHeadline":null,"description":"– Dette har vært vårt største prosjekt noensinne.","datePublished":"2019-01-06T11:00:00Z","dateModified":"2019-01-06T11:00:00Z","mainEntityOfPage":"https://www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050","url":"https://www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Niklas Plikk","url":"https://www.tek.no/forfattere/255465"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2380/2380294/dnbapp.1000x563.jpg","height":563,"width":1000,"caption":null,"copyrightHolder":"Niklas Plikk, Tek.no"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1546602465">
            
        
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el, threshold) {
        if (isHidden(el)) {
            return false;
        }
        threshold = threshold || 0;
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left - threshold || viewport.left > bounds.right + threshold || viewport.bottom < bounds.top - threshold || viewport.top > bounds.bottom + threshold));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'DnB/Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Nyhet');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="454050"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-7  topic-mobil   one-page full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        if(window.dataLayer) {
            window.dataLayer.push({
                mainTopic: "mobil"
            });
        }

        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 454050,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050",
                subjects: [1345,359]
                                ,mainTopic: "mobil"
                            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/slik-er-dnbs-nye-mobilbank/454050");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2380294-717" class="delayed-image-container" style="width: 100%; padding-bottom: 56.252461%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2380/2380294/dnbapp.480x270m.jpg 1x, //tek.vgc.no/2380/2380294/dnbapp.600x338m.jpg 1.25x, //tek.vgc.no/2380/2380294/dnbapp.720x405m.jpg 1.5x, //tek.vgc.no/2380/2380294/dnbapp.960x540m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2380/2380294/dnbapp.1000x563.jpg"
            srcset="//tek.vgc.no/2380/2380294/dnbapp.1000x563.jpg 1x, //tek.vgc.no/2380/2380294/dnbapp.1250x703.jpg 1.25x, //tek.vgc.no/2380/2380294/dnbapp.1500x844.jpg 1.5x, //tek.vgc.no/2380/2380294/dnbapp.2000x1125.jpg 2x"
            width="1000"
            height="563"
            alt="Slik er DNBs nye mobilbank"
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2380294-717"));
    }
</script>

                                        
                    


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        
                        <span class="image-photographer">(Foto: Niklas Plikk, Tek.no)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline">Slik er DNBs nye mobilbank</h1>
                    

        

        
            <p class="article-preamble-text">
                                    – Dette har vært vårt største prosjekt noensinne.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1834156" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (11)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/255465"
                                title="Niklas Plikk"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Niklas Plikk
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2019-01-06T12:00:00+01:00" data-published="1546772400">
                             6. jan. 2019 - 12:00
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Slik%20er%20DNBs%20nye%20mobilbank&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Slik%20er%20DNBs%20nye%20mobilbank&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    

        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600,1x1"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>Denne måneden slipper DNB en ny versjon av mobilbank-appen sin. Det blir den største overhalingen av appen siden den først gjorde sin ankomst i 2008, og kan bli litt av et sjokk for de 750 000 DNB-kundene som bruker mobilbanken i dag. </p>
<p>– Vi gjør noe litt annet enn andre banker. Vi har ingen beta-versjon eller prøveperiode for kundene. Vi ruller ut den samme oppdateringen til alle kundene våre i januar, og da vil appen se helt ny ut, forteller Ingjerd Blekeli Spiten, konserndirektør for personmarkedet hos DNB til Tek.no. </p>
<p>Vi har fått prøve en lukket prøveversjon av den nye mobilbanken, og førsteinntrykket vårt av appen er godt. Til tross for at det er en rekke begrensninger i appen er det likevel et stort skritt opp fra dagens app. Og det er ikke bare utseendet som har fått en overhaling, men også selve kjernekoden, får vi forklart av Oskar Nordström, produkteier av mobilbank hos DNB.</p>
<p>– Vi har bygd opp appen helt fra bunnen av. Appen brukere har i dag har vært videreutviklet fra kode som strekker seg helt tilbake til den første utgaven i 2008, og nå var det på tide med en overhaling, forteller Nordström.</p>
<p>Han sier at i dag brukes appen mellom 80 og 90 prosent av tiden til hverdagsbanktjenester, slik som å sjekke saldo og betale regninger, og det er nettopp den funksjonaliteten de har fokusert på til å begynne med. </p>
<p>Fremover vil imidlertid appen utvikles, og nye tjenester og funksjoner skal komme til: </p>
<p>– Vi er 55 faste personer i teamet som jobber med appen i dag, og alle sammen skal fortsette å jobbe med appen selv etter lanseringen. Vi anser ikke appen som ferdig nå ved lansering. Vi har mange planer fremover, sier Nordström. </p>
<h4>Slik er den i bruk</h4>
<figure class="article-media article-image one-third-width f-right image-container">
        <a href="//img.gfx.no/2380/2380302/dnb2.jpg" title=" ">
                    <img
            width="300"            height="290"            alt=""
            src="https://img.gfx.no/2380/2380302/dnb2.300x290.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Første gang du åpner opp den nye appen, vil du bli bedt om å logge inn med BankID. Dette trenger du heldigvis bare å gjøre én gang, for å validere enheten. Resten av tiden kan du logge inn med langt smidigere løsninger, som fingeravtrykket ditt, eller via ansiktsgjenkjenning for mobiler som støtter det. </p>
<p>Du forblir også innlogget hvis du trykker på noen av lenkene som tar deg til nettleser-versjonen av mobilbanken, som fortsatt er nødvendig for en rekke forskjellige tjenester. </p>
<p>Ved lansering er det bare en håndfull funksjoner som er støttet i appen; De såkalte hverdagsbanktjenestene, som gjør at du kan:</p>
<ul>
<li>Betale regninger</li>
<li>Overføre penger mellom kontoene dine</li>
<li>Sjekke saldo </li>
</ul>
<p>Det er ikke akkurat mye, men til gjengjeld fungerer de få funksjonene godt.</p>
<p>Alle kontoene dine listes opp så fort appen åpnes, og du kan se saldo på samtlige ved første øyekast. E-fakturaer som trenger oppmerksomhet blir liggende rett under kontooversikten, og kan enkelt behandles med et trykk. </p>
<p>For å overføre penger mellom kontoer har du en rekke forskjellige måter å gjøre det på. Du kan enten gå til betalingsmenyen og «betale» din egen konto, eller så kan du sveipe til siden på en av kontoene, og trykke på «Fyll på» eller «Betal». En tredje måte lar deg holde fingeren på en konto og deretter dra den over en annen, for å deretter flytte penger mellom de to kontoene. </p>
<p>– Vi har sett på bruksmønstrene til brukerne våre, og vi har lært at brukerne våre har helt forskjellige ideer om hvordan man bør gjør noe så enkelt som å overføre penger mellom sine egne kontoer. Derfor har vi flere måter du kan gjøre nøyaktig samme ting på for å innfri mange forskjellige forventninger, forteller Nordström. </p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2380/2380303/dnb.jpg" title=" ">
                    <img
            width="1000"            height="600"            alt=""
            src="https://img.gfx.no/2380/2380303/dnb.1000x600.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<h4>Manglende funksjoner</h4>
<p>Det finnes imidlertid langt mer du kan gjøre via banken enn å betale regninger og overføre penger mellom kontoene dine. Men da kan du ikke bruke appen, i hvert fall ikke foreløpig. </p>
<p>I menyene i mobilbankene kan du få inntrykk av at du har en rekke valgmuligheter, slik som å opprette en sparekonto, sjekke lånet ditt eller bestille et nytt kredittkort, men alle disse knappene leder deg til DNBs nettsider i stedet. Det er altså ikke innebygd i appen, selv om du fortsetter å være innlogget hvis du trykker deg videre til nettleseren. </p>
<p>Det samme gjelder ett av menypunktene i appen som heter «Pengebruk», som er helt grået ut. Her skal du etter hvert få en oversikt over hvordan du bruker penger, og hva pengene går til. Dette er neste planlagte utvidelse av appen, men nøyaktig når det slippes får vi ikke vite.</p>
<p>– Det er en del kompliserte bruksområder som vi har lyst til å gjøre riktig før vi lanserer den for alle. For eksempel vil de fleste slike tjenester kategorisere all pengebruk du gjør på en bensinstasjon som «drivstoff», men vi ønsker at appen skal forstå at hvis du bare bruker 15 kroner her og der på en bensinstasjon så er det fordi du kjøper noe helt annet enn drivstoff. Først da vil en automatisert tjeneste som dette være virkelig nyttig, forklarer Nordström. </p>
<h4>Fremtidige planer</h4>
<p>Foreløpig vegrer de fleste av oss for å gjøre større operasjoner via mobilen, som å ta opp et nytt lån. Da bruker de fleste av oss heller PC-en. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2380/2380295/folk.jpg" title="Øyvind Westby Brekke og Oskar Nordstrøm.">
                    <img
            width="488"            height="274"            alt=""
            src="https://img.gfx.no/2380/2380295/folk.488x274.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Øyvind Westby Brekke og Oskar Nordstrøm.</span>        <span class="article-image-photographer">Foto: Niklas Plikk, Tek.no</span>    </figcaption>
    </figure>

<p>– Vi pleier å si at små skjermer er for små beløp, og stor skjerm for store beløp, og slik har det vært for de fleste. Men jeg tror det vil være en endring i den mentaliteten fremover, forteller Øyvind Westby Brekke, direktør for digital innovasjon personmarked. </p>
<p>– Akkurat nå har vi fokus på hverdagsbanken når vi har utviklet appen, men med et enkelt brukergrensesnitt som gir mye kontroll, kan vi etter hvert bruke appen til tyngre tjenester.</p>
<h4>Kan bli konkurranseutsatt til høsten</h4>
<p>I år ruller EU ut det såkalte PSD2-direktivet (Revised Payment Services Directive), som på godt norsk kan kalles betalingstjenestedirektivet. Det vil sannsynligvis bli gjeldende i Norge fra høsten 2019, og vil tvinge bankene til å tilgjengeliggjøre kundedata de tidligere har tviholdt på.</p>
<p>Det åpner opp for at tredjepartsapper kan få tilgang til enkle bankdata som saldo og betalingsinformasjon, naturligvis med brukernes godkjenning. Sagt med andre ord, du kan gjøre de samme tingene som DNBs mobilbank tilbyr via appen sin, via en tredjepartsapp. Dermed kan vi få konkurranse i et appmarked der storbankene tidligere har hatt monopol. </p>
<p>Med DNBs nye mobilbankapp vil de komme konkurrentene i forkjøpet: </p>
<p>– Når PSD2 trer i kraft, blir det hverdagsbankkonkurranse når andre tjenester som ikke er banker kan tilby saldooversikt og bankinitiering. Da må vi passe på å være minst like gode som dem på den biten, samtidig som vi slår dem på tillit blant brukerne, forteller Westby Brekke.</p>
<p>Han sier at brukere foreløpig stoler langt mer på bankene enn tredjepartstjenester, men at differansen minker hvert år. </p>
<p>– Derfor er det viktig for oss at vi gjør alt så sikkert som mulig for å ikke miste tilliten vi har fra brukerne. Det er også derfor det har tatt oss litt tid å få appen ut på markedet, for å ikke gjøre noen sikkerhetskompromisser, sier Westby Brekke. </p>
<p><strong>Les også:</strong><a href="/artikler/vipps-apner-opp-for-barn/453245"> Vipps åpner opp for barn</a></p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Slik%20er%20DNBs%20nye%20mobilbank&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Slik%20er%20DNBs%20nye%20mobilbank&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fslik-er-dnbs-nye-mobilbank%2F454050">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/dnb">DnB</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                    
                    </div>
                                    

        
            
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"454050"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=454050&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - ($aside.height() + 0);
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,                        siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

        </div>
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (11)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1834156,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Desember 2018</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Komplett MedioFlex+ 6GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MedioFlex+');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili 25 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili 25 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2019-01-06 17:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third samletest double-headline odd access-public   big-preamble "
        data-articleid="452771"
        data-preambleid="605632"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2018-12-15 06:00:00"
                data-article-type-id="22"
        data-article-site-id="39"
        data-article-headline="Enorme forskjeller på billige bærbare"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Samletest" data-subheadline="Billige 15-tommere">
                                            <a title="Billige 15-tommere" class="image" href="https://www.tek.no/artikler/samletest-billige-15-tommere/452771" >
                                                            
                        <div id="image-2374452-4759" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2374/2374452/IMG_9892.458x258mc.jpg 1x, //tek.vgc.no/2374/2374452/IMG_9892.573x323mc.jpg 1.25x, //tek.vgc.no/2374/2374452/IMG_9892.687x387mc.jpg 1.5x, //tek.vgc.no/2374/2374452/IMG_9892.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2374/2374452/IMG_9892.329x186c.jpg"
            srcset="//tek.vgc.no/2374/2374452/IMG_9892.329x186c.jpg 1x, //tek.vgc.no/2374/2374452/IMG_9892.411x233c.jpg 1.25x, //tek.vgc.no/2374/2374452/IMG_9892.494x279c.jpg 1.5x, //tek.vgc.no/2374/2374452/IMG_9892.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Enorme forskjeller på billige bærbare"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2374452-4759"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2374452-4759 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Enorme forskjeller på billige bærbare" href="https://www.tek.no/artikler/samletest-billige-15-tommere/452771" class="align-content-middle" >                                    <span class="tek-tag tek-tag-samletest">Samletest</span>                                    <span class="subHeadline needsclick">Billige 15-tommere</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samletest-billige-15-tommere/452771" class="needsclick headline" >
                                                Enorme forskjeller på billige bærbare
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Én går skikkelig på snørra, mens en annen går nesten til topp i testen vår.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-01-06 10:30:00"
        data-weight="0.5"
        class="preamble preamble-one-third elbil single-headline even access-public   big-preamble "
        data-articleid="454769"
        data-preambleid="607820"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2019-01-06 10:30:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Planlegger trådløs, autonom elbillading"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/planlegger-tradlos-autonom-elbillading/454769" >
                                                            
                        <div id="image-2380229-4190" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.458x258mc.jpg 1x, //tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.573x323mc.jpg 1.25x, //tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.687x387mc.jpg 1.5x, //tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.329x186c.jpg"
            srcset="//tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.329x186c.jpg 1x, //tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.411x233c.jpg 1.25x, //tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.494x279c.jpg 1.5x, //tek.vgc.no/2380/2380229/d3e52573-hyundai-ev-wireless-charging-and-automated-valet-parking-system-5.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Planlegger trådløs, autonom elbillading"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2380229-4190"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2380229-4190 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Planlegger trådløs, autonom elbillading" href="https://www.tek.no/artikler/planlegger-tradlos-autonom-elbillading/454769" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/planlegger-tradlos-autonom-elbillading/454769" class="needsclick headline" >
                                                Planlegger trådløs, autonom elbillading
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-01-06 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third test double-headline odd access-public   top-preamble "
        data-articleid="454499"
        data-preambleid="607345"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2019-01-06 06:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Endelig flere mobiler med god ansiktsgjenkjenning"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Xiaomi Mi 8">
                                            <a title="Xiaomi Mi 8" class="image" href="https://www.tek.no/artikler/test-xiaomi-mi-8/454499" >
                                                            
                        <div id="image-2380274-810" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2380/2380274/ing.458x258mc.jpg 1x, //tek.vgc.no/2380/2380274/ing.573x323mc.jpg 1.25x, //tek.vgc.no/2380/2380274/ing.687x387mc.jpg 1.5x, //tek.vgc.no/2380/2380274/ing.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2380/2380274/ing.329x186c.jpg"
            srcset="//tek.vgc.no/2380/2380274/ing.329x186c.jpg 1x, //tek.vgc.no/2380/2380274/ing.411x233c.jpg 1.25x, //tek.vgc.no/2380/2380274/ing.494x279c.jpg 1.5x, //tek.vgc.no/2380/2380274/ing.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Endelig flere mobiler med god ansiktsgjenkjenning"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2380274-810"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2380274-810 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Endelig flere mobiler med god ansiktsgjenkjenning" href="https://www.tek.no/artikler/test-xiaomi-mi-8/454499" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Xiaomi Mi 8</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-xiaomi-mi-8/454499" class="needsclick headline" >
                                                Endelig flere mobiler med god ansiktsgjenkjenning
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Ansiktslås med 3D-kamera ikke lenger bare for iPhone-brukere.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2019-01-05 15:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth ces-2019 single-headline odd access-public   top-preamble "
        data-articleid="454838"
        data-preambleid="607920"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2019-01-05 15:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Snart åpner dørene for verdens største elektronikkmes se"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/snart-apner-dorene-for-verdens-storste-elektronikkmes-se/454838" >
                                                            
                        <div id="image-2227043-5838" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2227/2227043/cesny1.458x258mc.jpg 1x, //tek.vgc.no/2227/2227043/cesny1.573x323mc.jpg 1.25x, //tek.vgc.no/2227/2227043/cesny1.687x387mc.jpg 1.5x, //tek.vgc.no/2227/2227043/cesny1.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2227/2227043/cesny1.247x83c.jpg"
            srcset="//tek.vgc.no/2227/2227043/cesny1.247x83c.jpg 1x, //tek.vgc.no/2227/2227043/cesny1.309x104c.jpg 1.25x, //tek.vgc.no/2227/2227043/cesny1.371x125c.jpg 1.5x, //tek.vgc.no/2227/2227043/cesny1.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Snart åpner dørene for verdens største elektronikkmes se"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2227043-5838"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2227043-5838 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Snart åpner dørene for verdens største elektronikkmes se" href="https://www.tek.no/artikler/snart-apner-dorene-for-verdens-storste-elektronikkmes-se/454838" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/snart-apner-dorene-for-verdens-storste-elektronikkmes-se/454838" class="needsclick headline" >
                                                Snart åpner dørene for verdens største elektronikkmes se
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Dette tror vi kommer på CES 2019.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-01-05 12:00:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth elbil single-headline even access-public   big-preamble "
        data-articleid="454832"
        data-preambleid="607912"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2019-01-05 12:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå skal Razers lysplattform Chroma inn i... biler"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-skal-razers-lysplattform-chroma-inn-i-biler/454832" >
                                                            
                        <div id="image-2380347-8923" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.458x258mc.jpg 1x, //tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.573x323mc.jpg 1.25x, //tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.687x387mc.jpg 1.5x, //tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.247x83c.jpg"
            srcset="//tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.247x83c.jpg 1x, //tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.309x104c.jpg 1.25x, //tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.371x125c.jpg 1.5x, //tek.vgc.no/2380/2380347/chroma101-hero-desktop-v2.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Nå skal Razers lysplattform Chroma inn i... biler"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2380347-8923"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2380347-8923 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå skal Razers lysplattform Chroma inn i... biler" href="https://www.tek.no/artikler/na-skal-razers-lysplattform-chroma-inn-i-biler/454832" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-skal-razers-lysplattform-chroma-inn-i-biler/454832" class="needsclick headline" >
                                                Nå skal Razers lysplattform Chroma inn i... biler
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-01-05 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth  single-headline odd access-public   top-preamble "
        data-articleid="454694"
        data-preambleid="607704"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2019-01-05 06:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Januarsalget er i gang, men hvor bra er det egentlig sammenlignet med Black Week?"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/januarsalget-er-i-gang-men-hvor-bra-er-det-egentlig-sammenlignet-med-black-week/454694" >
                                                            
                        <div id="image-2379946-3690" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2379/2379946/tilbudz.458x258mc.jpg 1x, //tek.vgc.no/2379/2379946/tilbudz.573x323mc.jpg 1.25x, //tek.vgc.no/2379/2379946/tilbudz.687x387mc.jpg 1.5x, //tek.vgc.no/2379/2379946/tilbudz.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2379/2379946/tilbudz.247x83c.jpg"
            srcset="//tek.vgc.no/2379/2379946/tilbudz.247x83c.jpg 1x, //tek.vgc.no/2379/2379946/tilbudz.309x104c.jpg 1.25x, //tek.vgc.no/2379/2379946/tilbudz.371x125c.jpg 1.5x, //tek.vgc.no/2379/2379946/tilbudz.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Januarsalget er i gang, men hvor bra er det egentlig sammenlignet med Black Week?"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2379946-3690"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2379946-3690 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Januarsalget er i gang, men hvor bra er det egentlig sammenlignet med Black Week?" href="https://www.tek.no/artikler/januarsalget-er-i-gang-men-hvor-bra-er-det-egentlig-sammenlignet-med-black-week/454694" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/januarsalget-er-i-gang-men-hvor-bra-er-det-egentlig-sammenlignet-med-black-week/454694" class="needsclick headline" >
                                                Januarsalget er i gang, men hvor bra er det egentlig sammenlignet med Black Week?
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"><br data-mce-bogus="1"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-01-04 18:54:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth elbil single-headline even access-public   big-preamble "
        data-articleid="454868"
        data-preambleid="607982"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2019-01-04 18:54:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Så mange Model 3 skal Tesla ha solgt i Norge"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/sa-mange-model-3-skal-tesla-ha-solgt-i-norge/454868" >
                                                            
                        <div id="image-2364996-5172" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2364/2364996/Model%203.458x258mc.jpg 1x, //tek.vgc.no/2364/2364996/Model%203.573x323mc.jpg 1.25x, //tek.vgc.no/2364/2364996/Model%203.687x387mc.jpg 1.5x, //tek.vgc.no/2364/2364996/Model%203.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2364/2364996/Model%203.247x83c.jpg"
            srcset="//tek.vgc.no/2364/2364996/Model%203.247x83c.jpg 1x, //tek.vgc.no/2364/2364996/Model%203.309x104c.jpg 1.25x, //tek.vgc.no/2364/2364996/Model%203.371x125c.jpg 1.5x, //tek.vgc.no/2364/2364996/Model%203.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Så mange Model 3 skal Tesla ha solgt i Norge"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2364996-5172"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2364996-5172 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Så mange Model 3 skal Tesla ha solgt i Norge" href="https://www.tek.no/artikler/sa-mange-model-3-skal-tesla-ha-solgt-i-norge/454868" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/sa-mange-model-3-skal-tesla-ha-solgt-i-norge/454868" class="needsclick headline" >
                                                Så mange Model 3 skal Tesla ha solgt i Norge
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2019 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 454050,
    category: 'Nyhet'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 9700,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_mobil',
                                'temp': ["dnbnyhet","dnb","mobilnyhet","mobil","nyhet","art_454050"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                require(['https://vgc.no/iab-consent/iab-latest.js'], function() {
                    Tek.ads.init(adConfig);
                    Tek.ads.pageLoad();
                });
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1546602465" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1546602465" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1546602465" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

