<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <link rel="dns-prefetch" href="//tek.vgc.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>SAMLETEST: Spill-PC under 15 000 kroner - Tek.no</title>
<meta property="og:title" content="SAMLETEST: Spill-PC under 15 000 kroner">
<meta name="description" content="Butikkene strekker seg svært langt for å gi deg mest ytelse i vår kåring.">
<meta property="og:description" content="Butikkene strekker seg svært langt for å gi deg mest ytelse i vår kåring.">
<meta property="og:url" content="https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595">
<meta name="keywords" content="samletest, beste pc-kåring, data, spill-pc, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2376/2376002/343434.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2376/2376002/343434.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2376/2376002/343434.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2376/2376002/343434.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2376/2376002/343434.940x529.jpg"/>
<meta property="article:published_time" content="2018-12-18T16:12:00+01:00">
<meta property="article:author" content="Anders Brattensborg Smedsrud">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="458">
<meta name="cXenseParse:title" content="SAMLETEST: Spill-PC under 15 000 kroner"/>
<meta name="cXenseParse:articleid" content="453595"/>
<meta name="cXenseParse:tu-articleType" content="Samletest"/>
<meta name="cXenseParse:tu-headline" content="Denne spill-PC-en må de da tape penger på?"/>
<meta name="cXenseParse:tu-subHeadline" content="Spill-PC under 15 000 kroner"/>
        
<link rel="canonical" href="https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Samletest"},"name":"Samletest"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595","name":"Spill-PC under 15 000 kroner"},"name":"Spill-PC under 15 000 kroner"}]}},{"@context":"http://schema.org","@type":"Review","articleSection":"data","keywords":["beste pc-kåring","data","spill-pc"],"creator":["Anders Brattensborg Smedsrud"],"headline":"Denne spill-PC-en må de da tape penger på?","alternativeHeadline":"Spill-PC under 15 000 kroner","description":"Butikkene strekker seg svært langt for å gi deg mest ytelse i vår kåring.","datePublished":"2018-12-18T15:12:00Z","dateModified":"2018-12-18T15:12:00Z","mainEntityOfPage":"https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595","url":"https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Anders Brattensborg Smedsrud","url":"https://www.tek.no/forfattere/272269","image":"https://tek.vgc.no/1459/1459050/Anders_Smedsrud_avatar.367x500.jpg"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2376/2376002/343434.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Anders Brattensborg Smedsrud, Tek.no"},"itemReviewed":{"@type":"Product","name":"Komplett Gamer Premium a175","url":"https://www.prisjakt.no/product.php?p=5013123&ref=61418"},"reviewRating":{"@type":"Rating","ratingValue":9.5,"worstRating":1,"bestRating":10}},{"@context":"http://schema.org","@type":"Review","articleSection":"data","keywords":["beste pc-kåring","data","spill-pc"],"creator":["Anders Brattensborg Smedsrud"],"headline":"Denne spill-PC-en må de da tape penger på?","alternativeHeadline":"Spill-PC under 15 000 kroner","description":"Butikkene strekker seg svært langt for å gi deg mest ytelse i vår kåring.","datePublished":"2018-12-18T15:12:00Z","dateModified":"2018-12-18T15:12:00Z","mainEntityOfPage":"https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595","url":"https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Anders Brattensborg Smedsrud","url":"https://www.tek.no/forfattere/272269","image":"https://tek.vgc.no/1459/1459050/Anders_Smedsrud_avatar.367x500.jpg"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2376/2376002/343434.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Anders Brattensborg Smedsrud, Tek.no"},"itemReviewed":{"@type":"Product","name":"Digital Impuls PC - 9600K 5GHz","url":"https://www.prisjakt.no/product.php?p=5013129&ref=61418"},"reviewRating":{"@type":"Rating","ratingValue":7.5,"worstRating":1,"bestRating":10}},{"@context":"http://schema.org","@type":"Review","articleSection":"data","keywords":["beste pc-kåring","data","spill-pc"],"creator":["Anders Brattensborg Smedsrud"],"headline":"Denne spill-PC-en må de da tape penger på?","alternativeHeadline":"Spill-PC under 15 000 kroner","description":"Butikkene strekker seg svært langt for å gi deg mest ytelse i vår kåring.","datePublished":"2018-12-18T15:12:00Z","dateModified":"2018-12-18T15:12:00Z","mainEntityOfPage":"https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595","url":"https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Anders Brattensborg Smedsrud","url":"https://www.tek.no/forfattere/272269","image":"https://tek.vgc.no/1459/1459050/Anders_Smedsrud_avatar.367x500.jpg"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2376/2376002/343434.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Anders Brattensborg Smedsrud, Tek.no"},"itemReviewed":{"@type":"Product","name":"Asus ROG Strix GL12CP-NR010T","url":"https://www.prisjakt.no/product.php?p=4917807&ref=61418"},"reviewRating":{"@type":"Rating","ratingValue":4.5,"worstRating":1,"bestRating":10}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1545301194">
            
        
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el, threshold) {
        if (isHidden(el)) {
            return false;
        }
        threshold = threshold || 0;
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left - threshold || viewport.left > bounds.right + threshold || viewport.bottom < bounds.top - threshold || viewport.top > bounds.bottom + threshold));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Data');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Beste PC-kåring/Data/Spill-PC');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Samletest');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-22 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="453595"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <div class="hat santa-hat"></div>
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-22  topic-data   one-page full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        if(window.dataLayer) {
            window.dataLayer.push({
                mainTopic: "data"
            });
        }

        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 453595,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595",
                subjects: [39913,458,1447]
                                ,mainTopic: "data"
                            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/samletest-spill-pc-under-15-000-kroner/453595");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2376002-4510" class="delayed-image-container" style="width: 100%; padding-bottom: 56.240439%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2376/2376002/343434.480x270m.jpg 1x, //tek.vgc.no/2376/2376002/343434.600x337m.jpg 1.25x, //tek.vgc.no/2376/2376002/343434.720x405m.jpg 1.5x, //tek.vgc.no/2376/2376002/343434.960x540m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2376/2376002/343434.1000x562.jpg"
            srcset="//tek.vgc.no/2376/2376002/343434.1000x562.jpg 1x, //tek.vgc.no/2376/2376002/343434.1250x703.jpg 1.25x, //tek.vgc.no/2376/2376002/343434.1500x844.jpg 1.5x, //tek.vgc.no/2376/2376002/343434.2000x1125.jpg 2x"
            width="1000"
            height="562"
            alt="SAMLETEST: Spill-PC under 15 000 kroner"
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2376002-4510"));
    }
</script>

                                        
                    
    <h1>
                    <span class="tek-tag tek-tag-samletest">Samletest</span>
                <span>
            Spill-PC under 15 000 kroner
        </span>
    </h1>


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        
                        <span class="image-photographer">(Foto: Anders Brattensborg Smedsrud, Tek.no)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                        <div class="headlines headlines-below-media">
                                <h2 class="headline">Denne spill-PC-en må de da tape penger på?</h2>
            </div>
                    

        

        
            <p class="article-preamble-text">
                                    Butikkene strekker seg svært langt for å gi deg mest ytelse i vår kåring.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1833053" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (27)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/272269"
                                title="Anders Brattensborg Smedsrud"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Anders Brattensborg Smedsrud
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2018-12-18T16:12:00+01:00" data-published="1545145920">
                            18. des. 2018 - 16:12
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Denne%20spill-PC-en%20m%C3%A5%20de%20da%20tape%20penger%20p%C3%A5%3F&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Denne%20spill-PC-en%20m%C3%A5%20de%20da%20tape%20penger%20p%C3%A5%3F&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    
<div
    id="partnerstudio-ad-1064638800"    class="partnerstudio-ad-inline clearfix commercial"
    data-articleid=452446
        data-placement-name=ps_inline:topp
    >
    <div class="preamble-image">
        <a href="/annonsorinnhold/dette-er-de-beste-teknogavene-til-hele-familien/452446">
                <div class="fixed-width-image-container" id="fixed-image-2370968-4487" style="width: 167px; max-width: 100%;">
<div id="image-2370968-4487" class="delayed-image-container" style="width: 100%; padding-bottom: 56.287425%">
    <noscript class="delayed-image">    <picture>
        
                                                                                        
        <img
            src="//tek.vgc.no/2370/2370968/IMG_9157.167x94c.jpg"
            srcset="//tek.vgc.no/2370/2370968/IMG_9157.167x94c.jpg 1x, //tek.vgc.no/2370/2370968/IMG_9157.209x118c.jpg 1.25x, //tek.vgc.no/2370/2370968/IMG_9157.251x141c.jpg 1.5x, //tek.vgc.no/2370/2370968/IMG_9157.334x188c.jpg 2x"
            width="167"
            height="94"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2370968-4487"));
    }
</script>

        </a>
    </div>
    <div class="content">
        <div class="top-row">
                        <span class="partnerstudio-label">Annonsør&shy;innhold</span>
            <div class="source-info align-right hide-on-mobile">
                                        <div class="fixed-width-image-container" id="fixed-image-2371573-4143" style="width: 110px; max-width: 100%;">
<div id="image-2371573-4143" class="delayed-image-container" style="width: 100%; padding-bottom: 21.818198%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2371/2371573/power_logo_positive_png_high%20kopi.png"
            srcset="//tek.vgc.no/2371/2371573/power_logo_positive_png_high%20kopi.png 1x"
            width="110"
            height="24"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2371573-4143"));
    }
</script>

                            </div>
                    </div>
        <div class="ad-headline">
            <a class="uoh" href="/annonsorinnhold/dette-er-de-beste-teknogavene-til-hele-familien/452446" rel="nofollow">Dette er de beste teknogavene til hele familien</a>
        </div>

                <a href="/annonsorinnhold/dette-er-de-beste-teknogavene-til-hele-familien/452446">Les hele saken »</a>
        
        <div class="source-info align-right hide-on-desktop">
                                            <div class="fixed-width-image-container" id="fixed-image-2371573-3905" style="width: 110px; max-width: 100%;">
<div id="image-2371573-3905" class="delayed-image-container" style="width: 100%; padding-bottom: 21.818198%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2371/2371573/power_logo_positive_png_high%20kopi.png"
            srcset="//tek.vgc.no/2371/2371573/power_logo_positive_png_high%20kopi.png 1x"
            width="110"
            height="24"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2371573-3905"));
    }
</script>

                                </div>
    </div>
</div>

<script>
    require(['jquery'], function() {
        var $headings = $('> h2, > h3, > h4', 'article .neo-content .text');
                if ($headings.length > 0) {
            var $target = $headings.first();
            while ($target.prev().is('.f-right')) {
                $target = $target.prev();
            }

            $('#partnerstudio-ad-1064638800').detach().insertBefore($target);
        }
            });
</script>


        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600,1x1"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>De forrige sakene om «Beste Spill-PC» gikk som hakka møkk hos da vi <a href="https://www.tek.no/artikler/samletest-spill-pc-under-10-000-kroner/432492">kåret dem tidligere i år</a>. Men, som noen har bemerket, er det lenge siden sist.</p>
<p>Det skyldes at vi ventet på <a href="https://www.tek.no/artikler/dette-er-nvidias-nye-rtx-20-serie/444076">en ny generasjon grafikkort</a>, og nå som den har kommet har vi ingen unnskyldning lenger. Så, for et par uker siden gikk det brev ut til alle databutikker i vårt langstrakte land:</p>
<p>Klarer dere levere Norges beste spill-pc under 15 000 kroner, spurte vi.</p>
<p>Som dere vet fra <a href="https://www.tek.no/artikler/pa-tide-a-sjekke-hvem-som-har-manedens-beste-pc-tilbud-dette-er-kandidatene/453117">saken hvor vi presenterte deltakerne</a> var det fire butikker som svarte med selvsikre «Ja!».</p>
<p>Butikkene som konkurrerer om å gi deg mulighet til å handle inn en billig råtass-PC til jul, og om å få pryde nettopp sin maskin med vår «Beste spill-PC»-logo, er Digital Impuls, Komplett og NetOnNet. </p>
<p><em>PS: Også Multicom stilte med en PC til denne testen, men vi måtte dessverre diske den ettersom maskinen krasjet allerede ved første oppstart og vi ikke fikk den på bena igjen.</em></p>
<p>Mens Digital Impuls og Komplett stiller med maskiner de selv har skrudd sammen for hånd, sender NetOnNet en masseprodusert maskin fra Asus. Det høres kanskje litt «kjipt» ut, men som vi husker var det nettopp en ferdigbygget Asus-maskin som stakk av med seieren forrige gang. </p>
<p><strong>Nå har vi hatt de råsterke spillmaskinene i hus noen dager, og etter flere runder med målinger på testlabben vår er vi klare til å kåre en knallsterk vinner. Bli med oss videre!</strong> </p>
<h3>Råsterke maskiner i denne runden</h3>
<p>Allerede av spesifikasjonene ser vi at enkelte av butikkene har strukket seg <em>svært</em> langt for å vinne testen vår. Det er bra for deg som har lyst på ny spill-PC til jul, for i denne testen kårer vi et vanvittig godt PC-tilbud.</p>
<p>Nedenfor tar vi et blikk på de viktigste egenskapene til maskinene, og om du lurer på mer om enkelte av komponentene finner du detaljert info i <a href="https://www.tek.no/artikler/pa-tide-a-sjekke-hvem-som-har-manedens-beste-pc-tilbud-dette-er-kandidatene/453117">nominasjonssaken</a> vår. </p>
<table class="article-media f-none">
<tbody>
<tr>
<td> </td>
<td><img src="https://img.gfx.no/2223/2223035/non.png" alt="NoN" width="120" height="36" /></td>
<td><img src="https://img.gfx.no/2223/2223033/di.png" alt="DI" width="120" height="36" /></td>
<td><img src="https://img.gfx.no/2223/2223034/komplett.png" alt="Komplett" width="120" height="36" /></td>
</tr>
<tr>
<td style="background-color: #21b4c7;"><span style="color: #ffffff;"><strong>Modell</strong></span></td>
<td style="background-color: #21b4c7;"><span style="color: #ffffff;"><strong>Asus ROG<br />(GL12CP-NR010T)</strong></span></td>
<td style="background-color: #21b4c7;"><span style="color: #ffffff;"><strong>Digital Impuls PC<br />(9600K)</strong></span></td>
<td style="background-color: #21b4c7;"><span style="color: #ffffff;"><strong>Komplett Gamer Premium<br />(a175)</strong></span></td>
</tr>
<tr>
<td><strong>Pris </strong></td>
<td>13 999,-</td>
<td>14 999,-</td>
<td>14 999,-</td>
</tr>
<tr>
<td><strong>Grafikk</strong></td>
<td>Nvidia GTX <br />1070 8GB (Referanse)</td>
<td>Nvidia RTX <br />2070 8GB (Asus Turbo) </td>
<td>Nvidia RTX <br />2080 8GB (Gainward Triple Fan)</td>
</tr>
<tr>
<td><strong>Prosessor</strong></td>
<td>Intel Core i5-8400<br />6 kjerner/ 6 tråder @2,8 - 4 GHz</td>
<td>Intel Core i5-9600K<br />6 kjerner/ 6 tråder @3,7 - 4,6 GHz (OC til 5 GHz)</td>
<td>AMD Ryzen 5 2600X<br />6 kjerner/ 12 tråder @3,6 - 4,2 GHz</td>
</tr>
<tr>
<td><strong>Prosessorkjøler</strong></td>
<td>Generisk kjøler</td>
<td>Cryorig H5</td>
<td>AMD Wraith Spire</td>
</tr>
<tr>
<td><strong>Minne </strong></td>
<td>2 x 8 GB <br />(2666 MHz)</td>
<td>2 x 8 GB <br />(2666 MHz)</td>
<td>2 x 8 GB <br />(2666 MHz)</td>
</tr>
<tr>
<td><strong>Lagring </strong></td>
<td>128 GB SSD +<br /> 1 TB HDD</td>
<td>256 GB SSD<br /><br /></td>
<td>512 GB SSD<br /><br /></td>
</tr>
<tr>
<td><strong>Brikkesett</strong></td>
<td>H310</td>
<td>Z390</td>
<td>B450</td>
</tr>
<tr>
<td><strong>Strømforsyning</strong></td>
<td>Gud veit</td>
<td>500 W</td>
<td>550 W</td>
</tr>
<tr>
<td><strong>Kabinettstørrelse</strong></td>
<td>mATX</td>
<td>ATX</td>
<td>ATX</td>
</tr>
</tbody>
</table>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2375/2375955/IMG_0204.jpg" title="Kompletts Gamer Premium a175.">
                    <img
            width="488"            height="366"            alt=""
            src="https://img.gfx.no/2375/2375955/IMG_0204.488x366.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Kompletts Gamer Premium a175.</span>        <span class="article-image-photographer">Foto: Anders Brattensborg Smedsrud, Tek.no</span>    </figcaption>
    </figure>

<p>Dette er <strong>grafikkortet</strong> som bestemmer mest når det kommer til spillytelsen PC-en har. Kompletts spill-PC har allerede skaffet seg en soleklar fordel med sitt kraftige <a href="https://www.tek.no/artikler/test-nvidia-rtx-2080-founders-edition/446378">Nvidia RTX 2080</a>-grafikkort som støtter både de nye strålesporing- og DLSS-teknologiene til Nvidia. Kortet utgjør 50 prosent av kostnaden for PC-pakken deres, noe som virkelig bør gi utslag i spilltestene våre!</p>
<p>Digital Impuls leverer også en grafikktung pakke med et nytt <a href="https://www.tek.no/artikler/samletest-det-beste-rtx-2070-kortet/449282">RTX 2070-kort</a>, mens NetOnNets Asus-maskin leveres med forrige generasjons GTX 1070-grafikk.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2375/2375954/IMG_0206.jpg" title="Digital Impuls&#039; PC.">
                    <img
            width="488"            height="366"            alt=""
            src="https://img.gfx.no/2375/2375954/IMG_0206.488x366.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Digital Impuls' PC.</span>        <span class="article-image-photographer">Foto: Anders Brattensborg Smedsrud, Tek.no</span>    </figcaption>
    </figure>

<p>Også <strong>prosessoren</strong> kan imidlertid påvirke spillytelsen. Folka i Digital Impuls har valgt seg ut en «trygg» <a href="https://www.tek.no/artikler/niende-generasjon-core-prosessorer-er-avduket/448202">sekskjernet i5-9600K</a>-prosessor fra Intel som er kjent for å levere godt i spill. Denne har de også overklokket til 5 GHz før levering (...men mer om hvor lurt dette var litt senere!)</p>
<p>Komplett satser på at AMDs omtrent 700 kroner rimeligere Ryzen 5 2600X med seks kjerner skal gjøre susen. </p>
<p>Asus-maskinen til NetOnNet leveres med forrige generasjons Intel i5-8400. Denne har også seks kjerner, men lavere frekvenser enn den vi finner i Komplett-maskinen og kan ikke overklokkes.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2375/2375956/IMG_0200.jpg" title="NetOnNets Asus ROG-maskin.">
                    <img
            width="488"            height="366"            alt=""
            src="https://img.gfx.no/2375/2375956/IMG_0200.488x366.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">NetOnNets Asus ROG-maskin.</span>        <span class="article-image-photographer">Foto: Anders Brattensborg Smedsrud, Tek.no</span>    </figcaption>
    </figure>

<p>Den ferdigbygde NetOnNet-maskinen kommer med en helt standard <strong>kjøleløsning</strong> for prosessoren. Komplett har en grei AMD-kjøler, mens Digital Impuls har spandert på seg en massiv kjøler – helt klart for å takle overklokking.</p>
<p>Alle maskinene leveres med 16 GB <strong>minne</strong> fordelt på to moduler. Det gir to tomme spor på hovedkortene, slik at det er lett å fylle på med mer minne ved senere behov.</p>
<p>Brikkene holder 2666 MHz, noe som er akseptabel hastighet <a href="https://www.tek.no/artikler/guide-minnebrikker-for-spilling-plutselig-eksploderte-prisen-men-holdt-fps-en-folge/445408">selv om raskere brikker nok kunne påvirket ytelsen positivt.</a></p>
<p>Alle maskinene kommer med m.2-basert <strong>SSD-lagring.</strong> Det betyr at SSD-en er montert direkte på hovedkortet og ikke tar opp plass i kabinettet eller krever kabler. NetOnNets Asus-maskin har dessverre kun 128 GB SSD-lagring. Den er også av m.2 SATA-typen, slik også disken fra Digital Impuls er. Det gjør dem tregere enn den PCIe-baserte SSD-en i Komplett-maskinen, som for øvrig er på hele 512 GB. NetOnNet-maskinen er likevel alene om å ha en 1000 GB stor tradisjonell lagringsdisk.</p>
<p><strong>Strømforsyningen</strong> til NetOnNet-maskinen fant vi aldri ut av kapasiteten til. Denne er nemlig innkapslet i et metallbur, og demontering av halve maskinen er nødvendig for å få den ut. Vi får bare anta at den ligger i 350–400 watt-segmentet, noe som i så fall er akkurat nok til å drive GTX 1070-grafikkortet dens.</p>
<p>De to andre maskinene kommer greit unna med sine strømforsyninger, selv om de ikke oppfyller Nvidias vel strenge anbefalinger om henholdsvis 550 watt og 650 watt for hele systemet når du har et RTX 2070 eller et RTX 2080 om bord. Her mener vi imidlertid det fortsatt er rom for å «gå opp» en klasse på grafikkfronten om det er noe du ønsker i fremtiden.</p>
<p>NetOnNet-maskinen fra Asus er et såkalt mATX-bygg, som sparer plass på pulten uten å gå på akkord med ytelsen. Men, det er jo selvsagt noe mindre plass både til fremtidige oppgraderinger, de virkelig store grafikkortene og kjøling.</p>
<div class="spoiler"><header class="header">Slik testet vi (Klikk for å åpne)</header>
<div class="spoiler-content">
<p>Ettersom kun fire av de spurte databutikkene hadde anledning til å stille med spillmaskiner til denne runden av «Beste Spill-PC», tok vi like godt med oss alle sammen inn på testlabben for en grundig sjekk.</p>
<p>Spillene vi tester i er det tunge «AAA»-spillet FarCry 5, samt den populære esport-titlen Overwatch. Vi tester ytelsen i 1440p-oppløsning med detaljnivået satt til «Ultra».</p>
<p>Ved siden av ytelse har vi undersøkt hvor mye maskinene støyer, hvor effektiv kjølingen deres er og hvor rask systemdisken er. </p>
<p><strong>Vi vurderer hver maskin med særlig tanke på spillytelse, men også mulighet for fremtidig oppgradering og kvalitetsfølelse spiller inn.</strong></p>
<p>Mye av poenget med å spille på en PC fremfor en konsoll er jo nettopp muligheten til å oppgradere enkeltkomponenter som grafikkort og prosessor eller legge til mer minne og lagring når behovet melder seg. Slik kan datamaskinen kontinuerlig holdes oppdatert i stedet for å kjøpe alt nytt hvert femte år eller så. </p>
</div>
</div>
<h3>Konklusjon</h3>
<p style="text-align: left;"><strong>Under oppsummerer vi de viktigste resultatene og konkluderer. </strong><br /><strong><a href="#Malinger">Rull lenger ned eller klikk her for å se alle ytelsesmålingene »</a></strong></p>
<table class="article-media f-none">
<tbody>
<tr>
<td> </td>
<td><img src="https://img.gfx.no/2223/2223035/non.png" alt="NoN" width="120" height="36" /></td>
<td><img src="https://img.gfx.no/2223/2223033/di.png" alt="Komplett" width="120" height="36" /></td>
<td><img src="https://img.gfx.no/2223/2223034/komplett.png" alt="Komplett" width="120" height="36" /></td>
</tr>
<tr>
<td style="background-color: #21b4c7;"><span style="color: #ffffff;"><strong>Modell</strong></span></td>
<td style="background-color: #21b4c7; text-align: center;"><span style="color: #ffffff;"><strong>Asus ROG<br />(GL12CP-NR010T)</strong></span></td>
<td style="background-color: #21b4c7; text-align: center;"><span style="color: #ffffff;"><strong>Digital Impuls PC<br />(9600K)</strong></span></td>
<td style="background-color: #21b4c7; text-align: center;"><span style="color: #ffffff;"><strong>Komplett Gamer Premium<br />(a175)</strong></span></td>
</tr>
<tr>
<td><strong>Grafikkytelse</strong></td>
<td style="background-color: #ede991; text-align: center;"> Middels</td>
<td style="background-color: #ccf4bb; text-align: center;">Bra </td>
<td style="background-color: #8cdb88; text-align: center;">Svært bra </td>
</tr>
<tr>
<td><strong>Prosessorytelse</strong></td>
<td style="background-color: #ede991; text-align: center;"> Middels</td>
<td style="background-color: #8cdb88; text-align: center;">Svært bra </td>
<td style="background-color: #ccf4bb; text-align: center;">Bra </td>
</tr>
<tr>
<td><strong>Støy</strong></td>
<td style="background-color: #ed9191; text-align: center;"> Dårlig</td>
<td style="background-color: #ede991; text-align: center;">Middels </td>
<td style="background-color: #8cdb88; text-align: center;"> Svært bra</td>
</tr>
<tr>
<td><strong>Oppgraderingsmuligheter</strong></td>
<td style="background-color: #ed9191; text-align: center;"> Dårlig</td>
<td style="background-color: #8cdb88; text-align: center;"> Svært bra</td>
<td style="background-color: #8cdb88; text-align: center;"> Svært bra</td>
</tr>
<tr>
<td><strong>Byggekvalitet </strong></td>
<td style="background-color: #ede991; text-align: center;"> Middels</td>
<td style="background-color: #8cdb88; text-align: center;"> Svært bra</td>
<td style="background-color: #8cdb88; text-align: center;"> Svært bra</td>
</tr>
<tr>
<td><strong>Design</strong></td>
<td style="background-color: #ede991; text-align: center;"> Middels</td>
<td style="background-color: #ccf4bb; text-align: center;">Bra </td>
<td style="background-color: #ccf4bb; text-align: center;">Bra </td>
</tr>
</tbody>
</table>
<h3 style="text-align: center;"> </h3>
        

<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
        has-top-image        full-review        ga-abtest
        a
    "
    data-product-id="281580"
    data-category="AB_prisjakt_affiliate_product_box_full-width"
    data-action="A-Gammel"
>
    <div class="affiliate-product-box">
                
        
        <div class="description-container">
            <h3 class="selling-title">
                Best i test!
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=5013123&amp;ref=61418" target="_blank">Komplett Gamer Premium a175</a>
                            </h4>

                        <figure class="article-media article-image image-container affiliate-top-image">
                                <img src="//img.gfx.no/2375/2375958/IMG_0201.1000x420.jpg" alt="Komplett Gamer Premium a175" width="1000" height="420" >
                            </figure>
            
                        
            <a href="" class="score-badge sbc" title="Les anmeldelsen av Komplett Gamer Premium a175">
                <div class="score-data">
                    <div class="score-value score-9.5">9.5<span class="score-top">/10</span></div>
                    <div class="score-text">Imponerende</div>
                </div>
                <div class="score-logo">
                    <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="Tek.no" width="108"  height="36" />
                </div>
            </a>
                                    
<p>Komplett leverer testens desidert beste spill-PC under 15 000 kroner. I teorien kunne den vunnet kåringen på spesifikasjonene alene, men heldigvis viser målingene våre at også byggekvaliteten holder høy standard.</p>
<p>Joda, maskinen skiller seg fra de andre i testen ved at den <em>egentlig</em> koster 20 000 kroner, og altså bare er på <em>tilbud</em> ut året, men det endrer ikke det faktum at den gir usannsynlig mye maskinvare for pengene.</p>
<p>I forhold til annenplassen, som også er veldig god, får du her et <strong>bedre grafikkort</strong>, en <strong>dobbelt så stor SSD</strong>, samt en maskin som <strong>støyer minst i testen</strong>.</p>
<p>Det viktigste er selvsagt RTX 2080-grafikkortet, som sørger for hele 60 prosent høyere spillytelse enn grafikkortet i NetOnNet-maskinen og mellom 5 og 20 prosent bedre ytelse enn Digital Impuls-maskinen. Her er det dessuten en gjennomført Gainward-modell med tre vifter som står ved roret, og disse holder kortet imponerende kjølig og stille når du spiller. </p>
<p>Komplett har spart inn noen hundrelapper på å velge en AMD-prosessor heller enn en Intel-prosessor. Dette går noe utover spillytelsen, men dette vil variere fra spill til spill og vi er glade for at de har prioritert grafikkortet høyere enn prosessoren når de først måtte gjøre et valg. Prosessorkjøleren er en av AMDs mer solide (Wraith Spire), som er helt OK, men gir lite rom for overklokking.</p>
<p>Som levert til oss er maskinen mest stillegående av alle i testen. Prosessor-, grafikk- og kabinettviftene «støyer» ikke, de bare suser med en jevn fart når du spiller slik at denne er lett å overse. </p>
<p>Hovedkortet og kabinettet gir massevis av oppgraderingsmuligheter. Det er også riktig så flott å se inn i maskinen gjennom det store sidevinduet av glass. Via programvare fra Asus, som snakker direkte med hovedkortet, kan du styre RGB-belysningen til alle kabinettviftene for ganske stilige effekter, og at frontpanelet er av plast er ikke noe vi tenker på.</p>
<p>Kabelføringen er stort sett god, og mange av dem skjules bak hovedkortet eller dekselet til strømforsyningen, men kablene som forsyner grafikkortet med strøm kan enkelt rutes om og skjules bedre, da disse er ganske dominerende. </p>
<p>Totalt sett slår Komplett-maskinen og dens kraftigere grafikkort «knockout» på de øvrige deltakerne i testen. Det er likevel viktig å understreke at de får til dette uten å kompromisse på andre områder, og selv om prosessoren er en flaskehals her og der er vi enige med Komplett i at de gir best mulig spillytelse for pengene når de prioriterer som her.</p>
<p>Til prisen er Kompletts pakke så god at vi tviler på at de tjener noe på å selge den, men det trenger jo ikke du som nå har mulighet til å kjøpe den å tenke på. For, skal du ha en ny spill-PC til 15 000 kroner kan du simpelthen ikke gjøre et bedre kjøp for øyeblikket.</p>

                    </div>

                <div class="review-ratings clearfix">
            <div class="rating-column half-width positive-container f-left">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Svært mye for pengene</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Svært kraftig og støysvakt grafikkort</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Masse, rask, SSD-lagring</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Oppgraderingsvennlig pakke</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Solid og stilig kabinett</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kan overklokkes</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Støysvak</span></li>
                    
                </ul>
            </div>
            <div class="rating-column half-width negative-container f-right">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Tidsbegrenset tilbud</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Noe svak enkeltkjerneytelse fra prosessor</span></li>
                    
                </ul>
            </div>
        </div>
        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 14 999 kr
                        </strong>
                        <span class="text-muted">(Komplett)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=5013123&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Sjekk prisen her</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
        has-top-image        full-review        ga-abtest
        b
    "
    data-product-id="281580"
    data-category="AB_prisjakt_affiliate_product_box_full-width"
    data-action="B-Ny"
    style="display: none;"
>
    <div class="affiliate-product-box">
                
        
        <div class="description-container">
            <h3 class="selling-title">
                Best i test!
            </h3>
            <h4 class="product-title">
                
                                Komplett Gamer Premium a175
                            </h4>

            
                        <figure class="article-media article-image image-container affiliate-top-image">
                                <img src="//img.gfx.no/2375/2375958/IMG_0201.1000x420.jpg" alt="Komplett Gamer Premium a175" width="1000" height="420" >
                            </figure>
            
                        
            <a href="" class="score-badge sbc" title="Les anmeldelsen av Komplett Gamer Premium a175">
                <div class="score-data">
                    <div class="score-value score-9.5">9.5<span class="score-top">/10</span></div>
                    <div class="score-text">Imponerende</div>
                </div>
                <div class="score-logo">
                    <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="Tek.no" width="108"  height="36" />
                </div>
            </a>
                                    
<p>Komplett leverer testens desidert beste spill-PC under 15 000 kroner. I teorien kunne den vunnet kåringen på spesifikasjonene alene, men heldigvis viser målingene våre at også byggekvaliteten holder høy standard.</p>
<p>Joda, maskinen skiller seg fra de andre i testen ved at den <em>egentlig</em> koster 20 000 kroner, og altså bare er på <em>tilbud</em> ut året, men det endrer ikke det faktum at den gir usannsynlig mye maskinvare for pengene.</p>
<p>I forhold til annenplassen, som også er veldig god, får du her et <strong>bedre grafikkort</strong>, en <strong>dobbelt så stor SSD</strong>, samt en maskin som <strong>støyer minst i testen</strong>.</p>
<p>Det viktigste er selvsagt RTX 2080-grafikkortet, som sørger for hele 60 prosent høyere spillytelse enn grafikkortet i NetOnNet-maskinen og mellom 5 og 20 prosent bedre ytelse enn Digital Impuls-maskinen. Her er det dessuten en gjennomført Gainward-modell med tre vifter som står ved roret, og disse holder kortet imponerende kjølig og stille når du spiller. </p>
<p>Komplett har spart inn noen hundrelapper på å velge en AMD-prosessor heller enn en Intel-prosessor. Dette går noe utover spillytelsen, men dette vil variere fra spill til spill og vi er glade for at de har prioritert grafikkortet høyere enn prosessoren når de først måtte gjøre et valg. Prosessorkjøleren er en av AMDs mer solide (Wraith Spire), som er helt OK, men gir lite rom for overklokking.</p>
<p>Som levert til oss er maskinen mest stillegående av alle i testen. Prosessor-, grafikk- og kabinettviftene «støyer» ikke, de bare suser med en jevn fart når du spiller slik at denne er lett å overse. </p>
<p>Hovedkortet og kabinettet gir massevis av oppgraderingsmuligheter. Det er også riktig så flott å se inn i maskinen gjennom det store sidevinduet av glass. Via programvare fra Asus, som snakker direkte med hovedkortet, kan du styre RGB-belysningen til alle kabinettviftene for ganske stilige effekter, og at frontpanelet er av plast er ikke noe vi tenker på.</p>
<p>Kabelføringen er stort sett god, og mange av dem skjules bak hovedkortet eller dekselet til strømforsyningen, men kablene som forsyner grafikkortet med strøm kan enkelt rutes om og skjules bedre, da disse er ganske dominerende. </p>
<p>Totalt sett slår Komplett-maskinen og dens kraftigere grafikkort «knockout» på de øvrige deltakerne i testen. Det er likevel viktig å understreke at de får til dette uten å kompromisse på andre områder, og selv om prosessoren er en flaskehals her og der er vi enige med Komplett i at de gir best mulig spillytelse for pengene når de prioriterer som her.</p>
<p>Til prisen er Kompletts pakke så god at vi tviler på at de tjener noe på å selge den, men det trenger jo ikke du som nå har mulighet til å kjøpe den å tenke på. For, skal du ha en ny spill-PC til 15 000 kroner kan du simpelthen ikke gjøre et bedre kjøp for øyeblikket.</p>

                    </div>

                <div class="review-ratings clearfix">
            <div class="rating-column half-width positive-container f-left">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Svært mye for pengene</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Svært kraftig og støysvakt grafikkort</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Masse, rask, SSD-lagring</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Oppgraderingsvennlig pakke</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Solid og stilig kabinett</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kan overklokkes</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Støysvak</span></li>
                    
                </ul>
            </div>
            <div class="rating-column half-width negative-container f-right">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Tidsbegrenset tilbud</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Noe svak enkeltkjerneytelse fra prosessor</span></li>
                    
                </ul>
            </div>
        </div>
        
                    <div style="width: 100%; order: 1;">
                
                                
            
    
<a
    class="prisjakt-mini-link prisjakt-mini-link--heavy"
    href="https://www.prisjakt.no/product.php?p=5013123&ref=61418"
    rel="noindex,nofollow"
>
    <div class="prisjakt-mini-link__label">
        <span class='prisjakt-mini-link__link'>Sjekk prisen her</span>
    </div>
    <div class="prisjakt-mini-link__logo">
                    I samarbeid med<br>
            <img
                src="https://static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg"
                width="84"
                height="24"
                alt="Prisjakt"
            >
            </div>
</a>

            </div>
        
        
    </div>
</div>



        

<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
        has-top-image        full-review        ga-abtest
        a
    "
    data-product-id="281578"
    data-category="AB_prisjakt_affiliate_product_box_full-width"
    data-action="A-Gammel"
>
    <div class="affiliate-product-box">
                
        
        <div class="description-container">
            <h3 class="selling-title">
                Blåskjerm-alarm!
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=5013129&amp;ref=61418" target="_blank">Digital Impuls PC - 9600K 5GHz</a>
                            </h4>

                        <figure class="article-media article-image image-container affiliate-top-image">
                                <img src="//img.gfx.no/2375/2375943/IMG_0205.1000x407.jpg" alt="Digital Impuls PC - 9600K 5GHz" width="1000" height="407" >
                            </figure>
            
                        
            <a href="" class="score-badge sbc" title="Les anmeldelsen av Digital Impuls PC - 9600K 5GHz">
                <div class="score-data">
                    <div class="score-value score-7.5">7.5<span class="score-top">/10</span></div>
                    <div class="score-text">Bra</div>
                </div>
                <div class="score-logo">
                    <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="Tek.no" width="108"  height="36" />
                </div>
            </a>
                                    
<p>Digital Impuls leverer testens nest beste spill-PC under 15 000 kroner, kun slått av Kompletts tilbudsmaskin som til prisen egentlig var en umulig konkurrent fra start. </p>
<p>Men der Digital Impuls ikke alltid kan være med på de store guttas ville priskrig kan de ofte sjarmere oss med godt gjennomtenkte maskiner likevel. Denne gangen satset de på å gi oss en personlig touch ved å overklokke både prosessoren og grafikkortet for oss. Ja, og ved å dekorere innsiden av maskinen med julekuler og bruke røde jule-kabelstrømper da(!).</p>
<p>Lite er bedre enn om kundene kan få levert en ferdig overklokket maskin, hvor komponentene yter så godt de kan, uten at det koster noe mer. Særlig med tanke på at vanlige PC-spillere sjelden tør eller har kunnskap om å gjøre dette selv. </p>
<p>Men, som alle som har drevet med overklokking vet, er ikke dette helt risikofritt. Ikke minst fikk vi erfare dette da testingen vår ble avbrutt av blåskjerm etter blåskjerm, som skyldtes at <em>både</em> prosessoren <em>og</em> grafikkortet var overklokket for mye.</p>
<p>Vi så sammenhengen og hadde kunnskapen til å stabilisere maskinen, men for en vanlig kunde vil nok det å få servert blåskjermer fra sin nye spill-PC oppleves veldig kjipt. Vi forstår egentlig ikke at Digital Impuls tar sjansen på å overklokke komponentene <em>så mye</em> som de gjorde, for selv om ytelsen blir bedre stiger også sjansen for å få maskiner i retur fra fortvilte kunder. På grunn av at overklokkingen ikke var stabil måler vi ytelsen på fabrikkinnstillingene i denne testen.</p>
<p>Selv på fabrikkinnstillinger er det klart at en Intel-prosessor er bedre egnet for spill enn Komplett-maskinens AMD-prosessor, noe man ikke minst ser i Far Cry 5-målingen under. i5-9600K-prosessoren er mer enn kraftig nok og bør kunne holde koken selv gjennom neste oppgradering av grafikkort om noen år. Den holder seg også svært kjølig, takket være en veldig god kjøler (som selvsagt er litt overdimensjonert om prosessoren ikke er overklokket!).</p>
<p>RTX 2070-kortet leverer høy spillytelse og gjør vei i vellinga i 1440p-oppløsning med høye grafikkinnstillinger. Kortet er betydelig kraftigere enn GTX 1070-kortet som vi finner i NetOnNet-maskinen og er noe av det bedre du kan få tak i i en spill-PC til 15 000 kroner når den ikke er på tilbud. </p>
<p>Digital Impuls har bygget maskinen i et Fractal Design Meshify C-kabinett. Dette er ganske kompakt og minimalistisk, og kommer uten LED-lys. Det lar deg likevel se inn på komponentene gjennom en heldekkende glassdør, og da er det godt kabelarbeidet er perfekt utført. Kabinettet har også svært god luftgjennomstrømming takket være et mesh-materiale i front og topp. Det gir lave temperaturer, men der vi ikke kan si at maskinen bråker reagerer vi likevel på at viftene er ganske aktive. De girer opp og ned ofte og oppleves som mer forstyrrende enn det jevne suset fra Komplett-maskinen. </p>
<p>Selv om den i denne runden overskygges av Kompletts tilbud leverer Digital Impuls alt i alt en god spill-PC med masser av rom for fremtidige forbedringer og oppgraderinger. Den overambisiøse overklokkingen av prosessor og grafikkort, som kan skape mer sorg enn glede for kundene, ødelegger imidlertid for de aller høyeste poengene denne gangen.</p>

                    </div>

                <div class="review-ratings clearfix">
            <div class="rating-column half-width positive-container f-left">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kraftig grafikkort</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Rask SSD-lagring</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Oppgraderingsvennlig</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Rask spillprosessor</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kan overklokkes</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Minimalistisk og effektivt kabinett</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kraftig prosessorkjøler</span></li>
                    
                </ul>
            </div>
            <div class="rating-column half-width negative-container f-right">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Du trenger raskt mer lagring</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Noe ujevnt viftesus</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Overklokkingen til Digital Impuls ga blåskjermer</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Grafikkortet har «Blower style» kjøler</span></li>
                    
                </ul>
            </div>
        </div>
        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                        
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=5013129&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Sjekk prisen her</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
        has-top-image        full-review        ga-abtest
        b
    "
    data-product-id="281578"
    data-category="AB_prisjakt_affiliate_product_box_full-width"
    data-action="B-Ny"
    style="display: none;"
>
    <div class="affiliate-product-box">
                
        
        <div class="description-container">
            <h3 class="selling-title">
                Blåskjerm-alarm!
            </h3>
            <h4 class="product-title">
                
                                Digital Impuls PC - 9600K 5GHz
                            </h4>

            
                        <figure class="article-media article-image image-container affiliate-top-image">
                                <img src="//img.gfx.no/2375/2375943/IMG_0205.1000x407.jpg" alt="Digital Impuls PC - 9600K 5GHz" width="1000" height="407" >
                            </figure>
            
                        
            <a href="" class="score-badge sbc" title="Les anmeldelsen av Digital Impuls PC - 9600K 5GHz">
                <div class="score-data">
                    <div class="score-value score-7.5">7.5<span class="score-top">/10</span></div>
                    <div class="score-text">Bra</div>
                </div>
                <div class="score-logo">
                    <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="Tek.no" width="108"  height="36" />
                </div>
            </a>
                                    
<p>Digital Impuls leverer testens nest beste spill-PC under 15 000 kroner, kun slått av Kompletts tilbudsmaskin som til prisen egentlig var en umulig konkurrent fra start. </p>
<p>Men der Digital Impuls ikke alltid kan være med på de store guttas ville priskrig kan de ofte sjarmere oss med godt gjennomtenkte maskiner likevel. Denne gangen satset de på å gi oss en personlig touch ved å overklokke både prosessoren og grafikkortet for oss. Ja, og ved å dekorere innsiden av maskinen med julekuler og bruke røde jule-kabelstrømper da(!).</p>
<p>Lite er bedre enn om kundene kan få levert en ferdig overklokket maskin, hvor komponentene yter så godt de kan, uten at det koster noe mer. Særlig med tanke på at vanlige PC-spillere sjelden tør eller har kunnskap om å gjøre dette selv. </p>
<p>Men, som alle som har drevet med overklokking vet, er ikke dette helt risikofritt. Ikke minst fikk vi erfare dette da testingen vår ble avbrutt av blåskjerm etter blåskjerm, som skyldtes at <em>både</em> prosessoren <em>og</em> grafikkortet var overklokket for mye.</p>
<p>Vi så sammenhengen og hadde kunnskapen til å stabilisere maskinen, men for en vanlig kunde vil nok det å få servert blåskjermer fra sin nye spill-PC oppleves veldig kjipt. Vi forstår egentlig ikke at Digital Impuls tar sjansen på å overklokke komponentene <em>så mye</em> som de gjorde, for selv om ytelsen blir bedre stiger også sjansen for å få maskiner i retur fra fortvilte kunder. På grunn av at overklokkingen ikke var stabil måler vi ytelsen på fabrikkinnstillingene i denne testen.</p>
<p>Selv på fabrikkinnstillinger er det klart at en Intel-prosessor er bedre egnet for spill enn Komplett-maskinens AMD-prosessor, noe man ikke minst ser i Far Cry 5-målingen under. i5-9600K-prosessoren er mer enn kraftig nok og bør kunne holde koken selv gjennom neste oppgradering av grafikkort om noen år. Den holder seg også svært kjølig, takket være en veldig god kjøler (som selvsagt er litt overdimensjonert om prosessoren ikke er overklokket!).</p>
<p>RTX 2070-kortet leverer høy spillytelse og gjør vei i vellinga i 1440p-oppløsning med høye grafikkinnstillinger. Kortet er betydelig kraftigere enn GTX 1070-kortet som vi finner i NetOnNet-maskinen og er noe av det bedre du kan få tak i i en spill-PC til 15 000 kroner når den ikke er på tilbud. </p>
<p>Digital Impuls har bygget maskinen i et Fractal Design Meshify C-kabinett. Dette er ganske kompakt og minimalistisk, og kommer uten LED-lys. Det lar deg likevel se inn på komponentene gjennom en heldekkende glassdør, og da er det godt kabelarbeidet er perfekt utført. Kabinettet har også svært god luftgjennomstrømming takket være et mesh-materiale i front og topp. Det gir lave temperaturer, men der vi ikke kan si at maskinen bråker reagerer vi likevel på at viftene er ganske aktive. De girer opp og ned ofte og oppleves som mer forstyrrende enn det jevne suset fra Komplett-maskinen. </p>
<p>Selv om den i denne runden overskygges av Kompletts tilbud leverer Digital Impuls alt i alt en god spill-PC med masser av rom for fremtidige forbedringer og oppgraderinger. Den overambisiøse overklokkingen av prosessor og grafikkort, som kan skape mer sorg enn glede for kundene, ødelegger imidlertid for de aller høyeste poengene denne gangen.</p>

                    </div>

                <div class="review-ratings clearfix">
            <div class="rating-column half-width positive-container f-left">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kraftig grafikkort</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Rask SSD-lagring</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Oppgraderingsvennlig</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Rask spillprosessor</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kan overklokkes</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Minimalistisk og effektivt kabinett</span></li>
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Kraftig prosessorkjøler</span></li>
                    
                </ul>
            </div>
            <div class="rating-column half-width negative-container f-right">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Du trenger raskt mer lagring</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Noe ujevnt viftesus</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Overklokkingen til Digital Impuls ga blåskjermer</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Grafikkortet har «Blower style» kjøler</span></li>
                    
                </ul>
            </div>
        </div>
        
                    <div style="width: 100%; order: 1;">
                
                                
            
    
<a
    class="prisjakt-mini-link prisjakt-mini-link--heavy"
    href="https://www.prisjakt.no/product.php?p=5013129&ref=61418"
    rel="noindex,nofollow"
>
    <div class="prisjakt-mini-link__label">
        <span class='prisjakt-mini-link__link'>Sjekk prisen her</span>
    </div>
    <div class="prisjakt-mini-link__logo">
                    I samarbeid med<br>
            <img
                src="https://static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg"
                width="84"
                height="24"
                alt="Prisjakt"
            >
            </div>
</a>

            </div>
        
        
    </div>
</div>



        

<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
        has-top-image        full-review        ga-abtest
        a
    "
    data-product-id="281579"
    data-category="AB_prisjakt_affiliate_product_box_full-width"
    data-action="A-Gammel"
>
    <div class="affiliate-product-box">
                
        
        <div class="description-container">
            <h3 class="selling-title">
                Fjorårets innmat
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisjakt.no/product.php?p=4917807&amp;ref=61418" target="_blank">Asus ROG Strix GL12CP-NR010T</a>
                            </h4>

                        <figure class="article-media article-image image-container affiliate-top-image">
                                <img src="//img.gfx.no/2375/2375945/IMG_0199.1000x397.jpg" alt="Asus ROG Strix GL12CP-NR010T" width="1000" height="397" >
                            </figure>
            
                        
            <a href="" class="score-badge sbc" title="Les anmeldelsen av Asus ROG Strix GL12CP-NR010T">
                <div class="score-data">
                    <div class="score-value score-4.5">4.5<span class="score-top">/10</span></div>
                    <div class="score-text">Svakt</div>
                </div>
                <div class="score-logo">
                    <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="Tek.no" width="108"  height="36" />
                </div>
            </a>
                                    
<p>Forrige gang vi kåret den beste spill-PC-en vant en masseprodusert maskin fra HP. Den vant på ren spillytelse, og til tross for ganske middels oppgraderingsmuligheter. Når NetOnNet denne gangen prøver seg med en ferdigbygget Asus-maskin kommer den likevel ikke engang i nærheten av de håndbygde kandidatene fra Komplett og Digital Impuls. </p>
<p><strong>Hovedproblemet dens er grafikkortet, prosessoren, lagringsløsningen, kabinettet, støyen og strømforsyningen. Ja, intet mindre enn seks punkter, altså.</strong></p>
<p>Viktigst er selvsagt grafikkortet, som er et GTX 1070. Dette tilhører nå forrige generasjon grafikkort fra Nvidia og yter langt svakere enn den nye generasjonen som vi finner i begge rivalenes PC-pakker. Faktisk skiller det vanvittige 60 prosent på spillytelsen i forhold til Komplett-maskinen, og da hjelper det ikke at du sparer en tusenlapp.</p>
<p>Også prosessoren er fra forrige generasjon, og selv om dette ikke er krise i seg selv er det med på å tegne et bilde av at NetOnNet ikke følger helt med i timen.</p>
<p>Når det kommer til lagringsløsning er det helt greit at ytelsen ikke er heseblesende, men desto verre at kapasiteten dens er på kun 128 GB. Dette gir deg knapt rom for Windows-installasjonen og ett til to spill. Det er fint og flott med ekstra harddisk-lagring på 1000 gigabyte, men for prisen av maskinen burde Asus ha disket <em>(he-he)</em> opp med en dobbelt så stor SSD.</p>
<p>Resten av kritikken vår går på designvalgene Asus har gjort. Kabinettet er nemlig ikke laget med fokus på oppgraderingsvennlighet, men å se «kult» ut fra utsiden. Det har også flere moduler som virker å være satt inn bare for å gjøre det vanskelig å skifte ut komponenter. Som for eksempel modulen som omslutter strømforsyningen og harddiskene. Sistnevnte førte til at vi ga opp å finne ut hvor stor strømforsyning maskinen kommer med, og stakkars den som skal bytte strømforsyningen i fremtiden, for her er det mye metall i veien. </p>
<p>Det siste punktet er blant de mest frustrerende, i alle fall når du først har maskinen oppe og går ved siden av deg. For der støymålingene våre viser at NetOnNets Asus-maskin støyer en del mer enn de andre, viser ikke grafen hvor irriterende høyfrekvent den er. Støyen gnager og borrer seg gjennom ørene dine og gir ikke slipp selv med hodetelefoner på. Og dette gjelder selv på tomgang.</p>
<p>I avslutningen vår har vi faktisk ikke noe å trekke frem som er udelt positivt om denne maskinen, og bruker i stedet anledningen til å anbefale deg å stekt vurdere en annen maskin.</p>

                    </div>

                <div class="review-ratings clearfix">
            <div class="rating-column half-width positive-container f-left">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Masse intern lagringsplass</span></li>
                    
                </ul>
            </div>
            <div class="rating-column half-width negative-container f-right">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Svak spillytelse fra forrige generasjons grafikkort</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Forrige generasjons prosessor</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Lite SSD-lagring</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Uviss kapasitet for strømforsyning</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Ikke oppgraderingsvennlig</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Høyfrekvent støy</span></li>
                    
                </ul>
            </div>
        </div>
        
        <div class="affiliate-buy-links prisjakt-buy-links" rel="noindex,nofollow">
                                                
                                        <div class="price-desc">
                        <strong>
                            Laveste pris: 13 999 kr
                        </strong>
                        <span class="text-muted">(NetOnNet)</span>
                    </div>
                    
                <div class="button-group">
                    <div class="product-button-wrap">
                        <a href="https://www.prisjakt.no/product.php?p=4917807&amp;ref=61418" target="_blank" class="prisjakt-button-success block">Sjekk prisen her</a>
                    </div>
                </div>
                        <div class="prisjakt-logo">
                <span>I samarbeid med</span>
                <a href="//www.prisjakt.no?ref=61418" target="_blank">
                    <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="97" height="28">
                </a>
            </div>
        </div>
    </div>
</div>


<div
    class="
        article-media
        full-width
        f-none
        article-media-affiliate-product-box
        has-top-image        full-review        ga-abtest
        b
    "
    data-product-id="281579"
    data-category="AB_prisjakt_affiliate_product_box_full-width"
    data-action="B-Ny"
    style="display: none;"
>
    <div class="affiliate-product-box">
                
        
        <div class="description-container">
            <h3 class="selling-title">
                Fjorårets innmat
            </h3>
            <h4 class="product-title">
                
                                Asus ROG Strix GL12CP-NR010T
                            </h4>

            
                        <figure class="article-media article-image image-container affiliate-top-image">
                                <img src="//img.gfx.no/2375/2375945/IMG_0199.1000x397.jpg" alt="Asus ROG Strix GL12CP-NR010T" width="1000" height="397" >
                            </figure>
            
                        
            <a href="" class="score-badge sbc" title="Les anmeldelsen av Asus ROG Strix GL12CP-NR010T">
                <div class="score-data">
                    <div class="score-value score-4.5">4.5<span class="score-top">/10</span></div>
                    <div class="score-text">Svakt</div>
                </div>
                <div class="score-logo">
                    <img src="//static.gfx.no/images/main/tek-transparent.svg" alt="Tek.no" width="108"  height="36" />
                </div>
            </a>
                                    
<p>Forrige gang vi kåret den beste spill-PC-en vant en masseprodusert maskin fra HP. Den vant på ren spillytelse, og til tross for ganske middels oppgraderingsmuligheter. Når NetOnNet denne gangen prøver seg med en ferdigbygget Asus-maskin kommer den likevel ikke engang i nærheten av de håndbygde kandidatene fra Komplett og Digital Impuls. </p>
<p><strong>Hovedproblemet dens er grafikkortet, prosessoren, lagringsløsningen, kabinettet, støyen og strømforsyningen. Ja, intet mindre enn seks punkter, altså.</strong></p>
<p>Viktigst er selvsagt grafikkortet, som er et GTX 1070. Dette tilhører nå forrige generasjon grafikkort fra Nvidia og yter langt svakere enn den nye generasjonen som vi finner i begge rivalenes PC-pakker. Faktisk skiller det vanvittige 60 prosent på spillytelsen i forhold til Komplett-maskinen, og da hjelper det ikke at du sparer en tusenlapp.</p>
<p>Også prosessoren er fra forrige generasjon, og selv om dette ikke er krise i seg selv er det med på å tegne et bilde av at NetOnNet ikke følger helt med i timen.</p>
<p>Når det kommer til lagringsløsning er det helt greit at ytelsen ikke er heseblesende, men desto verre at kapasiteten dens er på kun 128 GB. Dette gir deg knapt rom for Windows-installasjonen og ett til to spill. Det er fint og flott med ekstra harddisk-lagring på 1000 gigabyte, men for prisen av maskinen burde Asus ha disket <em>(he-he)</em> opp med en dobbelt så stor SSD.</p>
<p>Resten av kritikken vår går på designvalgene Asus har gjort. Kabinettet er nemlig ikke laget med fokus på oppgraderingsvennlighet, men å se «kult» ut fra utsiden. Det har også flere moduler som virker å være satt inn bare for å gjøre det vanskelig å skifte ut komponenter. Som for eksempel modulen som omslutter strømforsyningen og harddiskene. Sistnevnte førte til at vi ga opp å finne ut hvor stor strømforsyning maskinen kommer med, og stakkars den som skal bytte strømforsyningen i fremtiden, for her er det mye metall i veien. </p>
<p>Det siste punktet er blant de mest frustrerende, i alle fall når du først har maskinen oppe og går ved siden av deg. For der støymålingene våre viser at NetOnNets Asus-maskin støyer en del mer enn de andre, viser ikke grafen hvor irriterende høyfrekvent den er. Støyen gnager og borrer seg gjennom ørene dine og gir ikke slipp selv med hodetelefoner på. Og dette gjelder selv på tomgang.</p>
<p>I avslutningen vår har vi faktisk ikke noe å trekke frem som er udelt positivt om denne maskinen, og bruker i stedet anledningen til å anbefale deg å stekt vurdere en annen maskin.</p>

                    </div>

                <div class="review-ratings clearfix">
            <div class="rating-column half-width positive-container f-left">
                <header><h4 class="normal">Fordeler</h4></header>
                <ul class="rating-positives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-check-circle tek-plus"></i> <span>Masse intern lagringsplass</span></li>
                    
                </ul>
            </div>
            <div class="rating-column half-width negative-container f-right">
                <header><h4 class="normal">Ting å tenke på</h4></header>
                <ul class="rating-negatives rating-texts no-list-style">
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Svak spillytelse fra forrige generasjons grafikkort</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Forrige generasjons prosessor</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Lite SSD-lagring</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Uviss kapasitet for strømforsyning</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Ikke oppgraderingsvennlig</span></li>
                                        <li class="break-word"><i class="icon-exclamation-circle tek-minus"></i> <span>Høyfrekvent støy</span></li>
                    
                </ul>
            </div>
        </div>
        
                    <div style="width: 100%; order: 1;">
                
                                
            
    
<a
    class="prisjakt-mini-link prisjakt-mini-link--heavy"
    href="https://www.prisjakt.no/product.php?p=4917807&ref=61418"
    rel="noindex,nofollow"
>
    <div class="prisjakt-mini-link__label">
        <span class='prisjakt-mini-link__link'>Sjekk prisen her</span>
    </div>
    <div class="prisjakt-mini-link__logo">
                    I samarbeid med<br>
            <img
                src="https://static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg"
                width="84"
                height="24"
                alt="Prisjakt"
            >
            </div>
</a>

            </div>
        
        
    </div>
</div>



<h3>Målinger og resultater <a id="Malinger"></a> </h3>
<p><iframe src="//datawrapper.dwcdn.net/fnXZn/1/" width="100%" height="180" frameborder="0" scrolling="no"></iframe> </p>
<p><iframe src="//datawrapper.dwcdn.net/jWsUn/1/" width="100%" height="180" frameborder="0" scrolling="no"></iframe> </p>
<p>OBS: I spill er enkeltkjerneytelsen, som Intel-prosessorer er best på, viktigere enn flerkjerneytelsen, som AMD-prosessorer er best på. Dette får vi godt demonstrert i Far Cry 5-målinger over, hvor RTX 2080-kortet i Komplett-maskinen tydelig holdes tilbake av AMD-prosessoren selv om den vinner flerkjernetesten vår. Med likt grafikkort vil derfor ofte en Intel-prosessor være å foretrekke for spill.</p>
<p><iframe src="//datawrapper.dwcdn.net/UtPuo/1/" width="100%" height="200" frameborder="0" scrolling="no"></iframe> </p>
<p><iframe src="//datawrapper.dwcdn.net/ghhj9/1/" width="100%" height="180" frameborder="0" scrolling="no"></iframe> </p>
<p><b>Gode tilbud eller ei. Spillmaskiner koster mye penger:<br /><a href="https://www.tek.no/artikler/tek-nos-beste-julegavetips-til-alle-som-onsker-seg-harde-pakker-under-juletreet/450557">Biligere gaver finner du blant våre 50 julegavetips »</a><br /></b></p>
<p class="prisjakt-disclaimer text-muted italic" contenteditable="false"><a href="https://www.prisjakt.no/" target="_blank" rel="noopener">Prisjakt.no</a> er en kommersiell partner av Tek.no. De leverer oppdaterte priser, prisvarsling og produktinformasjon.</p>
                </div>

                
                                    

                
                
                
                

                
                                            
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Denne%20spill-PC-en%20m%C3%A5%20de%20da%20tape%20penger%20p%C3%A5%3F&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Denne%20spill-PC-en%20m%C3%A5%20de%20da%20tape%20penger%20p%C3%A5%3F&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fsamletest-spill-pc-under-15-000-kroner%2F453595">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/beste-pc-karing">Beste PC-kåring</a>
                                                                                                                <a class="ntd" href="/data">Data</a>
                                                                                                                <a class="ntd" href="/emne/spill-pc">Spill-PC</a>
                                                    
                    </div>
                                    

        
            <div class="product-ratings-container">
    

</div>

<div class="product-box-container">

    <div class="product-select clearfix no-user-select">
        <div class="product-select-items acm">
                            <div
                    class="product-select-item active align-center acm"
                    data-id="281579"
                >
                    <h3 class="product-title no-user-select">
                        Asus ROG Strix GL12CP-NR010T
                    </h3>
                </div>
                            <div
                    class="product-select-item  align-center acm"
                    data-id="281580"
                >
                    <h3 class="product-title no-user-select">
                        Komplett Gamer Premium a175
                    </h3>
                </div>
                            <div
                    class="product-select-item  align-center acm"
                    data-id="281578"
                >
                    <h3 class="product-title no-user-select">
                        Digital Impuls PC - 9600K 5GHz
                    </h3>
                </div>
            
        </div>
    </div>

                
    
    <section
                class="prisjakt-product-box prisjakt-product-box-full product-box-bottom clear  "
        data-product-id="281579"
                itemscope
        itemtype="http://schema.org/Product"
            >

                    <meta itemprop="manufacturer" content="" />
        
        <div class="product-box-content flex-row break-mobile">
            <div class="column full-width">
                <h2>
                                            <a href="https://www.prisjakt.no/product.php?p=4917807&ref=61418" title="Finn priser og artikler om Asus ROG Strix GL12CP-NR010T" class="product-title" >
                            <span itemprop="name">Asus ROG Strix GL12CP-NR010T</span>
                        </a>
                        &nbsp;
                        <a href="https://www.prisjakt.no/product.php?p=4917807&ref=61418" class="h4 uoh nowrap read-more hide-mobile">Sjekk prisen her</a>
                                    </h2>
            </div>

            <div class="column one-third">
                                    <figure class="product-image">
                                                    <a href="https://www.prisjakt.no/product.php?p=4917807&ref=61418" class="block" title="Asus ROG Strix GL12CP-NR010T" itemprop="url" >
                                                    <div class="fixed-width-image-container" style="width: 280px;">
                                <div class="delayed-image-container" style="padding-bottom: 100%;">
                                    <img src="https://cdn.pji.nu/product/standard/280/4917807.jpg" width="280" height="280" class="loaded-image" itemprop="image" />
                                </div>
                            </div>
                                                    </a>
                                            </figure>
                            </div>

            <div class="column two-thirds">
                <div class="product-prices flex flex-column">
                                                                        <table class="full-width">
                                                                    <tr itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
                                        <td>
                                            <meta itemprop="priceCurrency" content="NOK">
                                            <a href="https://www.prisjakt.no/product.php?p=4917807&ref=61418" class="no-arrow">
                                                                                                    <img src="https://cdn.pji.nu/g/ftg_logos/sizes/88/6/10626.png">
                                                                                            </a>
                                        </td>
                                        <td class="price-stock in_stock">
                                            <span class="stock-text">På lager</span>
                                        </td>
                                        <td class="align-right priceline-price">
                                            <a href="https://www.prisjakt.no/product.php?p=4917807&ref=61418" class="no-arrow">
                                                <span itemprop="price">13 999</span> kr
                                            </a>
                                        </td>
                                    </tr>
                                                                    
                            </table>
                            <div class="button-group">
                                <div class="align-right price-alert product-button-wrap">
                                    <a class="prisjakt-button-success" href="https://www.prisjakt.no/product.php?p=4917807&ref=61418">Sjekk prisen her</a>
                                </div>
                            </div>
                                                            </div>
            </div>

            <div class="column full-width">
                <div class="bottom-links branded-bar branded-bar-bottom">
                    <div class="flex-row break-mobile">
                                                    <div class="column three-fourths hide-mobile prisjakt-tabs flex">
                                <a href="https://www.prisjakt.no/product.php?j=4917807&ref=61418" >
                                    Sammenlign
                                </a>
                                <a href="https://www.prisjakt.no/product.php?e=4917807&ref=61418#big_tabs" >
                                    Se spesifikasjoner
                                </a>
                                <a href="https://www.prisjakt.no/product.php?pu=4917807&ref=61418#big_tabs" >
                                    Se prishistorikk
                                </a>
                            </div>
                                                <div class="column one-fourth acm">
                            <span>I samarbeid med</span>
                            <a href="//www.prisjakt.no?ref=61418" class="prisjakt-logo">
                                <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
                
    
    <section
                class="prisjakt-product-box prisjakt-product-box-full product-box-bottom clear none "
        data-product-id="281580"
            >

        
        <div class="product-box-content flex-row break-mobile">
            <div class="column full-width">
                <h2>
                                            <a href="https://www.prisjakt.no/product.php?p=5013123&ref=61418" title="Finn priser og artikler om Komplett Gamer Premium a175" class="product-title" >
                            <span >Komplett Gamer Premium a175</span>
                        </a>
                        &nbsp;
                        <a href="https://www.prisjakt.no/product.php?p=5013123&ref=61418" class="h4 uoh nowrap read-more hide-mobile">Sjekk prisen her</a>
                                    </h2>
            </div>

            <div class="column one-third">
                                    <figure class="product-image">
                                                    <a href="https://www.prisjakt.no/product.php?p=5013123&ref=61418" class="block" title="Komplett Gamer Premium a175"  >
                                                    <div class="fixed-width-image-container" style="width: 280px;">
                                <div class="delayed-image-container" style="padding-bottom: 100%;">
                                    <img src="https://cdn.pji.nu/product/standard/280/5013123.jpg" width="280" height="280" class="loaded-image"  />
                                </div>
                            </div>
                                                    </a>
                                            </figure>
                            </div>

            <div class="column two-thirds">
                <div class="product-prices flex flex-column">
                                                                        <table class="full-width">
                                                                    <tr  >
                                        <td>
                                            <meta itemprop="priceCurrency" content="NOK">
                                            <a href="https://www.prisjakt.no/product.php?p=5013123&ref=61418" class="no-arrow">
                                                                                                    <img src="https://cdn.pji.nu/g/ftg_logos/sizes/88/2/9782.png">
                                                                                            </a>
                                        </td>
                                        <td class="price-stock in_stock">
                                            <span class="stock-text">På lager</span>
                                        </td>
                                        <td class="align-right priceline-price">
                                            <a href="https://www.prisjakt.no/product.php?p=5013123&ref=61418" class="no-arrow">
                                                <span>14 999</span> kr
                                            </a>
                                        </td>
                                    </tr>
                                                                    
                            </table>
                            <div class="button-group">
                                <div class="align-right price-alert product-button-wrap">
                                    <a class="prisjakt-button-success" href="https://www.prisjakt.no/product.php?p=5013123&ref=61418">Sjekk prisen her</a>
                                </div>
                            </div>
                                                            </div>
            </div>

            <div class="column full-width">
                <div class="bottom-links branded-bar branded-bar-bottom">
                    <div class="flex-row break-mobile">
                                                    <div class="column three-fourths hide-mobile prisjakt-tabs flex">
                                <a href="https://www.prisjakt.no/product.php?j=5013123&ref=61418" >
                                    Sammenlign
                                </a>
                                <a href="https://www.prisjakt.no/product.php?e=5013123&ref=61418#big_tabs" >
                                    Se spesifikasjoner
                                </a>
                                <a href="https://www.prisjakt.no/product.php?pu=5013123&ref=61418#big_tabs" >
                                    Se prishistorikk
                                </a>
                            </div>
                                                <div class="column one-fourth acm">
                            <span>I samarbeid med</span>
                            <a href="//www.prisjakt.no?ref=61418" class="prisjakt-logo">
                                <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
                
    
    <section
                class="prisjakt-product-box prisjakt-product-box-full product-box-bottom clear none "
        data-product-id="281578"
            >

        
        <div class="product-box-content flex-row break-mobile">
            <div class="column full-width">
                <h2>
                                            <a href="https://www.prisjakt.no/product.php?p=5013129&ref=61418" title="Finn priser og artikler om Digital Impuls PC - 9600K 5GHz" class="product-title" >
                            <span >Digital Impuls PC - 9600K 5GHz</span>
                        </a>
                        &nbsp;
                        <a href="https://www.prisjakt.no/product.php?p=5013129&ref=61418" class="h4 uoh nowrap read-more hide-mobile">Sjekk prisen her</a>
                                    </h2>
            </div>

            <div class="column one-third">
                                    <figure class="product-image">
                                                    <a href="https://www.prisjakt.no/product.php?p=5013129&ref=61418" class="block" title="Digital Impuls PC - 9600K 5GHz"  >
                                                    <div class="fixed-width-image-container" style="width: 280px;">
                                <div class="delayed-image-container" style="padding-bottom: 100%;">
                                    <img src="https://cdn.pji.nu/product/standard/280/5013129.jpg" width="280" height="280" class="loaded-image"  />
                                </div>
                            </div>
                                                    </a>
                                            </figure>
                            </div>

            <div class="column two-thirds">
                <div class="product-prices flex flex-column">
                                                                        <table class="full-width">
                                                                    <tr  >
                                        <td>
                                            <meta itemprop="priceCurrency" content="NOK">
                                            <a href="https://www.prisjakt.no/product.php?p=5013129&ref=61418" class="no-arrow">
                                                                                                    <img src="https://cdn.pji.nu/g/ftg_logos/sizes/88/8/10068.png">
                                                                                            </a>
                                        </td>
                                        <td class="price-stock in_stock">
                                            <span class="stock-text">På lager</span>
                                        </td>
                                        <td class="align-right priceline-price">
                                            <a href="https://www.prisjakt.no/product.php?p=5013129&ref=61418" class="no-arrow">
                                                <span>14 999</span> kr
                                            </a>
                                        </td>
                                    </tr>
                                                                    
                            </table>
                            <div class="button-group">
                                <div class="align-right price-alert product-button-wrap">
                                    <a class="prisjakt-button-success" href="https://www.prisjakt.no/product.php?p=5013129&ref=61418">Sjekk prisen her</a>
                                </div>
                            </div>
                                                            </div>
            </div>

            <div class="column full-width">
                <div class="bottom-links branded-bar branded-bar-bottom">
                    <div class="flex-row break-mobile">
                                                    <div class="column three-fourths hide-mobile prisjakt-tabs flex">
                                <a href="https://www.prisjakt.no/product.php?j=5013129&ref=61418" >
                                    Sammenlign
                                </a>
                                <a href="https://www.prisjakt.no/product.php?e=5013129&ref=61418#big_tabs" >
                                    Se spesifikasjoner
                                </a>
                                <a href="https://www.prisjakt.no/product.php?pu=5013129&ref=61418#big_tabs" >
                                    Se prishistorikk
                                </a>
                            </div>
                                                <div class="column one-fourth acm">
                            <span>I samarbeid med</span>
                            <a href="//www.prisjakt.no?ref=61418" class="prisjakt-logo">
                                <img src="//static.gfx.no/images/prisjakt/prisjakt-rgb-white.svg" width="100" height="29">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

</div>
<script>
require(['neosites/abtest'], function (Abtest) {
    let abtest = new Abtest();
    abtest.updateGoogleAnalyticsTests();
});
</script>

    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"453595"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=453595&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clear">
    
    <div class="preambles clearfix">
        
                                    <article
        data-pinned="0"
        data-publish-date="2018-12-08 12:00:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth data single-headline odd access-public   big-preamble "
        data-articleid="453117"
        data-preambleid="605014"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2018-12-08 12:00:00"
                data-article-type-id="3"
        data-article-site-id="39"
        data-article-headline="På tide å sjekke hvem som har månedens beste PC-tilbud: Dette er kandidatene"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/pa-tide-a-sjekke-hvem-som-har-manedens-beste-pc-tilbud-dette-er-kandidatene/453117" >
                                                            
                        <div id="image-2373115-2212" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2373/2373115/christmas1.370x208mc.jpg 1x, //tek.vgc.no/2373/2373115/christmas1.463x260mc.jpg 1.25x, //tek.vgc.no/2373/2373115/christmas1.555x312mc.jpg 1.5x, //tek.vgc.no/2373/2373115/christmas1.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2373/2373115/christmas1.300x169c.jpg"
            srcset="//tek.vgc.no/2373/2373115/christmas1.300x169c.jpg 1x, //tek.vgc.no/2373/2373115/christmas1.375x211c.jpg 1.25x, //tek.vgc.no/2373/2373115/christmas1.450x254c.jpg 1.5x, //tek.vgc.no/2373/2373115/christmas1.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="På tide å sjekke hvem som har månedens beste PC-tilbud: Dette er kandidatene"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2373115-2212"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2373115-2212 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="På tide å sjekke hvem som har månedens beste PC-tilbud: Dette er kandidatene" href="https://www.tek.no/artikler/pa-tide-a-sjekke-hvem-som-har-manedens-beste-pc-tilbud-dette-er-kandidatene/453117" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/pa-tide-a-sjekke-hvem-som-har-manedens-beste-pc-tilbud-dette-er-kandidatene/453117" class="needsclick headline" >
                                                På tide å sjekke hvem som har månedens beste PC-tilbud: Dette er kandidatene
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"><br data-mce-bogus="1"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned="0"
        data-publish-date=""
        data-weight="0.5"
        class="preamble preamble-one-fourth annonsørinnhold single-headline even commercial access-public   big-preamble "
        data-articleid="452221"
        data-preambleid="603556"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2018-12-04 09:21:27"
                data-article-type-id="59"
        data-article-site-id="39"
        data-article-headline="Hva vil spilleren ha i julegave? Her er våre beste tips"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Annonsørinnhold" >
                                            <a title="" class="image" href="https://www.tek.no/annonsorinnhold/hva-vil-spilleren-ha-i-julegave-her-er-vare-beste-tips/452221" >
                                                            
                        <div id="image-2370759-4550" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2370/2370759/IMG_9120.370x208mc.jpg 1x, //tek.vgc.no/2370/2370759/IMG_9120.463x260mc.jpg 1.25x, //tek.vgc.no/2370/2370759/IMG_9120.555x312mc.jpg 1.5x, //tek.vgc.no/2370/2370759/IMG_9120.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2370/2370759/IMG_9120.300x169c.jpg"
            srcset="//tek.vgc.no/2370/2370759/IMG_9120.300x169c.jpg 1x, //tek.vgc.no/2370/2370759/IMG_9120.375x211c.jpg 1.25x, //tek.vgc.no/2370/2370759/IMG_9120.450x254c.jpg 1.5x, //tek.vgc.no/2370/2370759/IMG_9120.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="Hva vil spilleren ha i julegave? Her er våre beste tips"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2370759-4550"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2370759-4550 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Hva vil spilleren ha i julegave? Her er våre beste tips" href="https://www.tek.no/annonsorinnhold/hva-vil-spilleren-ha-i-julegave-her-er-vare-beste-tips/452221" class="align-content-middle" >                                    <span class="tek-tag tek-tag-annonsørinnhold">Annonsørinnhold</span>                                                                        
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/annonsorinnhold/hva-vil-spilleren-ha-i-julegave-her-er-vare-beste-tips/452221" class="needsclick headline" >
                                                Hva vil spilleren ha i julegave? Her er våre beste tips
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"><br data-mce-bogus="1"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
            <div class="source-info align-right">
                                <div class="fixed-width-image-container" id="fixed-image-2371573-5546" style="width: 100px; max-width: 100%;">
<div id="image-2371573-5546" class="delayed-image-container" style="width: 100%; padding-bottom: 21.818198%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/2371/2371573/power_logo_positive_png_high%20kopi.100x22.png"
            srcset="//tek.vgc.no/2371/2371573/power_logo_positive_png_high%20kopi.100x22.png 1x"
            width="100"
            height="22"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2371573-5546"));
    }
</script>

                    </div>
    
    </article>

                                    <article
        data-pinned="0"
        data-publish-date="2018-09-14 15:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth guide double-headline odd access-public   top-preamble "
        data-articleid="445940"
        data-preambleid="593371"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2018-09-14 15:00:00"
                data-article-type-id="5"
        data-article-site-id="39"
        data-article-headline="Nvidias RTX-kort åpner en ny æra for 3D-grafikk"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Guide" data-subheadline="Nvidia Turing-arkitekturen">
                                            <a title="Nvidia Turing-arkitekturen" class="image" href="https://www.tek.no/artikler/guide-nvidia-turing-arkitekturen-nvidias-rtx-kort-apner-en-ny-aera-for-3d-grafikk/445940" >
                                                            
                        <div id="image-2329555-6872" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2329/2329555/IMG_9781%20kopi.370x208mc.jpg 1x, //tek.vgc.no/2329/2329555/IMG_9781%20kopi.463x260mc.jpg 1.25x, //tek.vgc.no/2329/2329555/IMG_9781%20kopi.555x312mc.jpg 1.5x, //tek.vgc.no/2329/2329555/IMG_9781%20kopi.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2329/2329555/IMG_9781%20kopi.300x169c.jpg"
            srcset="//tek.vgc.no/2329/2329555/IMG_9781%20kopi.300x169c.jpg 1x, //tek.vgc.no/2329/2329555/IMG_9781%20kopi.375x211c.jpg 1.25x, //tek.vgc.no/2329/2329555/IMG_9781%20kopi.450x254c.jpg 1.5x, //tek.vgc.no/2329/2329555/IMG_9781%20kopi.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="Nvidias RTX-kort åpner en ny æra for 3D-grafikk"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2329555-6872"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2329555-6872 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nvidias RTX-kort åpner en ny æra for 3D-grafikk" href="https://www.tek.no/artikler/guide-nvidia-turing-arkitekturen-nvidias-rtx-kort-apner-en-ny-aera-for-3d-grafikk/445940" class="align-content-middle" >                                    <span class="tek-tag tek-tag-guide">Guide</span>                                    <span class="subHeadline needsclick">Nvidia Turing-arkitekturen</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/guide-nvidia-turing-arkitekturen-nvidias-rtx-kort-apner-en-ny-aera-for-3d-grafikk/445940" class="needsclick headline" >
                                                Nvidias RTX-kort åpner en ny æra for 3D-grafikk
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Bli med på vårt dypdykk i den nye teknologien.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned="0"
        data-publish-date="2018-09-10 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth guide double-headline even access-public   top-preamble "
        data-articleid="445408"
        data-preambleid="592775"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2018-09-10 06:00:00"
                data-article-type-id="5"
        data-article-site-id="39"
        data-article-headline="Har du egentlig noe å tjene på å velge raskere minne til spill?"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Guide" data-subheadline="Minnebrikker for spilling">
                                            <a title="Minnebrikker for spilling" class="image" href="https://www.tek.no/artikler/guide-minnebrikker-for-spilling-plutselig-eksploderte-prisen-men-holdt-fps-en-folge/445408" >
                                                            
                        <div id="image-2337891-8826" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2337/2337891/IMG_9953.370x208mc.jpg 1x, //tek.vgc.no/2337/2337891/IMG_9953.463x260mc.jpg 1.25x, //tek.vgc.no/2337/2337891/IMG_9953.555x312mc.jpg 1.5x, //tek.vgc.no/2337/2337891/IMG_9953.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2337/2337891/IMG_9953.300x169c.jpg"
            srcset="//tek.vgc.no/2337/2337891/IMG_9953.300x169c.jpg 1x, //tek.vgc.no/2337/2337891/IMG_9953.375x211c.jpg 1.25x, //tek.vgc.no/2337/2337891/IMG_9953.450x254c.jpg 1.5x, //tek.vgc.no/2337/2337891/IMG_9953.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="Har du egentlig noe å tjene på å velge raskere minne til spill?"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2337891-8826"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2337891-8826 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Har du egentlig noe å tjene på å velge raskere minne til spill?" href="https://www.tek.no/artikler/guide-minnebrikker-for-spilling-plutselig-eksploderte-prisen-men-holdt-fps-en-folge/445408" class="align-content-middle" >                                    <span class="tek-tag tek-tag-guide">Guide</span>                                    <span class="subHeadline needsclick">Minnebrikker for spilling</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/guide-minnebrikker-for-spilling-plutselig-eksploderte-prisen-men-holdt-fps-en-folge/445408" class="needsclick headline" >
                                                Har du egentlig noe å tjene på å velge raskere minne til spill?
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Vi fikk oss flere overraskelser da vi testet de mest populære minnehastighetene mot hverandre.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>



        </div>
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (27)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1833053,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Desember 2018</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="https://komplett.no/mobil" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Komplett MedioFlex+ 6GB</h3>
    <div class="button-wrap">
        <a href="https://komplett.no/mobil" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MedioFlex+');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili 25 GB</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-12-20 15:28:00"
        data-weight="0.7"
        class="preamble preamble-one-third data single-headline odd access-public   top-preamble "
        data-articleid="454182"
        data-preambleid="606773"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2018-12-20 15:28:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Flere nye iPad Proer blir levert bøyd i esken. Ikke en produksjonsfeil, mener Apple."
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/flere-nye-ipad-proer-blir-levert-boyd-i-esken-ikke-en-produksjonsfeil-mener-apple/454182" >
                                                            
                        <div id="image-2377589-5466" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2377/2377589/ipadpro4.458x258mc.jpg 1x, //tek.vgc.no/2377/2377589/ipadpro4.573x323mc.jpg 1.25x, //tek.vgc.no/2377/2377589/ipadpro4.687x387mc.jpg 1.5x, //tek.vgc.no/2377/2377589/ipadpro4.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2377/2377589/ipadpro4.329x186c.jpg"
            srcset="//tek.vgc.no/2377/2377589/ipadpro4.329x186c.jpg 1x, //tek.vgc.no/2377/2377589/ipadpro4.411x233c.jpg 1.25x, //tek.vgc.no/2377/2377589/ipadpro4.494x279c.jpg 1.5x, //tek.vgc.no/2377/2377589/ipadpro4.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Flere nye iPad Proer blir levert bøyd i esken. Ikke en produksjonsfeil, mener Apple."
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2377589-5466"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2377589-5466 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Flere nye iPad Proer blir levert bøyd i esken. Ikke en produksjonsfeil, mener Apple." href="https://www.tek.no/artikler/flere-nye-ipad-proer-blir-levert-boyd-i-esken-ikke-en-produksjonsfeil-mener-apple/454182" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/flere-nye-ipad-proer-blir-levert-boyd-i-esken-ikke-en-produksjonsfeil-mener-apple/454182" class="needsclick headline" >
                                                Flere nye iPad Proer blir levert bøyd i esken. Ikke en produksjonsfeil, mener Apple.
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-12-20 14:38:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline even access-public   big-preamble "
        data-articleid="454177"
        data-preambleid="606787"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2018-12-20 14:38:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Chilimobil-sjefen svarer på kritikken fra Tek-lesere: – Fri data handler også om tillit"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/chilimobil-sjefen-svarer-pa-kritikken-fri-data-handler-ogsa-om-tillit/454177" >
                                                            
                        <div id="image-2377569-7528" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2377/2377569/larsryenmill.458x258mc.jpg 1x, //tek.vgc.no/2377/2377569/larsryenmill.573x323mc.jpg 1.25x, //tek.vgc.no/2377/2377569/larsryenmill.687x387mc.jpg 1.5x, //tek.vgc.no/2377/2377569/larsryenmill.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2377/2377569/larsryenmill.329x186c.jpg"
            srcset="//tek.vgc.no/2377/2377569/larsryenmill.329x186c.jpg 1x, //tek.vgc.no/2377/2377569/larsryenmill.411x233c.jpg 1.25x, //tek.vgc.no/2377/2377569/larsryenmill.494x279c.jpg 1.5x, //tek.vgc.no/2377/2377569/larsryenmill.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Chilimobil-sjefen svarer på kritikken fra Tek-lesere: – Fri data handler også om tillit"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2377569-7528"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2377569-7528 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Chilimobil-sjefen svarer på kritikken fra Tek-lesere: – Fri data handler også om tillit" href="https://www.tek.no/artikler/chilimobil-sjefen-svarer-pa-kritikken-fri-data-handler-ogsa-om-tillit/454177" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/chilimobil-sjefen-svarer-pa-kritikken-fri-data-handler-ogsa-om-tillit/454177" class="needsclick headline" >
                                                Chilimobil-sjefen svarer på kritikken fra Tek-lesere: – Fri data handler også om tillit
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Les Lars Ryen Mills replikk.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-12-20 12:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public   big-preamble "
        data-articleid="454141"
        data-preambleid="606721"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2018-12-20 12:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Razer Turret for Xbox One er spesielt tilpasset sofaspilling"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/razer-turret-for-xbox-one-er-spesielt-tilpasset-sofaspilling-br/454141" >
                                                            
                        <div id="image-2377487-4546" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.458x258mc.jpg 1x, //tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.573x323mc.jpg 1.25x, //tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.687x387mc.jpg 1.5x, //tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.329x186c.jpg"
            srcset="//tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.329x186c.jpg 1x, //tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.411x233c.jpg 1.25x, //tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.494x279c.jpg 1.5x, //tek.vgc.no/2377/2377487/WEqbXfPubWBAKGXV.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Razer Turret for Xbox One er spesielt tilpasset sofaspilling"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2377487-4546"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2377487-4546 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Razer Turret for Xbox One er spesielt tilpasset sofaspilling" href="https://www.tek.no/artikler/razer-turret-for-xbox-one-er-spesielt-tilpasset-sofaspilling-br/454141" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/razer-turret-for-xbox-one-er-spesielt-tilpasset-sofaspilling-br/454141" class="needsclick headline" >
                                                Razer Turret for Xbox One er spesielt tilpasset sofaspilling
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-12-20 08:55:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth elbil single-headline odd access-public   big-preamble "
        data-articleid="454107"
        data-preambleid="606665"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2018-12-20 08:55:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå skal Tesla la deg bestille service med et par trykk i mobilappen"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-skal-tesla-la-deg-bestille-service-med-et-par-trykk-i-mobilappen/454107" >
                                                            
                        <div id="image-2341441-5173" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.458x258mc.jpg 1x, //tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.573x323mc.jpg 1.25x, //tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.687x387mc.jpg 1.5x, //tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.247x83c.jpg"
            srcset="//tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.247x83c.jpg 1x, //tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.309x104c.jpg 1.25x, //tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.371x125c.jpg 1.5x, //tek.vgc.no/2341/2341441/36783058_10156156107351690_3054388764467003392_n.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Nå skal Tesla la deg bestille service med et par trykk i mobilappen"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2341441-5173"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2341441-5173 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå skal Tesla la deg bestille service med et par trykk i mobilappen" href="https://www.tek.no/artikler/na-skal-tesla-la-deg-bestille-service-med-et-par-trykk-i-mobilappen/454107" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-skal-tesla-la-deg-bestille-service-med-et-par-trykk-i-mobilappen/454107" class="needsclick headline" >
                                                Nå skal Tesla la deg bestille service med et par trykk i mobilappen
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Sier bestillingen bare skal ta to minutter.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-12-20 07:50:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth lyd-og-bilde single-headline even access-public   big-preamble "
        data-articleid="454099"
        data-preambleid="606654"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2018-12-20 07:50:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Samsung putter endelig QLED-teknologi inn i sine «kunst-TV-er»"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/samsung-putter-endelig-qled-inn-i-sine-kunst-tv-er/454099" >
                                                            
                        <div id="image-2377256-5560" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.458x258mc.jpg 1x, //tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.573x323mc.jpg 1.25x, //tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.687x387mc.jpg 1.5x, //tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.247x83c.jpg"
            srcset="//tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.247x83c.jpg 1x, //tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.309x104c.jpg 1.25x, //tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.371x125c.jpg 1.5x, //tek.vgc.no/2377/2377256/The-Frame-Serif-TV-2019_main.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Samsung putter endelig QLED-teknologi inn i sine «kunst-TV-er»"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2377256-5560"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2377256-5560 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Samsung putter endelig QLED-teknologi inn i sine «kunst-TV-er»" href="https://www.tek.no/artikler/samsung-putter-endelig-qled-inn-i-sine-kunst-tv-er/454099" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samsung-putter-endelig-qled-inn-i-sine-kunst-tv-er/454099" class="needsclick headline" >
                                                Samsung putter endelig QLED-teknologi inn i sine «kunst-TV-er»
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-12-19 16:11:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth mobil single-headline odd access-public   top-preamble "
        data-articleid="454053"
        data-preambleid="606591"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2018-12-19 16:11:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Chilimobil tvinger kunder vekk fra Fri Data. – Et ekstremt forbruk, sier Chili-sjefen"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/chilimobil-tvinger-kunder-vekk-fra-fri-data-et-ekstremt-forbruk-sier-chili-sjefen/454053" >
                                                            
                        <div id="image-2377089-1496" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2377/2377089/FriData.458x258mc.jpg 1x, //tek.vgc.no/2377/2377089/FriData.573x323mc.jpg 1.25x, //tek.vgc.no/2377/2377089/FriData.687x387mc.jpg 1.5x, //tek.vgc.no/2377/2377089/FriData.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2377/2377089/FriData.247x83c.jpg"
            srcset="//tek.vgc.no/2377/2377089/FriData.247x83c.jpg 1x, //tek.vgc.no/2377/2377089/FriData.309x104c.jpg 1.25x, //tek.vgc.no/2377/2377089/FriData.371x125c.jpg 1.5x, //tek.vgc.no/2377/2377089/FriData.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Chilimobil tvinger kunder vekk fra Fri Data. – Et ekstremt forbruk, sier Chili-sjefen"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2377089-1496"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2377089-1496 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Chilimobil tvinger kunder vekk fra Fri Data. – Et ekstremt forbruk, sier Chili-sjefen" href="https://www.tek.no/artikler/chilimobil-tvinger-kunder-vekk-fra-fri-data-et-ekstremt-forbruk-sier-chili-sjefen/454053" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/chilimobil-tvinger-kunder-vekk-fra-fri-data-et-ekstremt-forbruk-sier-chili-sjefen/454053" class="needsclick headline" >
                                                Chilimobil tvinger kunder vekk fra Fri Data. – Et ekstremt forbruk, sier Chili-sjefen
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Forbrukertilsynet sier de vil se på saken.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-12-19 12:11:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth sosiale-medier single-headline even access-public   top-preamble "
        data-articleid="453983"
        data-preambleid="606501"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2018-12-19 12:11:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Facebook ga Spotify og Netflix tilgang til brukernes private meldinger"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/facebook-ga-spotify-og-netflix-tilgang-til-brukernes-private-meldinger/453983" >
                                                            
                        <div id="image-2376889-1195" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2376/2376889/access-app-application-267399.458x258mc.jpg 1x, //tek.vgc.no/2376/2376889/access-app-application-267399.573x323mc.jpg 1.25x, //tek.vgc.no/2376/2376889/access-app-application-267399.687x387mc.jpg 1.5x, //tek.vgc.no/2376/2376889/access-app-application-267399.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2376/2376889/access-app-application-267399.247x83c.jpg"
            srcset="//tek.vgc.no/2376/2376889/access-app-application-267399.247x83c.jpg 1x, //tek.vgc.no/2376/2376889/access-app-application-267399.309x104c.jpg 1.25x, //tek.vgc.no/2376/2376889/access-app-application-267399.371x125c.jpg 1.5x, //tek.vgc.no/2376/2376889/access-app-application-267399.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Facebook ga Spotify og Netflix tilgang til brukernes private meldinger"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2376889-1195"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2376889-1195 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Facebook ga Spotify og Netflix tilgang til brukernes private meldinger" href="https://www.tek.no/artikler/facebook-ga-spotify-og-netflix-tilgang-til-brukernes-private-meldinger/453983" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/facebook-ga-spotify-og-netflix-tilgang-til-brukernes-private-meldinger/453983" class="needsclick headline" >
                                                Facebook ga Spotify og Netflix tilgang til brukernes private meldinger
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Avslørt av New York Times.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2018 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 453595,
    category: 'Samletest'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_samletest',
                'no-sno-news-subsection': 'tek_data',
                                'temp': ["beste_pc_karingsamletest","beste_pc_karing","datasamletest","data","spill_pcsamletest","spill_pc","samletest","art_453595"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                require(['https://vgc.no/iab-consent/iab-latest.js'], function() {
                    Tek.ads.init(adConfig);
                    Tek.ads.pageLoad();
                });
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1545301194" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1545301194" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1545301194" async></script>
        
        <script src="https://vgc.no/appnexus/appnexus-seat-test.js?1545301194" defer></script>
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

