<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.tek.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tek.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//www.prisguide.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>Qualcomms nye VR-briller skal bringe hendene dine inn i VR-verdenen - Tek.no</title>
<meta property="og:title" content="Qualcomms nye VR-briller skal bringe hendene dine inn i VR-verdenen">
<meta name="description" content="Den nye mobile VR-satsingen bruker Snapdragon 835 og Leap Motion-teknologi.">
<meta property="og:description" content="Den nye mobile VR-satsingen bruker Snapdragon 835 og Leap Motion-teknologi.">
<meta property="og:url" content="https://www.tek.no/artikler/qualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen/377098">
<meta name="keywords" content="nyhet, mobil, qualcomm, snapdragon, snapdragon 835, virtuell virkelighet, vr, vr-briller, it, ikt">
<meta property="og:image" content="https://img.gfx.no/1902/1902632/qualcomm-vr-3.1200x675.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/1902/1902632/qualcomm-vr-3.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/1902/1902632/qualcomm-vr-3.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/1902/1902632/qualcomm-vr-3.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/1902/1902632/qualcomm-vr-3.940x529.jpg"/>
<meta property="article:published_time" content="2017-02-24T15:57:00+01:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Eigil Knudsen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="Qualcomms nye VR-briller skal bringe hendene dine inn i VR-verdenen"/>
<meta name="cXenseParse:articleid" content="377098"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<link rel="canonical" href="https://www.tek.no/artikler/qualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen/377098">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/qualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen/377098">
    
        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.tek.no/css/tek/bundle.css?_=e49959e1f3d074c1256d93faf578e278">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.tek.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);
            
            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;        
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };       

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.tek.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.tek.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.tek.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.tek.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.tek.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.tek.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.tek.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.tek.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.tek.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.tek.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.tek.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub"> 
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml"> 


        
        <script src="//static.tek.no/thirdparty/requirejs-2.1.16/require.min.js" crossorigin="anonymous"></script>
        <script>
            require.config({
                baseUrl: "//static.tek.no/js",
                                urlArgs: '_=1487938712',
                                waitSeconds: 15,
                paths: {
                                        'tek/main': 'tek/bundle.min',
                                        jquery: '//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min',
                    discussion: '//static.tek.no/js/discussion',
                    tinymce: '//static.tek.no/thirdparty/tinymce-4.4.3/tinymce.min',
                    nstslider: '//static.tek.no/thirdparty/jquery-nstslider/v-1.0.10/jquery.nstSlider.min',
                    datetimepicker: '//static.tek.no/thirdparty/jquery.datetimepicker-2.4.3/jquery.datetimepicker',
                    jssorslider: '//static.tek.no/thirdparty/jquery-jssor-slider-19.0/js/jssor.slider.mini',
                    swiper: '//static.tek.no/thirdparty/swiper-3.3.1/dist/js/swiper.min',
                    panzoom: '//static.tek.no/thirdparty/jquery.panzoom-2.0.5/jquery.panzoom.min',
                    mousewheel: '//static.tek.no/thirdparty/jquery.mousewheel-3.1.12/jquery.mousewheel.min',
                    facebook: 'https://connect.facebook.net/nb_NO/sdk',
                    dfp: '//static.tek.no/js/dfp',
                    adtech: '//static.tek.no/js/adtech',
                    adnuntius: '//static.tek.no/js/adnuntius',
                    jqueryui: '//static.tek.no/thirdparty/jquery-ui-1.11.4/ui',
                    touchpunch: '//static.tek.no/thirdparty/jquery-ui-touch-punch',
                    twitter: 'https://platform.twitter.com/widgets',
                    dragula: '//static.tek.no/thirdparty/dragula/dist/dragula',
                    lesscss: '//static.tek.no/thirdparty/less.js-2.5.1/dist/less.min',
                    magnificpopup: '//static.tek.no/thirdparty/magnific-popup-1.0.0/jquery.magnific-popup.min',
                    imageCompare: '//static.tek.no/js/jquery.imageslider',
                    highlight: '//static.tek.no/js/thirdparty/highlight-9.0.0/highlight.pack',
                    'jquery.dynamicFontSize': '//static.tek.no/js/jquery.dynamicFontSize',
                    parallax: '//static.tek.no/thirdparty/parallax/parallax.min',
                    slimscroll: '//static.tek.no/thirdparty/jquery-slimscroll-1.3.8/jquery.slimscroll.min',
                    timeto: '//static.tek.no/thirdparty/jquery.timeTo/jquery.timeTo.min',
                    slabtext: '//static.tek.no/thirdparty/slabText/js/jquery.slabtext.min',
                    raphael: '//static.tek.no/thirdparty/raphael/raphael-no-deps.min',
                    raven: '//static.tek.no/thirdparty/raven-3.9.1/raven.min'

                },
                shim: {
                    jquery: { exports: 'jQuery' },
                    dfp: ['jquery'],
                    jqueryui: ['jquery'],
                    'jquery.dynamicFontSize': ['jquery'],
                    discussion: ['jquery'],
                    magnificpopup: ['jquery','css!magnificpopup'],
                    datetimepicker: ['jquery','css!datetimepicker'],
                    swiper: ["css!swiper"],
                    tinymce: { exports: 'tinyMCE' },
                    twitter: { exports: 'twttr' },
                    facebook: { exports: 'FB' },
                    timeto: ["css!//static.tek.no/thirdparty/jquery.timeTo/timeTo"]
                }
            });

            require.createNode = function (config, moduleName, url) {
                var node = document.createElement('script');
                node.type = config.scriptType || 'text/javascript';
                node.charset = 'utf-8';
                node.async = true;
                if (/\/\/static\.tek\.no/.test(url))
                    node.crossOrigin = 'Anonymous';
                return node;
            };

                        require(["tek/main"]);
            
            define('css', {
                load: function(name, req, onload, config) {
                    var link = document.createElement('link');
                    link.type = 'text/css';
                    link.rel = 'stylesheet';
                    link.href = req.toUrl(name + '.css');
                    link.href = link.href.replace('/js/', '/css/');
                    link.onload = onload;
                    document.head.appendChild(link);
                }
            });
        </script>


        <script src="//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min.js" crossorigin="anonymous"></script>
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: ['Script error for: dfp']
                }).install();
            });
        </script>
                <script src="//static.tek.no/js/tek.preload.js?_=6a64fabb7b488cfd849578b5bed8a2f9" crossorigin="anonymous"></script>

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
            </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="377098"><!--INSERTIONPOINT-->

                    <script>
    (function () {
        var autoLogin = false;
        try {
            autoLogin = !!window.sessionStorage && !window.sessionStorage.getItem("auth");
        }
        catch (e) {
            // Throw away security warnings. 
            // If cookies/website data is disabled in safari it will complain
        }

        if (autoLogin) {
            var loginFrame = document.createElement("iframe");
            loginFrame.src = "https://auth.tek.no?postMessage=true&mac=&referer=" + encodeURIComponent(window.location.href);
            loginFrame.className = "hide";
            document.body.appendChild(loginFrame);
            try {
                window.sessionStorage.setItem("auth", "auth");
            }
            catch (e) {
                // Throw away quota exceptions. 
                // Safari always throws Quota exceeded in private browsing
            }

            function message(e) {
                if (e.origin !== "https://auth.tek.no") {
                    return;
                }
                var data = e.data;
                if (data) {
                    window.location.href = "/auth/?module=TekAuth&service=auth&authId="+data+"&referer=" + encodeURIComponent(window.location.href);
                }
            }

            if (!!window.addEventListener)
                window.addEventListener("message", message, false);
            else if (!!window.attachEvent)
                window.attachEvent("onmessage", message);
        }
    })();
</script>

        
        

                    
        
        <div class="surround">

            
                <nav class="top-nav relative">
    <div class="centered relative">
        <ul class="no-list-style oswald normal clearfix network-links uppercase">
            <li class="f-left"><a href="http://www.tek.no" class="sc no-text-decoration">Tek.no</a></li>
            <li class="f-left"><a href="http://www.gamer.no" class="scoh no-text-decoration">Gamer</a></li>
            <li class="f-left"><a href="http://www.tu.no" class="scoh ntd">TU</a></li>
            <li class="f-left"><a href="http://www.digi.no" class="scoh ntd">Digi.no</a></li>
            <li class="f-left"><a href="http://jobb.tu.no/?utm_source=Tek.no&utm_medium=pageHeader&utm_campaign=topNav" class="scoh ntd">TU Jobb</a></li>
            <li class="f-left"><a href="http://www.insidetelecom.no" class="scoh no-text-decoration">Inside Telecom</a></li>
            <li class="f-left"><a href="http://www.prisguide.no" class="scoh no-text-decoration">Prisguide</a></li>
            <li class="f-left"><a href="https://www.diskusjon.no" class="scoh no-text-decoration">Diskusjon</a></li>
            <li class="f-left"><a href="http://event.tu.no" class="scoh no-text-decoration">Arrangementer</a></li>
            <li class="f-left">
                <a href="http://www.tek.no/mobilabonnement" class="scoh ntd">Mobilabonnement</a>
                <ul class="none">
                    <li>
                        <a href="http://www.tek.no/mobilabonnement">Mobilabonnement privat</a>
                    </li>
                    <li>
                        <a href="http://www.digi.no/bedriftsabonnement">Mobilabonnement bedrift</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <a class="absolute" style="text-decoration: none; right: 7px; top: 0" href="/personvern">
        Om infokapsler
    </a>
</nav>

            

            
                    <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical"
        id="tek_toppbanner"
        data-method="lazy"
        data-dimensions="980x150,1000x300,980x300,468x300"
        data-name="tek_toppbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

            

            <div id="wrapper" class="wrapper">
                
                    <div class="ad-col-left">
                        <div class="ad-sticky"></div>
                    </div>
                    <div class="ad-col-right">
                        <div class="ad-sticky"></div>
                    </div>
                

                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.tek.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://www.diskusjon.no" class="ntd mc scoh block">Forum</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>

                <li class="f-left" data-group="tjenester"><a href="http://www.prisguide.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                    <form role="login" method="post" action="https://auth.tek.no/">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" required />
        <label for="email" class="block">
                        <span>E-post</span> 
            <input class="full-width" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span> 
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>
            <button class="button button-green" type="submit">Logg inn</button>
            <a class="forgot-password-link" href="https://min.tek.no/glemt-passord?referer=http%3A%2F%2Fwww.tek.no%2Fauth%2F%3Fmodule%3DTekAuth%26service%3Dauth%26referer%3Dhttp%253A%252F%252Fwww.tek.no%252Fartikler%252Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%252F377098">Glemt passord?</a>
        </div>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    

<article itemscope itemtype="http://schema.org/Article" class="article article-type-7  topic-mobil   one-page normal-width clearfix editorial-article" role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['neosites/article'], function(Article) {
            article = new Article({
                id: 377098,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/qualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen/377098"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/qualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen/377098");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image" itemscope itemtype="https://schema.org/ImageObject" itemprop="image">
                <div class="relative">
                                        <meta itemprop="url" content="//img.gfx.no/1902/1902632/qualcomm-vr-3.956x538.jpg" />
                    <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="1902632"
                        data-src-small="//img.gfx.no/1902/1902632/qualcomm-vr-3.458x258m.jpg"
                        data-src-normal="//img.gfx.no/1902/1902632/qualcomm-vr-3.956x538.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="956"
                        data-height-normal="538"
                        data-alt="Qualcomm har lansert nytt referansedesign for VR-briller basert på den nye Snapdragon 835-plattformen. Dette er en fysisk utgave av selskapets forrige referansebriller, basert på Snapdragon 820."
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/1902/1902632/qualcomm-vr-3.956x538.jpg" alt="Qualcomm har lansert nytt referansedesign for VR-briller basert på den nye Snapdragon 835-plattformen. Dette er en fysisk utgave av selskapets forrige referansebriller, basert på Snapdragon 820." height="538" width="956" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(1902632);
                     Tek.image.loadImage(1902632);
                    </script>

                    
                                                                                                
                    
                    
                </div>
                                    <figcaption itemprop="caption" class="main-media-text">Qualcomm har lansert nytt referansedesign for VR-briller basert på den nye Snapdragon 835-plattformen. Dette er en fysisk utgave av selskapets forrige referansebriller, basert på Snapdragon 820. <span class="image-photographer" itemprop="copyrightHolder">(Bilde: Kurt Lekanger, Tek.no)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h1 itemprop="headline" class="headline ">Qualcomms nye VR-briller skal bringe hendene dine inn i VR-verdenen</h1>
                    

        

        
            <p class="article-preamble-text" itemprop="description">
                                    Den nye mobile VR-satsingen bruker Snapdragon 835 og Leap Motion-teknologi.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1763008" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                     
                            <li itemprop="author" itemscope itemtype="http://schema.org/Person" class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/103184"
                                    title="Eigil Knudsen"
                                    itemprop="url"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    <span itemprop="name">Eigil Knudsen</span>
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2017-02-24T15:57:00+01:00" itemprop="datePublished" data-published="1487948220">
                            24. feb. 2017 - 15:57
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Qualcomms%20nye%20VR-briller%20skal%20bringe%20hendene%20dine%20inn%20i%20VR-verdenen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Qualcomms%20nye%20VR-briller%20skal%20bringe%20hendene%20dine%20inn%20i%20VR-verdenen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
            
    

    <div class="main-article-content-wrapper">

        
        

        <div itemprop="articleBody" class="neo-content editorial-article">

            
                    

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Nesten alle store teknologiaktører har en finger med  i VR-utviklingen, inkludert mobilbrikkeprodusenten Qualcomm, <a href="https://www.tek.no/artikler/ny-plattform-fra-qualcomm-skal-gi-billigere-vr/351098">som tidligere har lansert sin egen referanseplattform for VR-briller</a>. I en <a href="https://www.qualcomm.com/news/releases/2017/02/23/qualcomm-introduces-snapdragon-835-virtual-reality-development-kit">pressemelding</a> kunngjør Qualcomm nå at de har en ny og enda mer avansert VR-satsing på gang.</p>
<p>Selskapet har nemlig lansert en ny referanseplattform for utviklere som baserer seg på selskapets nye topprosessor <a href="https://www.tek.no/artikler/her-er-de-viktigste-fordelene-med-snapdragon-835/367030">Snapdragon 835</a>. Plattformen gjelder altså for mobile VR-briller som brukes alene, og ikke mobiltelefonbaserte løsninger som <a href="https://www.tek.no/artikler/test-samsung-gear-vr-innovator-edition/190155">Samsung Gear VR</a>.  </p>
<h4>God oppløsning og øyesporing</h4>
<p>I tillegg til Snapdragon 835-innmaten har brillene en oppløsning på 2560 x 1440 piksler fordelt på to øyne. Til sammenligning viser HTC Vive og Oculus Rift 1080 x 1200 piklser til hvert øye. Plattformen byr også på et stereokamera i front, alle de nødvendige bevegelsessensorene og ikke minst sporing av øynene.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/1945/1945030/title1d.jpg" title="Med Leap Motion-teknologien kan du bruke hendene dine på en naturlig måte med mobile VR-briller. Dette er et urelatert illustrasjonsbilde fra Leap Motion.">
            <img
            width="280"            height="157"            alt="Med Leap Motion-teknologien kan du bruke hendene dine på en naturlig måte med mobile VR-briller. Dette er et urelatert illustrasjonsbilde fra Leap Motion."
            src="//img.gfx.no/1945/1945030/title1d.280x157.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Med Leap Motion-teknologien kan du bruke hendene dine på en naturlig måte med mobile VR-briller. Dette er et urelatert illustrasjonsbilde fra Leap Motion.</span>        <span class="article-image-photographer">Foto: Leap Motion</span>    </figcaption>
    </figure>

<p>Brillene har innebygget 4 GB minne og 64 GB flashminne for lagring, mens tilkoblingene omfatter Wi-Fi, Bluetooth og USB Type-C. En pekeplate befinner seg på høyre siden av hodesettet.</p>
<h4>Bringer hendene inn i VR-verdenen</h4>
<p>Det som imidlertid er mest verdt å merke seg er at Qualcomm ønsker å integrere den mye omtalte sensorteknologien fra <a href="https://www.tek.no/artikler/snart-kan-mobile-vr-briller-fa-avanserte-bevegelseskontroller/365878">Leap Motion</a> i sin mobile VR-satsing. I en separat <a href="https://www.qualcomm.com/news/releases/2017/02/23/future-vr-here-qualcomm-and-leap-motion-work-together-demonstrate-natural">pressemelding</a> kunngjør selskapet nemlig at de har inngått samarbeid med nettopp Leap Motion.</p>
<p>Samarbeidet innebærer å utvikle en løsning som gjør det mulig med presis sporing og overføring av brukernes hender inn i VR-verdenen. Dette skal ifølge Qualcomm føre til naturlig interaksjon med de virtuelle omgivelsene, og vil «sette en ny standard» når det gjelder den mobile VR-teknologien.</p>
<p>Ennå er det altså kun snakk om et referansedesign og ikke et faktisk, fysisk produkt, men i den grad produsenter vil melde sin interesse for konseptet kan den mobile VR-teknologien med dette ta et stort steg frem.</p>
<p><strong>Samsung har også noen slags VR-briller: <a href="https://www.tek.no/artikler/samsungs-nye-vr-briller-gjor-pc-og-mobilskjermen-overflodig/376972">De skal gjøre deg uavhengig av PC- og mobilskjermen »</a></strong></p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            
    

            

        </div>

        
            
        

        

    
    

        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Qualcomms%20nye%20VR-briller%20skal%20bringe%20hendene%20dine%20inn%20i%20VR-verdenen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Qualcomms%20nye%20VR-briller%20skal%20bringe%20hendene%20dine%20inn%20i%20VR-verdenen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fqualcomms-nye-vr-briller-skal-bringe-hendene-dine-inn-i-vr-verdenen%2F377098">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/qualcomm">Qualcomm</a>
                                                                                                                <a class="ntd" href="/emne/snapdragon">Snapdragon</a>
                                                                                                                <a class="ntd" href="/emne/snapdragon-835">Snapdragon 835</a>
                                                                                                                <a class="ntd" href="/emne/virtuell-virkelighet">Virtuell virkelighet</a>
                                                                                                                <a class="ntd" href="/emne/vr">VR</a>
                                                                                                                <a class="ntd" href="/emne/vr-briller">VR-briller</a>
                                                    
                    </div>
                                    

        
            <div id="tu-jobb-ad" class="clear"></div>
        <script type="text/javascript">
         var cX = cX || {}; cX.callQueue = cX.callQueue || [];
         cX.callQueue.push(['insertWidget',{
             widgetId: 'd64bbb4965daeeda818996682ae7fb5b28a50de6',
             appendToElementId: 'tu-jobb-ad',
             renderTemplateUrl: 'auto'
         }]);
        </script>
    
    </div>

    
                    
            <aside role="complementary">
                
    <span class="hide" data-provider="tuJobFeed&medium=article" data-min-width="751"></span>
        <div
        class="ad-placeholder adunit ad-300x250 "
        id="tek_artikkelbanner"
        data-method="lazy"
        data-dimensions="300x250"
        data-name="tek_artikkelbanner"
                    data-size-mapping="desktopbanner"
                                    data-max-width="9999"
            ></div>

    
        


                <section class="related-articles clearfix clear article-feed">
        <header>
        <h3>Les også</h3>
    </header>
        <ul>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/htc-skal-snart-lansere-et-nytt-par-vr-briller/376692" title="HTC skal lansere et nytt par VR-briller">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1865/1865516/HTC_Vive_Niklas.120x67.jpg"
                        data-alt="HTC skal lansere et nytt par VR-briller"
                        data-height="67"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/htc-skal-snart-lansere-et-nytt-par-vr-briller/376692" title="Data: HTC skal lansere et nytt par VR-briller">
                                                HTC skal lansere et nytt par VR-briller
                    </a>
                </h4>
                                    <p>Men navnet blir ikke Vive 2.</p>
                    <a class="moreLink" href="/artikler/htc-skal-snart-lansere-et-nytt-par-vr-briller/376692" title="HTC skal lansere et nytt par VR-briller">Les hele saken</a>
                                            </div>
        </li>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/snart-kan-mobile-vr-briller-fa-avanserte-bevegelseskontroller/365878" title="En helt ny sensor fra Leap Motion lar VR-mobiler registrere håndbevegelser">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1945/1945030/title1d.120x67.jpg"
                        data-alt="En helt ny sensor fra Leap Motion lar VR-mobiler registrere h&aring;ndbevegelser"
                        data-height="67"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/snart-kan-mobile-vr-briller-fa-avanserte-bevegelseskontroller/365878" title="Data: En helt ny sensor fra Leap Motion lar VR-mobiler registrere håndbevegelser">
                                                En helt ny sensor fra Leap Motion lar VR-mobiler registrere håndbevegelser
                    </a>
                </h4>
                                    <p></p>
                    <a class="moreLink" href="/artikler/snart-kan-mobile-vr-briller-fa-avanserte-bevegelseskontroller/365878" title="En helt ny sensor fra Leap Motion lar VR-mobiler registrere h&aring;ndbevegelser">Les hele saken</a>
                                            </div>
        </li>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/ny-plattform-fra-qualcomm-skal-gi-billigere-vr/351098" title="Qualcomms nye VR-briller har høyere oppløsning enn Oculus Rift og HTC Vive">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1902/1902632/qualcomm-vr-3.120x68.jpg"
                        data-alt="Qualcomms nye VR-briller har h&oslash;yere oppl&oslash;sning enn Oculus Rift og HTC Vive"
                        data-height="68"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/ny-plattform-fra-qualcomm-skal-gi-billigere-vr/351098" title="Data: Qualcomms nye VR-briller har høyere oppløsning enn Oculus Rift og HTC Vive">
                                                Qualcomms nye VR-briller har høyere oppløsning enn Oculus Rift og HTC Vive
                    </a>
                </h4>
                                    <p>Ny referanseplattform skal gi billigere og bedre VR-briller.</p>
                    <a class="moreLink" href="/artikler/ny-plattform-fra-qualcomm-skal-gi-billigere-vr/351098" title="Qualcomms nye VR-briller har h&oslash;yere oppl&oslash;sning enn Oculus Rift og HTC Vive">Les hele saken</a>
                                            </div>
        </li>
        
    </ul>
</section>


                
    

            </aside>
            

    
            
    

</article>

            <script> 
                
        Tek.ready.push(function($) {
            var ish = {};
        
            ish.pid = 32;
            ish.req = 377098;
        
            $(window).bind("ish", function() {
                Tek.Stats.ish.trackView(ish);
            });
        });
        
    </script>
    <noscript>
        <img src="//ish.tek.no/ish_tracker.gif?pid=32&amp;res=377098&noscript=1" width="1" height="1" alt="ish" />
    </noscript>





<section class="article-feed article-bottom clearfix clear">

    
    

        <div class="col-full-width align-center clearfix clear">
            <div
        class="ad-placeholder adunit ad-1000x300 "
        id="tek_midtbanner"
        data-method="load"
        data-dimensions="1000x300,468x200"
        data-name="tek_midtbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

    </div>
    
    
                    <h3  id="comments">Kommentarer (<span class="diskusjon-post-count">0</span>)</h3>
                            <div class="col-half-width f-left col-border-top col-article-comments">
                <div class="article-comments">
                                        <div id="discussion" class="comments">
    <noscript><p><a href="https://www.diskusjon.no/index.php?showtopic=1763008">Gå til forumtråden</a></p></noscript>
</div>
<script>
Tek.ready.push(function($) {
        require(['discussion'], function() {
         (new Tek.Topic({
             topicId: 1763008,
             selector: "div.comments",
             lazyLoad: false,
             sort: "asc"
         })).render().onload(function(d) {
             
             if (d.posts) {
                 $(".diskusjon-post-count").text(d.posts.postCount);
             }
                          
         });
   });
   });
</script>

                </div>
            </div>
            

    
        <div class="col-half-width f-left col-border-top">
        <div class="video-banner">
                <div
        class="ad-placeholder adunit ad-468x263 "
        id="tek_video_banner"
        data-method="lazy"
        data-dimensions="468x263"
        data-name="tek_video_banner"
                                    data-max-width="9999"
            ></div>

        </div>
        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Februar 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>ICE Mobil 1GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=170683&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'ICE', 'ICE Mobil 1GB');">Bytt til ICE »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Telipol Fri 5GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=159780&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Telipol', 'Telipol Fri 5GB');">Bytt til Telipol »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett MaxiFlex 10GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MaxiFlex 10GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett MegaFlex 30GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MegaFlex 30GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2017-02-24 12:52:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public"
        data-articleid="377100"
        data-preambleid="500531"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-02-24 12:52:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/razers-slipper-elegant-batteripakke-til-baerbare-som-ogsa-kan-lade-mobilene-dine/377100" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1990766"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1990/1990766/741bca5a249a61da1b41b96c6807c626-PowerBank_gallery07.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1990/1990766/741bca5a249a61da1b41b96c6807c626-PowerBank_gallery07.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Batteripakke til PC-en gir den seks timer ekstra levetid"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1990/1990766/741bca5a249a61da1b41b96c6807c626-PowerBank_gallery07.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Batteripakke til PC-en gir den seks timer ekstra levetid"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Batteripakke til PC-en gir den seks timer ekstra levetid" href="https://www.tek.no/artikler/razers-slipper-elegant-batteripakke-til-baerbare-som-ogsa-kan-lade-mobilene-dine/377100" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/razers-slipper-elegant-batteripakke-til-baerbare-som-ogsa-kan-lade-mobilene-dine/377100" class="needsclick headline" >
                                                Batteripakke til PC-en gir den seks timer ekstra levetid
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Razer Power Bank byr på solid kapasitet og kan puttes i lommen.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-02-24 11:00:01"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline even access-public"
        data-articleid="377095"
        data-preambleid="500480"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-02-24 09:28:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/komplett-har-avviklet-flere-pick-up-points/377095" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="802734"
                        data-delay="1"
                        data-src-small="//img.gfx.no/802/802734/original.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/802/802734/original.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Massedød for Kompletts «Pick-up-points»"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/802/802734/original.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Massedød for Kompletts «Pick-up-points»"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Massedød for Kompletts «Pick-up-points»" href="https://www.tek.no/artikler/komplett-har-avviklet-flere-pick-up-points/377095" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/komplett-har-avviklet-flere-pick-up-points/377095" class="needsclick headline" >
                                                Massedød for Kompletts «Pick-up-points»
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Nå står bare to i Oslo og Sandefjord igjen.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-02-24 11:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline odd access-public"
        data-articleid="377103"
        data-preambleid="500529"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-02-24 11:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/samsung-har-avduket-sin-nye-exynos-brikke/377103" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1990800"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1990/1990800/Samsung-Exynos-9-3.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1990/1990800/Samsung-Exynos-9-3.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Mobilbrikken som skal gi 40 prosent bedre batteritid"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1990/1990800/Samsung-Exynos-9-3.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Mobilbrikken som skal gi 40 prosent bedre batteritid"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Mobilbrikken som skal gi 40 prosent bedre batteritid" href="https://www.tek.no/artikler/samsung-har-avduket-sin-nye-exynos-brikke/377103" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samsung-har-avduket-sin-nye-exynos-brikke/377103" class="needsclick headline" >
                                                Mobilbrikken som skal gi 40 prosent bedre batteritid
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Samsungs nye Exynos-brikke øker ytelsen og batteritiden.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2017-02-24 08:07:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline odd access-public"
        data-articleid="377042"
        data-preambleid="500348"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-02-24 08:07:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/aoc-frir-til-spillerne-med-to-nye-rammelose-skjermer/377042" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1990387"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1990/1990388/COLOURBOX7512555.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1990/1990387/COLOURBOX7512555.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="AOC frir til spillerne med to nye «rammeløse» skjermer"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1990/1990387/COLOURBOX7512555.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="AOC frir til spillerne med to nye «rammeløse» skjermer"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="AOC frir til spillerne med to nye «rammeløse» skjermer" href="https://www.tek.no/artikler/aoc-frir-til-spillerne-med-to-nye-rammelose-skjermer/377042" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/aoc-frir-til-spillerne-med-to-nye-rammelose-skjermer/377042" class="needsclick headline" >
                                                AOC frir til spillerne med to nye «rammeløse» skjermer
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Drar sløret av to nye tilskudd i Agon-serien.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-02-24 06:00:45"
        data-weight="0.3"
        class="preamble preamble-one-fourth lte single-headline even access-public"
        data-articleid="377073"
        data-preambleid="500464"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-02-24 06:00:14"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.digi.no/artikler/her-oppnar-de-1-gbit-s-med-en-hemmelig-mobiltelefon/377073" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1990717"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1990/1990586/t-mobile%20lte%20speed%20test.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1990/1990717/t-mobile%20lte%20speed%20test.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Her oppnår de 1 Gbit/s med en hemmelig mobiltelefon"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1990/1990717/t-mobile%20lte%20speed%20test.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Her oppnår de 1 Gbit/s med en hemmelig mobiltelefon"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Her oppnår de 1 Gbit/s med en hemmelig mobiltelefon" href="https://www.digi.no/artikler/her-oppnar-de-1-gbit-s-med-en-hemmelig-mobiltelefon/377073" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.digi.no/artikler/her-oppnar-de-1-gbit-s-med-en-hemmelig-mobiltelefon/377073" class="needsclick headline" >
                                                Her oppnår de 1 Gbit/s med en hemmelig mobiltelefon
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                                                                                                                                                    <a href="http://www.Digi.no" class="uoh remote-site-name oswald uppercase normal" data-site="digi.no" rel="nofollow">Digi.no</a>
                                                            
                            <span class="preamble-text">Ruller ut kontroversielle LTE-U allerede til våren.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-02-24 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth test double-headline odd access-public"
        data-articleid="376878"
        data-preambleid="499999"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2017-02-24 06:00:00"
                data-article-type-id="1"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Sony KD-65XE9305">
                                            <a title="Sony KD-65XE9305" class="image" href="https://www.tek.no/artikler/test-sony-kd-65xe9305/376878" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1990658"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1990/1990659/xe9305%20forside%201.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1990/1990658/xe9305%20forside%202.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Sony viser nok en gang at de er eksperter på bildeprosessering"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1990/1990658/xe9305%20forside%202.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Sony viser nok en gang at de er eksperter på bildeprosessering"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Sony viser nok en gang at de er eksperter på bildeprosessering" href="https://www.tek.no/artikler/test-sony-kd-65xe9305/376878" class="align-content-middle" >                                        <span class="tek-tag tek-tag-test">Test</span><span class="subHeadline needsclick">Sony KD-65XE9305</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-sony-kd-65xe9305/376878" class="needsclick headline" >
                                                Sony viser nok en gang at de er eksperter på bildeprosessering
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Vi tester selskapets rykende ferske XE93.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-02-23 18:07:01"
        data-weight="0.5"
        class="preamble preamble-one-fourth data single-headline even access-public"
        data-articleid="377039"
        data-preambleid="500396"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-02-23 10:56:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/telenor-advarer-mot-farlig-losepengevirus-som-er-pa-ferde-i-norge/377039" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1990485"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1990/1990486/locker1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1990/1990485/locker2.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Løsepengevirus på ferde i Norge – Telenor advarer"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1990/1990485/locker2.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Løsepengevirus på ferde i Norge – Telenor advarer"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Løsepengevirus på ferde i Norge – Telenor advarer" href="https://www.tek.no/artikler/telenor-advarer-mot-farlig-losepengevirus-som-er-pa-ferde-i-norge/377039" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/telenor-advarer-mot-farlig-losepengevirus-som-er-pa-ferde-i-norge/377039" class="needsclick headline" >
                                                Løsepengevirus på ferde i Norge – Telenor advarer
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Oppfordrer folk til å passe seg for en bestemt type e-post.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
                    <section class="tek-services-banner hide-on-mobile">
    <ul class="clearfix">
        <li>
            <a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner" style="background: black; padding: .5rem .2rem .5rem .5rem; line-height: 0;" class="inline-block acm">
                <img src="//img.gfx.no/1951/1951450/logo_no-092fcebf00d96c816447321f30e78e3e.png" class="no-margin">
            </a>
            <h4><a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner">Ledige jobber for IT-ingeniører</a></h4>
        </li>
        <li>
            <a href="http://www.prisguide.no" target="_blank" title="Sammenlign priser, få prisvarsel, finn tilbud, les omtaler"><img src="//static.tek.no/images/services/prisguide.png" alt="Finn billigste pris på Prisguide"/></a>
            <h4><a href="http://www.prisguide.no" target="_blank" title="Finn billigste pris på nett">Finn billigste pris på nett</a></h4>
        </li>
        <li>
            <a href="http://www.akam.no/bildekritikk" target="_blank" title="Se lesernes bilder og kommenter fotografier"><img src="//static.tek.no/images/services/bildekritikk.png?yo420" alt="Last opp dine bilder på Bildekritikk"/></a>
            <h4><a href="http://www.akam.no/bildekritikk" target="_blank" title="Se brukernes beste bilder">Se brukernes beste bilder</a></h4>
        </li>
        <li>
            <a href="http://www.amobil.no/mobilabonnement" target="_blank" title="Finn billigste mobilabonnement"><img src="//static.tek.no/images/services/mobilabonnement.png?yo4201337" alt="Finn rimelig abonnement til mobilen på Mobilabonnement"/></a>
            <h4><a href="http://www.amobil.no/mobilabonnement?cachebust" target="_blank" title="Finn billigste mobilabonnement">Finn billigste mobilabonnement</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/speedometer" target="_blank" title="Test hastighet av bredbånd på nett"><img src="//static.tek.no/images/services/speedometer.png?yo420" alt="Med Speedometeret kan du måle bredbåndshatstigheten din" /></a>
            <h4><a href="http://www.tek.no/speedometer" target="_blank" title="Mål internetthastigheten din">Mål internetthastigheten din</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og salg av datautstyr på Bruktmarkedet"><img src="//static.tek.no/images/services/tek-bruktmarked.png?yo4201337" alt="På Bruktmarkedet kan du kjøpe og selge datautstyr"/></a>
            <h4><a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og selg IT-utstyr">Kjøp og selg IT-utstyr</a></h4>
        </li>
    </ul>
</section>

            

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            

<section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
        <li><a href="https://plus.google.com/116544980182334524194" rel="publisher" target="_blank" class="google-plus" title="Følg Tek.no på Google+"><i class="icon-google-plus"></i></a></li>
        <li><a href="https://www.youtube.com/user/MediehusetTek" target="_blank" class="youtube" title="Følg Tek.no på Youtube"><i class="icon-youtube-play"></i></a></li>
    </ul>
</section>

<section class="sites">
    <strong><a href="http://www.mediehusettek.no" title="Mediehusettek.no">Teknisk Ukeblad Media</a> er:</strong>
    <ul>
        <li><a href="http://www.automatisering.org" title="Automatisering.org">Automatisering.org</a></li>
        <li><a href="http://www.digi.no" title="Digi.no">Digi.no</a></li>
        <li><a href="https://www.diskusjon.no" title="Diskusjon.no">Diskusjon.no</a></li>
        <li><a href="http://www.gamer.no" title="Gamer.no">Gamer.no</a></li>
        <li><a href="http://www.insidetelecom.no" title="Insidetelecom.no">Insidetelecom.no</a></li>
        <li><a href="http://www.tek.no" title="Tek.no">Tek.no</a></li>
        <li><a href="http://www.tu.no" title="Tu.no">Tu.no</a></li>
        <li><a href="http://www.vareveger.no" title="Vareveger.no">Vareveger.no</a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
                <li><a href="http://annonsere.tu.no/tek-no">Annonsering</a></li>
                <li><a href="http://www.storylabs.no/">Story Labs</a></li>

                <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
                <li><a href="/personvern">Personvern</a></li>
                <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> <a href="mailto:jan.moberg@tu.no">Jan M. Moberg</a></p>
        <p><strong>Testsjef:</strong> <a href="http://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <p><strong>Nyhetssjef:</strong> <a href="http://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Diskusjonsforum" class="diskusjon" href="https://www.diskusjon.no">Diskusjon.no</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
        <li><a title="Finn billigste mobilabonnement for bedrifter" class="bedriftsabonnement" href="http://www.digi.no/bedriftsabonnement/">Bedriftsabonnement</a></li>
        <li><a title="Stillingsportalen for ingeniører og teknologer" class="tujobb" href="http://jobb.tu.no">TU Jobb</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="http://www.prisguide.no">Prisguide.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Uten skriftlig tillatelse er det ikke tillatt å gjøre endringer på nettsiden/kildekoden eller å kopiere for bruk annet sted.</div>
    <div>Teknisk Ukeblad Media har ikke ansvar for innhold på eksterne nettsteder vi lenker til.</div>
    </section>

            </footer>
            
        </div>
        
    </div>
    
    
    

            <script>
    var unispringq = unispringq || [];
    window.unispringObj = {
        "s":"tu",
        "cp":"tek/artikler",
        "url": window.location.toString()
    };
    unispringq.push(unispringObj);
</script>
<script async src="//static.tek.no/js/unispring.js?_=695e60a5c6592778033e5b39fce7eb6a"></script>


        <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
 var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  var cxSiteId = '1136169631347623311';
  var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
 var customerPrefix = customerPrefix || 'tub';

 if (typeof(cxSiteId) != "undefined") {
     cX.callQueue.push(['setSiteId', cxSiteId]);
     cX.callQueue.push(['invoke', function() {
         cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
     }]);
     cX.callQueue.push(['sendPageViewEvent']);
 }
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

        	<script type="text/javascript" src="//p.lp4.io/app/55/70/3e/55703e8de45a1daf442b62bd.js" async></script>

        
                    <script type="text/javascript">

         function nuggadReady() { 
             if (typeof(n_nuggdfp) != "undefined") {
                 localStorage.setItem("n_nuggdfp", n_nuggdfp);
             }
         }

         var nuggtg="";

         var nugghost="//tuno.nuggad.net";
         var nugghostmobile="//tumobno.nuggad.net";

         var nuggn=800847391;
         var nuggsid=1861906609;

         var nuggnmobile=1991614757;
         var nuggsidmobile=1991614757;

         var nuggntablet=800847391;
         var nuggsidtablet=800847391;

         var nuggPF="desktop";
         var nuggUA=navigator.userAgent;

         if (nuggUA.match(/iphone|mobile|phone/i)) {
             nuggPF="phone";
         }
         else if (nuggUA.match(/ipad|android|blackberry|playbook|bb1|tablet|touch/i)) {
             nuggPF="tablet";
         }

         var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");

         if (nuggadmobile) {
             if(nuggPF=="tablet") {
                 var nuggn=nuggntablet;
                 var nuggsid=nuggsidtablet;
             }
             else {
                 var nuggn=nuggnmobile;
                 var nuggsid=nuggsidmobile;        
             }

             (function() {

                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
                 nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                 nuggscr.onreadystatechange = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

                 nuggscr.onload = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

             })();

         }
         else{
             (function() {
                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
                 nuggscr.onload=nuggadReady;
                 nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') { nuggadReady(); }}
                 nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
             })();
         }
        </script>
    
    
            <script>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</script>


    
    
        <script async src="//static.tek.no/js/abtest.js?_=5245ecfc8f7e3cd55c74aab6a5c295c4" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/main.js?_=e22d0ea3718ba76f13cab172bb8b2249" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/konami.js?_=f40f66633eb75c395e98abc2003979e1" crossorigin="anonymous"></script>
                    <script src="//static.tek.no/js/subscription.js?_=7e7a6d6cf704425e10e2e61f5e560f6c"></script>
        
    

    <script>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</script>


    
            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

