Kritisk oppdatering for Adobe Reader

Det er oppdaget et alvorlig sikkerhethull i programmene Adobe Reader og Acrobat. Følgende produkter skal være berørt:

  • Adobe Reader 8.0 til 8.1.2.
  • Adobe Reader 7.0.9 og eldre.
  • Adobe Acrobat Professional, 3D og Standard 8.0 til 8.1.2.
  • Adobe Acrobat Professional, 3D og Standard 7.0.9 og eldre.

Adobe Reader 7.1.0 og Acrobat 7.1.0 skal ikke være berørt.

Sikkerhetshullet kan ifølge Adobe føre til programkrasj, og kan gi en angriper muligheten til å få tilgang til datamaskinen.

Adobe har allerede lagt ut oppdateringer. Detaljene finner du på adobe.com.

Vi minner for øvrig om vårt programtips med oversikt over alternative PDF-lesere.

(Kilde: Zdnet blogs)

Kommentarer (5)

Norges beste mobilabonnement

Mars 2017

Kåret av Tek-redaksjonen

Jeg bruker lite data:

Komplett MiniFlex 1GB


Jeg bruker middels mye data:

Telio FriBruk 5GB+EU


Jeg bruker mye data:

Komplett MaxiFlex 10GB


Jeg er superbruker:

Komplett MegaFlex 30GB


Finn billigste abonnement i vår mobilkalkulator

Forsiden akkurat nå

Til toppen