<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.tek.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tek.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//www.prisguide.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>FEATURE: Jeg flyttet kontoret til en strømløs hytte midt i fjellheimen - Tek.no</title>
<meta property="og:title" content="FEATURE: Jeg flyttet kontoret til en strømløs hytte midt i fjellheimen">
<meta name="description" content="Det gjelder å pakke godt når du skal ha litt ekstra påskeferie!">
<meta property="og:description" content="Det gjelder å pakke godt når du skal ha litt ekstra påskeferie!">
<meta property="og:url" content="https://www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626">
<meta name="keywords" content="feature, data, foto, gps, hjemmekontor, mobil, smartklokke, teknologi, it, ikt">
<meta property="og:image" content="https://img.gfx.no/1858/1858368/hyttefront1.1200x675.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/1858/1858368/hyttefront1.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/1858/1858368/hyttefront1.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/1858/1858368/hyttefront1.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/1858/1858368/hyttefront1.940x529.jpg"/>
<meta property="article:published_time" content="2016-03-21T15:13:00+01:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Kristoffer Møllevik">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="FEATURE: Jeg flyttet kontoret til en strømløs hytte midt i fjellheimen"/>
<meta name="cXenseParse:articleid" content="345626"/>
<meta name="cXenseParse:tu-articleType" content="Feature"/>
<link rel="canonical" href="https://www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Feature"},"name":"Feature"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626","name":"Jeg flyttet kontoret til en strømløs hytte midt i fjellheimen"},"name":"Jeg flyttet kontoret til en strømløs hytte midt i fjellheimen"}]}},{"@context":"http://schema.org","@type":"Article","headline":"Jeg flyttet kontoret til en strømløs hytte midt i fjellheimen","alternativeHeadline":"Prosjekt «Gjemmekontor»","description":"Det gjelder å pakke godt når du skal ha litt ekstra påskeferie!","datePublished":"2016-03-21T15:13:00+01:00","dateModified":"2016-03-21T15:13:00+01:00","mainEntityOfPage":"https://www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626","url":"https://www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"author":{"@type":"Person","name":"Kristoffer Møllevik","url":"https://www.tek.no/forfattere/272310"},"image":{"@type":"ImageObject","url":"https://img.gfx.no/1857/1857246/dag0009.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Kristoffer Møllevik"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.tek.no/css/tek/bundle.css?_=d8aa4696bc97c8e8a0a7476f5bf140f7">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.tek.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);
            
            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;        
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };       

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.tek.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.tek.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.tek.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.tek.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.tek.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.tek.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.tek.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.tek.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.tek.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.tek.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.tek.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub"> 
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml"> 


        
        <script src="//static.tek.no/thirdparty/requirejs-2.1.16/require.min.js" crossorigin="anonymous"></script>
        <script>
            require.config({
                baseUrl: "//static.tek.no/js",
                                urlArgs: '_=1491564472',
                                waitSeconds: 15,
                paths: {
                                        'tek/main': 'tek/bundle.min',
                                        jquery: '//static.tek.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min',
                    discussion: '//static.tek.no/js/discussion',
                    tinymce: '//static.tek.no/thirdparty/tinymce-4.4.3/tinymce.min',
                    nstslider: '//static.tek.no/thirdparty/jquery-nstslider/v-1.0.10/jquery.nstSlider.min',
                    datetimepicker: '//static.tek.no/thirdparty/jquery.datetimepicker-2.4.3/jquery.datetimepicker',
                    jssorslider: '//static.tek.no/thirdparty/jquery-jssor-slider-19.0/js/jssor.slider.mini',
                    swiper: '//static.tek.no/thirdparty/swiper-3.3.1/dist/js/swiper.min',
                    panzoom: '//static.tek.no/thirdparty/jquery.panzoom-3.2.2/jquery.panzoom.min',
                    mousewheel: '//static.tek.no/thirdparty/jquery.mousewheel-3.1.12/jquery.mousewheel.min',
                    facebook: 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1767652296825415',
                    dfp: '//static.tek.no/js/dfp',
                    adtech: '//static.tek.no/js/adtech',
                    adnuntius: '//static.tek.no/js/adnuntius',
                    jqueryui: '//static.tek.no/thirdparty/jquery-ui-1.11.4/ui',
                    touchpunch: '//static.tek.no/thirdparty/jquery-ui-touch-punch',
                    twitter: 'https://platform.twitter.com/widgets',
                    dragula: '//static.tek.no/thirdparty/dragula/dist/dragula',
                    lesscss: '//static.tek.no/thirdparty/less.js-2.5.1/dist/less.min',
                    magnificpopup: '//static.tek.no/thirdparty/magnific-popup-1.0.0/jquery.magnific-popup.min',
                    imageCompare: '//static.tek.no/js/jquery.imageslider',
                    highlight: '//static.tek.no/js/thirdparty/highlight-9.0.0/highlight.pack',
                    'jquery.dynamicFontSize': '//static.tek.no/js/jquery.dynamicFontSize',
                    parallax: '//static.tek.no/thirdparty/parallax/parallax.min',
                    slimscroll: '//static.tek.no/thirdparty/jquery-slimscroll-1.3.8/jquery.slimscroll.min',
                    timeto: '//static.tek.no/thirdparty/jquery.timeTo/jquery.timeTo.min',
                    slabtext: '//static.tek.no/thirdparty/slabText/js/jquery.slabtext.min',
                    raphael: '//static.tek.no/thirdparty/raphael/raphael-no-deps.min',
                    raven: '//static.tek.no/thirdparty/raven-3.9.1/raven.min',
                    cxense: 'https://scdn.cxense.com/cx'
                },
                shim: {
                    jquery: { exports: 'jQuery' },
                    dfp: ['jquery'],
                    jqueryui: ['jquery'],
                    'jquery.dynamicFontSize': ['jquery'],
                    discussion: ['jquery'],
                    magnificpopup: ['jquery','css!magnificpopup'],
                    datetimepicker: ['jquery','css!datetimepicker'],
                    swiper: ["css!swiper"],
                    tinymce: { exports: 'tinyMCE' },
                    twitter: { exports: 'twttr' },
                    facebook: { exports: 'FB' },
                    timeto: ["css!//static.tek.no/thirdparty/jquery.timeTo/timeTo"]
                }
            });

            require.createNode = function (config, moduleName, url) {
                var node = document.createElement('script');
                node.type = config.scriptType || 'text/javascript';
                node.charset = 'utf-8';
                node.async = true;
                if (/\/\/static\.tek\.no/.test(url))
                    node.crossOrigin = 'Anonymous';
                return node;
            };

                        require(["tek/main"]);
            
            define('css', {
                load: function(name, req, onload, config) {
                    var link = document.createElement('link');
                    link.type = 'text/css';
                    link.rel = 'stylesheet';
                    link.href = req.toUrl(name + '.css');
                    link.href = link.href.replace('/js/', '/css/');
                    link.onload = onload;
                    document.head.appendChild(link);
                }
            });
        </script>


        <script src="//static.tek.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min.js" crossorigin="anonymous"></script>
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: ['Script error for: dfp']
                }).install();
            });
        </script>
                <script src="//static.tek.no/js/tek.preload.js?_=53ca65f2ab640d5861def374301f867a" crossorigin="anonymous"></script>

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
            </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-28 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="345626"><!--INSERTIONPOINT-->

                    <script>
    (function () {
        var autoLogin = false;
        try {
            autoLogin = !!window.sessionStorage && !window.sessionStorage.getItem("auth");
        }
        catch (e) {
            // Throw away security warnings. 
            // If cookies/website data is disabled in safari it will complain
        }

        if (autoLogin) {
            var loginFrame = document.createElement("iframe");
            loginFrame.src = "https://auth.tek.no?postMessage=true&mac=&referer=" + encodeURIComponent(window.location.href);
            loginFrame.className = "hide";
            document.body.appendChild(loginFrame);
            try {
                window.sessionStorage.setItem("auth", "auth");
            }
            catch (e) {
                // Throw away quota exceptions. 
                // Safari always throws Quota exceeded in private browsing
            }

            function message(e) {
                if (e.origin !== "https://auth.tek.no") {
                    return;
                }
                var data = e.data;
                if (data) {
                    window.location.href = "/auth/?module=TekAuth&service=auth&authId="+data+"&referer=" + encodeURIComponent(window.location.href);
                }
            }

            if (!!window.addEventListener)
                window.addEventListener("message", message, false);
            else if (!!window.attachEvent)
                window.attachEvent("onmessage", message);
        }
    })();
</script>

        
        

                    
        
        <div class="surround">

            
                <nav class="top-nav relative">
    <div class="centered relative">
        <ul class="no-list-style oswald normal clearfix network-links uppercase">
            <li class="f-left"><a href="http://www.tek.no" class="sc no-text-decoration">Tek.no</a></li>
            <li class="f-left"><a href="http://www.gamer.no" class="scoh no-text-decoration">Gamer</a></li>
            <li class="f-left"><a href="http://www.tu.no" class="scoh ntd">TU</a></li>
            <li class="f-left"><a href="http://www.digi.no" class="scoh ntd">Digi.no</a></li>
            <li class="f-left"><a href="http://jobb.tu.no/?utm_source=Tek.no&utm_medium=pageHeader&utm_campaign=topNav" class="scoh ntd">TU Jobb</a></li>
            <li class="f-left"><a href="http://www.insidetelecom.no" class="scoh no-text-decoration">Inside Telecom</a></li>
            <li class="f-left"><a href="http://www.prisguide.no" class="scoh no-text-decoration">Prisguide</a></li>
            <li class="f-left"><a href="https://www.diskusjon.no" class="scoh no-text-decoration">Diskusjon</a></li>
            <li class="f-left"><a href="http://event.tu.no" class="scoh no-text-decoration">Arrangementer</a></li>
            <li class="f-left">
                <a href="http://www.tek.no/mobilabonnement" class="scoh ntd">Mobilabonnement</a>
                <ul class="none">
                    <li>
                        <a href="http://www.tek.no/mobilabonnement">Mobilabonnement privat</a>
                    </li>
                    <li>
                        <a href="http://www.digi.no/bedriftsabonnement">Mobilabonnement bedrift</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <a class="absolute" style="text-decoration: none; right: 7px; top: 0" href="/personvern">
        Om infokapsler
    </a>
</nav>

            

            
                    <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical"
        data-method="lazy"
        data-dimensions="980x150,1000x300,980x300,468x300"
        data-name="tek_toppbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

            

            <div id="wrapper" class="wrapper">
                
                    <div class="ad-col-left">
                        <div class="ad-sticky"></div>
                    </div>
                    <div class="ad-col-right">
                        <div class="ad-sticky"></div>
                    </div>
                

                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.tek.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://www.diskusjon.no" class="ntd mc scoh block">Forum</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>

                <li class="f-left" data-group="tjenester"><a href="http://www.prisguide.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                    <form role="login" method="post" action="https://auth.tek.no/">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" required />
        <label for="email" class="block">
                        <span>E-post</span> 
            <input class="full-width" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span> 
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>
            <button class="button button-green" type="submit">Logg inn</button>
            <a class="forgot-password-link" href="https://min.tek.no/glemt-passord?referer=http%3A%2F%2Fwww.tek.no%2Fauth%2F%3Fmodule%3DTekAuth%26service%3Dauth%26referer%3Dhttp%253A%252F%252Fwww.tek.no%252Fartikler%252Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%252F345626">Glemt passord?</a>
        </div>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    


<article class="article article-type-28  topic-data   one-page full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['neosites/article'], function(Article) {
            article = new Article({
                id: 345626,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/jeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen/345626");
                                    $(article.initProductBox);
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image">
                <div class="relative">
                                        <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="1857246"
                        data-src-small="//img.gfx.no/1857/1857246/dag0009.480x270m.jpg"
                        data-src-normal="//img.gfx.no/1857/1857246/dag0009.1000x562.jpg"
                        data-width-small="480"
                        data-height-small="270"
                        data-width-normal="1000"
                        data-height-normal="562"
                        data-alt="Vi tar åpent kontorlandskap til nye høyder"
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/1857/1857246/dag0009.1000x562.jpg" alt="Vi tar åpent kontorlandskap til nye høyder" height="562" width="1000" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(1857246);
                     Tek.image.loadImage(1857246);
                    </script>

                    
                                                                                    <h1>
                                                                            <span class="tek-tag">Feature</span>
                                                                        <span>
                                        Prosjekt «Gjemmekontor»
                                    </span>
                                </h1>
                                                                        
                    
                    
                </div>
                                    <figcaption class="main-media-text">Vi tar åpent kontorlandskap til nye høyder <span class="image-photographer">(Bilde: Kristoffer Møllevik)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h2 class="headline">Jeg flyttet kontoret til en strømløs hytte midt i fjellheimen</h2>
                    

        

        
            <p class="article-preamble-text">
                                    Det gjelder å pakke godt når du skal ha litt ekstra påskeferie!
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1715827" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (3)</a></li>
                                    

                
                                                                     
                            <li class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/272310"
                                    title="Kristoffer Møllevik"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    Kristoffer Møllevik
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2016-03-21T15:13:00+01:00" data-published="1458569580">
                            21. mars 2016 - 15:13
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Jeg%20flyttet%20kontoret%20til%20en%20str%C3%B8ml%C3%B8s%20hytte%20midt%20i%20fjellheimen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Jeg%20flyttet%20kontoret%20til%20en%20str%C3%B8ml%C3%B8s%20hytte%20midt%20i%20fjellheimen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
    

    <div class="main-article-content-wrapper">

        
        

        <div class="neo-content full-width editorial-article">

            
                    

            
                <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-dimensions="300x250"
        data-name="tek_artikkelbanner"
                    data-size-mapping="desktopbanner"
                                    data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p><em>Denne artikkelserien ble opprinnelig publisert i påsken 2016, men har blitt løftet frem igjen i år til glede for nye lesere. </em></p>
<p>Skulle du noen ganger ønske at du kunne bare slippe alt og stikke til fjells? Kanskje står de dyre randonee-skiene i boden og nærmest skriker etter å bli brukt, eller du har litt dårlig samvittighet for at du ikke er på hytta så ofte som du føler du burde?</p>
<p>I vår data-tunge hverdag føler vi oss rimelig sikre på at vi hadde hatt godt av ett lengre opphold ute i det fri. Dessuten, vi får jo så ofte høre det påstått at nå om dagen kan du jobbe «over alt så lenge du har Internett», så da tenkte vi: Hvorfor ikke teste det ut?</p>
<p><strong>Vi bestemte oss for å teste strikken for «hjemmekontor» og ta et virkelig «gjemmekontor».</strong></p>
<p>Planen er ganske enkelt å tilbringe en arbeidsuke på fjellet, og for å tøye strikken enda litt til har vi valgt oss ut en Turistforeningshytte langt oppi fjellet, uten innlagt vann og veldig begrenset med strøm. La oss se om møteplagerne kan nå oss her!</p>
<p>Eller jo, det bør de kunne. Det er dessverre en annen del av testen. Vi skal se om vi i så stor grad som mulig kan gjøre jobben vår, uten at det merkes at vi ikke er på vanlig hjemmekontor. For å få det til har vi lastet pulken med 10 kg nøye utvalgte dingser og duppeditter, og i fem artikler skal du få lese om hva vi har tatt med, og hvordan det har gått.</p>
<h3>Strømløst kontor</h3>
<p>Nylig publiserte National Geographic en lengre artikkel (<em>«Naturens helberedende kraft», National Geographic Norge nr.1/2016</em>) om de helsemessige fordelene med å være nært på naturen. I korte trekk er fordelene mindre stress, økt kreativitet og bedre helse. Riktignok skal man visst ikke trenge å flytte langt fra folk for å oppnå disse fordelene; å bo nært en park, eller bare gå daglige turer i naturnære omgivelser skal visstnok gi store helsemessige gevinster. Så hvis du går eller sykler til jobben, skal det altså være mye å hente på å legge ruta gjennom parken, selv om det kanskje er en liten omvei.</p>
<p>Men «<em>vi gikk gjennom parken på vei til jobb i en uke; les hvordan det gikk</em>» hørtes ikke så veldig spennende ut, så vi tenkte like greit at vi kunne dra den enda litt lengre. Så for å legge til en ekstra utfordring, bestemte vi oss for å stikke til fjells, og se om vi kan jobbe tilnærmet som normalt, uten innlagt strøm. Dessuten, ved å dra til fjells får jo undertegnede utnyttet det som er igjen av skisesongen, og det attpåtil i arbeidstia!</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1856/1856963/shutterstock_341593121.jpg" title="Det ser kanskje idyllisk ut, men la oss være realistiske: Det er kaldt! Dessuten er det ingen garanti for at været blir bra, og da er det greit å ha noe litt mer solid å bo i.">
            <img
            width="488"            height="325"            alt="Det ser kanskje idyllisk ut, men la oss være realistiske: Det er kaldt! Dessuten er det ingen garanti for at været blir bra, og da er det greit å ha noe litt mer solid å bo i."
            src="//img.gfx.no/1856/1856963/shutterstock_341593121.488x325.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Det ser kanskje idyllisk ut, men la oss være realistiske: Det er kaldt! Dessuten er det ingen garanti for at været blir bra, og da er det greit å ha noe litt mer solid å bo i.</span>        <span class="article-image-photographer">Foto: Shutterstock</span>    </figcaption>
    </figure>

<p>Det første vi gjorde var altså å finne ut hvor vi skulle gjenomføre prosjektet. Fem dager i telt ble for eksempel ganske raskt forkastet. Det hadde sikkert gått greit, men med mindre jeg hadde dratt med meg en lavo og et skrivebord, tror jeg at ryggen min hadde blitt ødelagt allerede på dag én. Dessuten, det er kaldt å sove i telt på denne tiden av året, og selv om det å være tett på naturen kanskje er bra for stressnivået, tviler jeg på at minusgrader er bra for produktiviteten.</p>
<p>Og som de to minste små grisene så smertefult fikk erfare, er det greit å ha et solid sted å bo hvis værgudene virkelig begynner å puste og blåse. Og det er faktisk en risiko i fjellet. Vi fant altså derfor ganske raskt ut at en hytta var å foretrekke, og siden forsøkskaninen (altså meg) selv ikke er hytteeier, men medlem av Den Norske Turistforening (DNT), ble det naturlig å finne en passende DNT-hytte.</p>
<h3>Slik valgte vi hytte</h3>
<p><a href="http://www.ut.no/hytte/">På DNTs hjemmesider</a> er det ganske enkelt å søke seg frem til aktuelle hytter. Vi kom frem til at vi måtte finne to hytter, slik at vi hadde en Plan B klar dersom noe gikk galt, som for eksempel uvær. Kriteriene vi søkte etter på DNTs hjemmeside var ganske enkelt betjente eller selvbetjente hytter, tilrettelagt for hund. Betjente og selvbetjente hytter har mat på hytta, noe som betyr at jeg kunne pakke bittelitt lettere. Hyttene må være tilrettelagt for hund ganske enkelt fordi jeg har hund, og det er kjekt med litt drahjelp i bakkene.</p>
<p>Vi begrenset oss til Østlandet og Hardangervidda, men da er det fortsatt ganske mange hytter å velge mellom. Dessverre er det ingen måte å filtrere eller sortere hyttene etter hvor langt det er å gå til dem, så for å finne ut dette måtte vi se nærmere på hver enkel hytte. Vi noterte oss et passende utvalg kandidater, og sjekket disse opp mot dekningskartet til Ice.net, som har lånt oss utstyr slik at vi kan være så sikre som mulig å være koblet til Internett (noe du skal få lese mer om senere i serien).</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1857/1857022/vS-940.jpg" title="Kalhovd ser forlokkende ut i vinterdrakt. ">
            <img
            width="488"            height="299"            alt="Kalhovd ser forlokkende ut i vinterdrakt. "
            src="//img.gfx.no/1857/1857022/vS-940.488x299.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Kalhovd ser forlokkende ut i vinterdrakt. </span>        <span class="article-image-photographer">Foto: Kalhovd Turisthytte</span>    </figcaption>
    </figure>

<p>Etter litt leting kom frem til to hytter som så ut som gode kandidater: <a href="http://www.ut.no/hytte/3.1889/">Kalhovd Turisthytte</a> som førstevalg, og <a href="http://www.ut.no/hytte/3.1589/">Jammerdalsbu </a>som Plan B.</p>
<p>Kalhovd er en stor turisthytte på østsiden av Hardangervidda, med en ekstra sikringshytte, så selv om det skulle være flere gjester skulle det være gode muligheter for å stikke seg bort et sted for arbeidsro. I utgangspunktet skal vi se om jeg kan klare meg uten innlagt strøm, men hvis det skal vise seg å ikke fungere, er det er dumt å kaste bort en hel arbeidsuke. Så en ting som er fint er med Kalhovd, er at hytta har innlagt strøm, slik at jeg har en reserveløsning hvis alt annet går galt. Og kanskje viktigst av alt, ut fra bildene og kartet ser terrenget rundt hytta ut til å være ypperlig for litt skilek etter endt «kontortid».</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1857/1857021/lommekjent.jpg" title="Undertegnedes ruteoppsett fra turplanleggeren Lommekjent.no.">
            <img
            width="1000"            height="232"            alt="Undertegnedes ruteoppsett fra turplanleggeren Lommekjent.no."
            src="//img.gfx.no/1857/1857021/lommekjent.1000x232.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Undertegnedes ruteoppsett fra turplanleggeren Lommekjent.no.</span>        <span class="article-image-photographer">Foto: Skjermdumpt fra Lommekjent.no</span>    </figcaption>
    </figure>

<p>Den eneste ulempen er at det er et stykke å gå inn til hytta. Litt over 17 kilometer på ski og 500 høydemeter, hvorav mesteparten av stigningen kommer på siste halvdel av turen. Dessuten tar det nesten tre timer å kjøre til startpunktet på Steinsbøle, så hvis undertegnede skal nå hytta før det blir mørkt, må jeg komme meg opp tidlig.</p>
<h3>Dette tar jeg med meg</h3>
<p>For å få «gjemmekontoret» til å fungere trenger jeg en del utstyr. Jeg har grovt sett delt dem i to kategorier: Det jeg skal bruke på <em>vei til</em> <em>og på tur rundt</em> hytta, og det jeg skal bruke <em>på</em> hytta.</p>
<h4><strong>På vei til og rundt hytta</strong></h4>
<p>For å gjøre turen litt enklere, og litt mer underholdene, har vi valgt ut et par-tre dingser som jeg skal bruke når jeg går:</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1857/1857248/385x385_MOD61_5_iP5-5s.jpg" title="Lifeproof Fre skal beskytte telefonen min mot vannskader.">
            <img
            width="385"            height="385"            alt="Lifeproof Fre skal beskytte telefonen min mot vannskader."
            src="//img.gfx.no/1857/1857248/385x385_MOD61_5_iP5-5s.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Lifeproof Fre skal beskytte telefonen min mot vannskader.</span>        <span class="article-image-photographer">Foto: Lifeproof</span>    </figcaption>
    </figure>

<p><strong>Lifeproof Fre telefondeksel til iPhone<br /></strong>Undertegnede bruker en <a href="http://www.tek.no/artikler/test-apple-iphone-5s/137753">iPhone 5s</a> på privaten, så av praktiske årsaker er det den som blir med på tur. Men siden iPhone-telefoner har en lei tendens til å slå seg av hvis det blir for kaldt, er planen å oppbevare den godt og varmt i innerlomma på skijakken. Denne skijakken har dog en tendens til å bli litt klam i motbakkene, så for å unngå at telefonen blir fuktskadet har vi utstyrt den med et vanntett deksel fra Lifeproof.</p>
<p><strong>Flere tips til hvordan du passer på telefonen i kulda? <a href="http://www.tek.no/artikler/guide-slik-passer-du-pa-mobilen-i-kulda/224760">Sjekk vår guide her »</a></strong></p>
<p>Dette er undertegnedes andre deksel av denne typen; det første tålte omtrent ett års misbruk før det måtte gå av med pensjon. Da var det godt kraftig opp i liminga, gummipakningen som skal sørge for at ladeporten er vanntett hadde falt av, og rundt knappen for å dempe ringelyden var gummien slitt helt vekk. Det siste kom kanskje like mye av at undertegnede gjorde det verre ved å fikle med det, litt på samme måten som enkelte trykker på kulepenner…</p>
<p>Uansett, poenget er at Lifeproof ikke er et udødelig telefondeksel, og det er på ingen måte så solid at du trygt kan bruke telefonen som hockeypuck. Men det kan berge telefonen om den skulle falle ned i steinura, eller havne i bekken. Og det at det er vanntett gjør altså at vi ikke trenger å være så redde for fuktskader når telefonen ligger på innsiden av jakken.</p>
<p><strong>Plantronics BackBeat Fit</strong></p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1857/1857051/backbeat-fit.jpg" title="Plantronics BackBeat Fit ligger oppå og rundt øret, og har en halvstiv bøyre rundt nakken som ser ut til å tåle i alle fall litt mishandling.">
            <img
            width="488"            height="327"            alt="Plantronics BackBeat Fit ligger oppå og rundt øret, og har en halvstiv bøyre rundt nakken som ser ut til å tåle i alle fall litt mishandling."
            src="//img.gfx.no/1857/1857051/backbeat-fit.488x327.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Plantronics BackBeat Fit ligger oppå og rundt øret, og har en halvstiv bøyre rundt nakken som ser ut til å tåle i alle fall litt mishandling.</span>        <span class="article-image-photographer">Foto: Plantronics</span>    </figcaption>
    </figure>

<p>En klar ulempe med Lifeproof Fre er at det er vanskelig å bruke vanlige hodetelefoner når vi har dekselet på. Mini-jack-inngangen ligger nemlig bak en propp som skrus inn i dekselet, og åpningen er for smal for de fleste hodetelefon-pluggene, og for dyp for plugger med 90-knekk. Apples hodetelefoner har fungert greit, men et annet problem er at hvis jeg bruker slike øreplugger, er dekselet strengt tatt ikke vanntett lengre.</p>
<p><span style="font-weight: 400;">Løsningen ble da et sett med trådløse hodetelefoner, og valget falt på Plantronics BackBeat Fit. Passform har mye å si når du velger øreplugger, og undertegnede foretrekker helt klart øreplugger som ligger oppå, og rundt øret. Og i motsetning til mange andre trådløse øreplugger, har BackBeat Fit en halvstiv bøyle som går fra øre til øre. Dette håper jeg gjør den mindre utsatt for kabelbrudd enn en del andre, lignende typer; noe som i neste omgang gjør at jeg ikke trenger å være så bekymret hvis jeg trøkker dem nedi sekken når de ikke er i bruk. Men vi </span>får se.</p>
<p><strong>Olympus Tough TG-4<br /></strong>For å dokumentere turen har vi tatt med <a href="http://www.tek.no/artikler/samletest-disse-kameraene-trenger-definitivt-ikke-varsom-behandling/193177">testvinneren fra vår samletest av tøffe og vanntette kompaktkameraer</a>. I tillegg til å være et kjapt kamera med en del avanserte funksjoner (som for eksempel blenderprioritet, timelaps og fokus-stabling), er det Olympus Tough TG-4 det eneste kameraet fra testen med støtte for RAW-bilder.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1601/1601672/Olympus13.jpg" title="Olympus Tough TG-4 var vår favoritt fra fjorårets samletest.">
            <img
            width="1000"            height="426"            alt="Olympus Tough TG-4 var vår favoritt fra fjorårets samletest."
            src="//img.gfx.no/1601/1601672/Olympus13.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Olympus Tough TG-4 var vår favoritt fra fjorårets samletest.</span>        <span class="article-image-photographer">Foto: Kristoffer Møllevik, Tek.no</span>    </figcaption>
    </figure>

<p><span style="font-weight: 400;">Men like viktig er det at det er vanntett og skal tåle en trøkk. Dessuten, med en relativt lav vekt på omtrent 250 gram, kan jeg trygt ha det hengende på sekken slik at det alltid er klart hvis jeg vil fotografere under veis. Kameraet kan lades via USB, noe som er helt nødvendig siden jeg</span> i utgangspunktet skal greie meg uten innlagt strøm.</p>
<p><a href="http://www.tek.no/artikler/samletest-disse-kameraene-trenger-definitivt-ikke-varsom-behandling/193177">Du kan lese mer om TG-4 og de andre vanntette kameraene i vår samletest »</a></p>
<p><strong>Garmin Virb XE</strong><br />Hvis jeg kommer utfor noen fete bakker, må jeg jo ha med et actionkamera slik at jeg får dokumentert nedkjøringene. Undertegnede er riktignok ikke akkurat noe råskinn på ski, men så må du jo ikke akkurat være sponsa av Red Bull for å ha det litt gøy i bakkene heller.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1675/1675815/P1060236.jpg" title="Vi fulgte vår egen anbefaling, og tok med Garmin Virb XE.">
            <img
            width="488"            height="318"            alt="Vi fulgte vår egen anbefaling, og tok med Garmin Virb XE."
            src="//img.gfx.no/1675/1675815/P1060236.488x318.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Vi fulgte vår egen anbefaling, og tok med Garmin Virb XE.</span>        <span class="article-image-photographer">Foto: Kristoffer Møllevik</span>    </figcaption>
    </figure>

<p>Uansett, vi fulgte <a href="http://www.tek.no/artikler/guide-actionkamera-til-vinterferien/277089">vår egen anbefaling fra den store actionkameraguiden vår</a>, og tok med Garmin Virb XE. Bildekvaliteten er kanskje ikke like god som toppmodellene fra Sony og GoPro, men vi trenger ikke 4K, og planlegger ingen drøye triks som vil gjøre seg godt i sakte film. Virb XE takler opp til 50 fps i full HD, og det holder for oss. Det viktigste er at kameraet er enkelt å bruke, passer til fester for GoPro, og med innebygget GPS og andre sensorer koblet til kan det for eksempel gi oss farts-, temperatur- og pulsdata på videoene. Nå orker ikke jeg å drasse med meg pulsbelte på en slik langtur, men fartsdata kan helt klart være gøy.</p>
<p><strong>Du kan lese mer om Virb XE i vår test her: <a href="http://www.tek.no/artikler/test-garmin-virib-xe/193227">Garmins proffe actionkamera er bedre enn GoPro på flere områder »</a></strong></p>
<p><strong>Eller sjekk kjøpsguiden vår for en bedre oversikt: <a href="http://www.tek.no/artikler/guide-actionkamera-til-vinterferien/277089">Dette bør du tenke gjennom før du kjøper et actionkamera »</a></strong></p>
<figure class="article-media article-image one-third-width f-right image-container">
        <a href="http://img.gfx.no/1857/1857053/EPIX_HR_0071.7.jpg" title="Garmin Epix har de samme mulighetene som Fenix 3, og fargekart i tillegg.">
            <img
            width="300"            height="362"            alt="Garmin Epix har de samme mulighetene som Fenix 3, og fargekart i tillegg."
            src="//img.gfx.no/1857/1857053/EPIX_HR_0071.7.300x362.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Garmin Epix har de samme mulighetene som Fenix 3, og fargekart i tillegg.</span>        <span class="article-image-photographer">Foto: Garmin</span>    </figcaption>
    </figure>

<p><strong>Garmin Epix</strong><br />Begge hyttene vi har sett oss ut ligger for seg selv på snaufjellet, og med oppkjørte, merka løyper burde det ikke være noe problem å finne noen av dem. Men hvorfor gå på måfå etter noen kvister i snøen, når vi heller kan gå litt mindre på måfå etter en skikkelig diger GPS-klokke?</p>
<p>I første omgang tenkte vi å ta med en <a href="http://www.tek.no/artikler/test-garmin-fenix-3/190367">Garmin Fenix 3</a>, som er den heftigste GPS-klokka vi har testa til nå. Den har i grunn de samme navigasjonsfunksjonene som undertegendes Garmin Fenix (1), men er noe kjappere i bruk, og har flere funksjoner for aktivitetsmåling, noe som i tillegg til GPS-klokke gjør den til en kapabel aktivitets/treningsklokke.</p>
<p>Men så viser det seg at vi har noe enda heftigere inne til test: Garmin Epix. Denne topper i grunn heile «driden» ved å ha en liten fargeskjerm med kart. Da skal det sies at det er en veldig liten skjerm, så vi ser ikke for oss at den kan erstatte et vanlig kart, men kanskje den kan avsløre en snarvei eller to hvis det røyner på.</p>
<p><strong>I morgen kan du lese mer om ting fungerte som vi håpet, og mer om hva vi skal bruke <em>på </em>hytta.</strong></p>
<p><b>Har du lyst til å prøve deg på droneflyvning? <a href="http://www.tek.no/artikler/samletest-for-under-500-kroner-kan-du-fa-en-kameradrone/193352">Det trenger ikke være så dyrt, bare sjekk vår samletest med 6 kameradroner til under 500 kroner »</a></b></p>
<p> </p>
<p> </p>
<p><em>Denne artikkelserien ble opprinnelig publisert i påsken 2016, men har blitt løftet frem igjen i år til glede for nye lesere. </em></p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            
    

            

        </div>

        
            
        

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Jeg%20flyttet%20kontoret%20til%20en%20str%C3%B8ml%C3%B8s%20hytte%20midt%20i%20fjellheimen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Jeg%20flyttet%20kontoret%20til%20en%20str%C3%B8ml%C3%B8s%20hytte%20midt%20i%20fjellheimen&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fjeg-flyttet-kontoret-til-en-stromlos-hytte-midt-i-fjellheimen%2F345626">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/data">Data</a>
                                                                                                                <a class="ntd" href="/foto">Foto</a>
                                                                                                                <a class="ntd" href="/emne/gps">GPS</a>
                                                                                                                <a class="ntd" href="/emne/hjemmekontor">Hjemmekontor</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/smartklokke">Smartklokke</a>
                                                                                                                <a class="ntd" href="/emne/teknologi">Teknologi</a>
                                                    
                    </div>
                                    

        
            
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    

</article>

            <script> 
                
        Tek.ready.push(function($) {
            var ish = {};
        
            ish.pid = 32;
            ish.req = 345626;
        
            $(window).bind("ish", function() {
                Tek.Stats.ish.trackView(ish);
            });
        });
        
    </script>
    <noscript>
        <img src="//ish.tek.no/ish_tracker.gif?pid=32&amp;res=345626&noscript=1" width="1" height="1" alt="ish" />
    </noscript>





<section class="article-feed article-bottom clearfix clear">

    
    

        <div class="col-full-width align-center clearfix clear">
            <div
        class="ad-placeholder adunit ad-1000x300 "
        data-method="load"
        data-dimensions="1000x300,468x200"
        data-name="tek_midtbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

    </div>
    
    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (3)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1715827,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            if (!device.isMobile() || (window.location.hash && window.location.hash == "#discussion")) {
                $button.trigger('click');
            }
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
        <div class="video-banner">
                <div
        class="ad-placeholder adunit ad-468x263 "
        data-method="lazy"
        data-dimensions="468x263"
        data-name="tek_video_banner"
                                    data-max-width="9999"
            ></div>

        </div>
        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Mars 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Telio FriBruk 5GB+EU</h3>
    <div class="button-wrap">
        <a href="http://api.netb11.com/c/?id=159457&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Telio', 'Telio FriBruk 5GB+EU');">Bytt til Telia »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett MaxiFlex 10GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MaxiFlex 10GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett MegaFlex 30GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MegaFlex 30GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
                <div class="col-full-width clear">
            <span class="hide" data-provider="tuJobFeed&slideWidth=380&visibleJobCount=2&parkingPosition=50" data-max-width="750" data-class="no-arrows less-padding"></span>
            <span class="hide" data-provider="tuJobFeed&medium=article&visibleJobCount=4&slideWidth=250" data-min-width="751"></span>
        </div>
    

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-04-10 00:01:00"
        data-weight="0.5"
        class="preamble preamble-one-third konkurranse single-headline odd access-public"
        data-articleid="379722"
        data-preambleid="505443"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-04-10 00:01:00"
                data-article-type-id="12"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Konkurranse" >
                                            <a title="" class="image" href="https://www.tek.no/artikler/konkurranse-vinn-en-huawei-p10-i-dagens-paskekonkurranse/379722" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2007574"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2007/2007574/vinnhuawei1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2007/2007574/vinnhuawei1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Vinn en Huawei P10 i dagens påskekonkurranse"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2007/2007574/vinnhuawei1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Vinn en Huawei P10 i dagens påskekonkurranse"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Vinn en Huawei P10 i dagens påskekonkurranse" href="https://www.tek.no/artikler/konkurranse-vinn-en-huawei-p10-i-dagens-paskekonkurranse/379722" class="align-content-middle" >                                        <span class="tek-tag tek-tag-konkurranse">Konkurranse</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/konkurranse-vinn-en-huawei-p10-i-dagens-paskekonkurranse/379722" class="needsclick headline" >
                                                Vinn en Huawei P10 i dagens påskekonkurranse
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p>
                            
                                                            
                        </p>
                                                                <p class="hide">
                            
                                                            
                            <span class="preamble-text"></span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-04-09 12:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third test double-headline even access-public"
        data-articleid="378644"
        data-preambleid="504027"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-04-09 12:00:00"
                data-article-type-id="1"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="LG 34UM68–P FreeSync">
                                            <a title="LG 34UM68–P FreeSync" class="image" href="https://www.tek.no/artikler/test-lg-34um68-p-freesync/378644" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2001565"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2001/2001565/Laseroghjemmekontor%2014.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2001/2001565/Laseroghjemmekontor%2014.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Vil du ha ultrabred spillskjerm, men er på budsjett?"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2001/2001565/Laseroghjemmekontor%2014.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Vil du ha ultrabred spillskjerm, men er på budsjett?"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Vil du ha ultrabred spillskjerm, men er på budsjett?" href="https://www.tek.no/artikler/test-lg-34um68-p-freesync/378644" class="align-content-middle" >                                        <span class="tek-tag tek-tag-test">Test</span><span class="subHeadline needsclick">LG 34UM68–P FreeSync</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-lg-34um68-p-freesync/378644" class="needsclick headline" >
                                                Vil du ha ultrabred spillskjerm, men er på budsjett?
                                                    </a>
                                            </h2>
                

                
                

                
                                                                <p >
                            
                                                            
                            <span class="preamble-text">Her får du 34 tommer skjerm, FreeSync og 21:9-format på billigsalg.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-04-08 15:00:00"
        data-weight="0.9"
        class="preamble preamble-one-third guide double-headline odd access-public"
        data-articleid="379459"
        data-preambleid="505140"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-04-08 15:00:00"
                data-article-type-id="5"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Guide" data-subheadline="Handleliste til The Gathering 2017">
                                            <a title="Handleliste til The Gathering 2017" class="image" href="https://www.tek.no/artikler/guide-handleliste-til-the-gathering-2017-trenger-du-nytt-pc-utstyr-til-pasken/379459" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2007381"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2007/2007381/utstyr1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2007/2007381/utstyr1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Trenger du nytt PC-utstyr til påsken?"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2007/2007381/utstyr1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Trenger du nytt PC-utstyr til påsken?"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Trenger du nytt PC-utstyr til påsken?" href="https://www.tek.no/artikler/guide-handleliste-til-the-gathering-2017-trenger-du-nytt-pc-utstyr-til-pasken/379459" class="align-content-middle" >                                        <span class="tek-tag tek-tag-guide">Guide</span><span class="subHeadline needsclick">Handleliste til The Gathering 2017</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/guide-handleliste-til-the-gathering-2017-trenger-du-nytt-pc-utstyr-til-pasken/379459" class="needsclick headline" >
                                                Trenger du nytt PC-utstyr til påsken?
                                                    </a>
                                            </h2>
                

                
                

                
                                                                <p >
                            
                                                            
                            <span class="preamble-text">The Gathering er rett rundt hjørnet – dette er utstyret du burde handle inn.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-04-09 14:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth mobil single-headline odd access-public"
        data-articleid="379406"
        data-preambleid="505043"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-04-09 14:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/denne-lettversjonen-av-twitter-gjor-tjenesten-billigere-og-raskere-a-bruke/379406" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2006574"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2006/2006575/TwitterLite_DataSaver_ENG.458x258!m.png"
                        data-src-normal="//img.gfx.no/2006/2006574/TwitterLite_DataSaver_ENG.222x75!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Denne lettversjonen av Twitter gjør tjenesten billigere og raskere å bruke"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2006/2006574/TwitterLite_DataSaver_ENG.222x75!.png"
                            width="222"
                            height="75"
                            alt="Denne lettversjonen av Twitter gjør tjenesten billigere og raskere å bruke"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Denne lettversjonen av Twitter gjør tjenesten billigere og raskere å bruke" href="https://www.tek.no/artikler/denne-lettversjonen-av-twitter-gjor-tjenesten-billigere-og-raskere-a-bruke/379406" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/denne-lettversjonen-av-twitter-gjor-tjenesten-billigere-og-raskere-a-bruke/379406" class="needsclick headline" >
                                                Denne lettversjonen av Twitter gjør tjenesten billigere og raskere å bruke
                                                    </a>
                                            </h2>
                

                
                

                
                                                                <p >
                            
                                                            
                            <span class="preamble-text">Twitter Lite er lansert.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-04-08 14:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline even access-public"
        data-articleid="379409"
        data-preambleid="505049"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-04-08 14:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/verdens-raskeste-skjermkort-har-blitt-i-enda-i-litt-bedre/379409" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2006614"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2006/2006615/Clipboard01.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2006/2006614/Clipboard01.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Verdens raskeste skjermkort har blitt  enda  litt bedre"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2006/2006614/Clipboard01.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Verdens raskeste skjermkort har blitt  enda  litt bedre"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Verdens raskeste skjermkort har blitt  enda  litt bedre" href="https://www.tek.no/artikler/verdens-raskeste-skjermkort-har-blitt-i-enda-i-litt-bedre/379409" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/verdens-raskeste-skjermkort-har-blitt-i-enda-i-litt-bedre/379409" class="needsclick headline" >
                                                Verdens raskeste skjermkort har blitt <i>enda</i> litt bedre
                                                    </a>
                                            </h2>
                

                
                

                
                                                                <p >
                            
                                                            
                            <span class="preamble-text">Nvidia har kunngjort ny versjon av Titan X – som også blir tilgjengelig for Mac-brukere.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-04-07 17:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth mobil single-headline odd access-public"
        data-articleid="379411"
        data-preambleid="505051"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2017-04-07 17:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/pebble-la-ned-selskapet-og-lot-kundene-i-stikken-na-strekker-de-ut-en-hjelpende-hand/379411" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1945695"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1945/1945693/01-Gadgetwraps-01.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1945/1945695/01-Gadgetwraps-01.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Pebble la ned selskapet og lot kundene i stikken – nå strekker de ut en hjelpende hånd"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1945/1945695/01-Gadgetwraps-01.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Pebble la ned selskapet og lot kundene i stikken – nå strekker de ut en hjelpende hånd"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Pebble la ned selskapet og lot kundene i stikken – nå strekker de ut en hjelpende hånd" href="https://www.tek.no/artikler/pebble-la-ned-selskapet-og-lot-kundene-i-stikken-na-strekker-de-ut-en-hjelpende-hand/379411" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/pebble-la-ned-selskapet-og-lot-kundene-i-stikken-na-strekker-de-ut-en-hjelpende-hand/379411" class="needsclick headline" >
                                                Pebble la ned selskapet og lot kundene i stikken – nå strekker de ut en hjelpende hånd
                                                    </a>
                                            </h2>
                

                
                

                
                                                                <p >
                            
                                                            
                            <span class="preamble-text">Ny oppdatering skal sørge for at Pebble-smartklokkene fortsetter å fungere.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-04-08 12:00:00"
        data-weight="0.9"
        class="preamble preamble-one-fourth samletest double-headline even access-public"
        data-articleid="378926"
        data-preambleid="504099"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-04-08 12:00:00"
                data-article-type-id="22"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Samletest" data-subheadline="Smarte strømplugger">
                                            <a title="Smarte strømplugger" class="image" href="https://www.tek.no/artikler/samletest-smarte-stromplugger/378926" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2005545"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2005/2005538/plugger2forsoek%208.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2005/2005545/plugger2forsoek%208.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Ett av produktene hater vi – ett av dem elsker vi"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2005/2005545/plugger2forsoek%208.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Ett av produktene hater vi – ett av dem elsker vi"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Ett av produktene hater vi – ett av dem elsker vi" href="https://www.tek.no/artikler/samletest-smarte-stromplugger/378926" class="align-content-middle" >                                        <span class="tek-tag tek-tag-samletest">Samletest</span><span class="subHeadline needsclick">Smarte strømplugger</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samletest-smarte-stromplugger/378926" class="needsclick headline" >
                                                Ett av produktene hater vi – ett av dem elsker vi
                                                    </a>
                                            </h2>
                

                
                

                
                                                                <p >
                            
                                                            
                            <span class="preamble-text">Smarte strømplugger kan gjøre livet mye lettere – men da burde du velge med omhu.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
                    <section class="tek-services-banner hide-on-mobile">
    <ul class="clearfix">
        <li>
            <a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner" style="background: black; padding: .5rem .2rem .5rem .5rem; line-height: 0;" class="inline-block acm">
                <img src="//img.gfx.no/1951/1951450/logo_no-092fcebf00d96c816447321f30e78e3e.png" class="no-margin">
            </a>
            <h4><a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner">Ledige jobber for IT-ingeniører</a></h4>
        </li>
        <li>
            <a href="http://www.prisguide.no" target="_blank" title="Sammenlign priser, få prisvarsel, finn tilbud, les omtaler"><img src="//static.tek.no/images/services/prisguide.png" alt="Finn billigste pris på Prisguide"/></a>
            <h4><a href="http://www.prisguide.no" target="_blank" title="Finn billigste pris på nett">Finn billigste pris på nett</a></h4>
        </li>
        <li>
            <a href="http://www.akam.no/bildekritikk" target="_blank" title="Se lesernes bilder og kommenter fotografier"><img src="//static.tek.no/images/services/bildekritikk.png?yo420" alt="Last opp dine bilder på Bildekritikk"/></a>
            <h4><a href="http://www.akam.no/bildekritikk" target="_blank" title="Se brukernes beste bilder">Se brukernes beste bilder</a></h4>
        </li>
        <li>
            <a href="http://www.amobil.no/mobilabonnement" target="_blank" title="Finn billigste mobilabonnement"><img src="//static.tek.no/images/services/mobilabonnement.png?yo4201337" alt="Finn rimelig abonnement til mobilen på Mobilabonnement"/></a>
            <h4><a href="http://www.amobil.no/mobilabonnement?cachebust" target="_blank" title="Finn billigste mobilabonnement">Finn billigste mobilabonnement</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/speedometer" target="_blank" title="Test hastighet av bredbånd på nett"><img src="//static.tek.no/images/services/speedometer.png?yo420" alt="Med Speedometeret kan du måle bredbåndshatstigheten din" /></a>
            <h4><a href="http://www.tek.no/speedometer" target="_blank" title="Mål internetthastigheten din">Mål internetthastigheten din</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og salg av datautstyr på Bruktmarkedet"><img src="//static.tek.no/images/services/tek-bruktmarked.png?yo4201337" alt="På Bruktmarkedet kan du kjøpe og selge datautstyr"/></a>
            <h4><a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og selg IT-utstyr">Kjøp og selg IT-utstyr</a></h4>
        </li>
    </ul>
</section>

            

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            

<section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
        <li><a href="https://plus.google.com/116544980182334524194" rel="publisher" target="_blank" class="google-plus" title="Følg Tek.no på Google+"><i class="icon-google-plus"></i></a></li>
        <li><a href="https://www.youtube.com/user/MediehusetTek" target="_blank" class="youtube" title="Følg Tek.no på Youtube"><i class="icon-youtube-play"></i></a></li>
    </ul>
</section>

<section class="sites">
    <strong><a href="http://www.mediehusettek.no" title="Mediehusettek.no">Teknisk Ukeblad Media</a> er:</strong>
    <ul>
        <li><a href="http://www.automatisering.org" title="Automatisering.org">Automatisering.org</a></li>
        <li><a href="http://www.digi.no" title="Digi.no">Digi.no</a></li>
        <li><a href="https://www.diskusjon.no" title="Diskusjon.no">Diskusjon.no</a></li>
        <li><a href="http://www.gamer.no" title="Gamer.no">Gamer.no</a></li>
        <li><a href="http://www.insidetelecom.no" title="Insidetelecom.no">Insidetelecom.no</a></li>
        <li><a href="http://www.tek.no" title="Tek.no">Tek.no</a></li>
        <li><a href="http://www.tu.no" title="Tu.no">Tu.no</a></li>
        <li><a href="http://www.vareveger.no" title="Vareveger.no">Vareveger.no</a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
                <li><a href="http://annonsere.tu.no/tek-no">Annonsering</a></li>
                <li><a href="http://www.storylabs.no/">Story Labs</a></li>

                <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
                <li><a href="/personvern">Personvern</a></li>
                <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> <a href="mailto:jan.moberg@tu.no">Jan M. Moberg</a></p>
        <p><strong>Testsjef:</strong> <a href="http://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <p><strong>Nyhetssjef:</strong> <a href="http://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Diskusjonsforum" class="diskusjon" href="https://www.diskusjon.no">Diskusjon.no</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
        <li><a title="Finn billigste mobilabonnement for bedrifter" class="bedriftsabonnement" href="http://www.digi.no/bedriftsabonnement/">Bedriftsabonnement</a></li>
        <li><a title="Stillingsportalen for ingeniører og teknologer" class="tujobb" href="http://jobb.tu.no">TU Jobb</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="http://www.prisguide.no">Prisguide.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Uten skriftlig tillatelse er det ikke tillatt å gjøre endringer på nettsiden/kildekoden eller å kopiere for bruk annet sted.</div>
    <div>Teknisk Ukeblad Media har ikke ansvar for innhold på eksterne nettsteder vi lenker til.</div>
    </section>

            </footer>
            
        </div>
        
    </div>
    
    
    

            
            <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

        	<script type="text/javascript" src="//p.lp4.io/app/55/70/3e/55703e8de45a1daf442b62bd.js" async></script>

        
    
            <script>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</script>


    
    
        <script async src="//static.tek.no/js/abtest.js?_=c42d921fa985e83f8329ae59189a2658" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/main.js?_=7c9561bb574fd596899e875768294e10" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/konami.js?_=f40f66633eb75c395e98abc2003979e1" crossorigin="anonymous"></script>
                    <script src="//static.tek.no/js/subscription.js?_=e211213b96753f6d588cdc5c54e9f512"></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

