<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        
            <link rel="dns-prefetch" href="//tek.vgc.no">
            <link rel="preconnect" href="//tek.vgc.no" crossorigin>
        

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>Her står Porsches nye elbil igjen på fergekaien - Tek.no</title>
<meta property="og:title" content="Her står Porsches nye elbil igjen på fergekaien">
<meta name="description" content="Porsche Taycan, tidligere kjent som «Mission E», er en av de heftigste elbilene som etter planen skal komme på veiene i år – eller tidlig neste år. Her på berget kan den få en startpris på ikke mer enn 700 000 kroner, og flere tusen nordmenn har forhåndsbestilt…">
<meta property="og:description" content="Porsche Taycan, tidligere kjent som «Mission E», er en av de heftigste elbilene som etter planen skal komme på veiene i år – eller tidlig neste år. Her på berget kan den få en startpris på ikke mer enn 700 000 kroner, og flere tusen nordmenn har forhåndsbestilt…">
<meta property="og:url" content="https://www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387">
<meta name="keywords" content="nyhet, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2393/2393017/td93aa2b.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2393/2393017/td93aa2b.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2393/2393017/td93aa2b.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2393/2393017/td93aa2b.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2393/2393017/td93aa2b.940x529.jpg"/>
<meta property="article:published_time" content="2019-02-06T15:21:00+01:00">
<meta property="article:author" content="Finn Jarle Kvalheim">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="">
<meta name="cXenseParse:title" content="Her står Porsches nye elbil igjen på fergekaien"/>
<meta name="cXenseParse:articleid" content="457387"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Her står Porsches nye elbil igjen på fergekaien"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
        
<link rel="canonical" href="https://www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387","name":"Her står Porsches nye elbil igjen på fergekaien"},"name":"Her står Porsches nye elbil igjen på fergekaien"}]}},{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"","keywords":[],"creator":["Finn Jarle Kvalheim"],"headline":"Her står Porsches nye elbil igjen på fergekaien","alternativeHeadline":null,"description":"","datePublished":"2019-02-06T14:21:00Z","dateModified":"2019-02-06T14:21:00Z","mainEntityOfPage":"https://www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387","url":"https://www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Finn Jarle Kvalheim","url":"https://www.tek.no/forfattere/16450","image":"https://tek.vgc.no/1461/1461140/Finn-Jarle-Kvalheim-artikkelbilde.jpg"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2393/2393017/td93aa2b.1000x562.jpg","height":562,"width":1000,"caption":"Midt i snøværet sto det to Porscher som ikke var helt enkelt å identifisere.","copyrightHolder":"Trond Solberg, VG"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1549011053">
            
        
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el, threshold) {
        if (isHidden(el)) {
            return false;
        }
        threshold = threshold || 0;
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left - threshold || viewport.left > bounds.right + threshold || viewport.bottom < bounds.top - threshold || viewport.top > bounds.bottom + threshold));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', '');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Nyhet');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="457387"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-7    one-page normal-width clearfix editorial-article " role="article">
    
    
    
        <script>
        if(window.dataLayer) {
            window.dataLayer.push({
                mainTopic: ""
            });
        }

        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 457387,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387",
                subjects: []
                            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/her-star-porsches-nye-elbil-igjen-pa-fergekaien-br/457387");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2393017-8931" class="delayed-image-container" style="width: 100%; padding-bottom: 56.24993%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2393/2393017/td93aa2b.458x258m.jpg 1x, //tek.vgc.no/2393/2393017/td93aa2b.573x322m.jpg 1.25x, //tek.vgc.no/2393/2393017/td93aa2b.687x386m.jpg 1.5x, //tek.vgc.no/2393/2393017/td93aa2b.916x515m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2393/2393017/td93aa2b.956x538.jpg"
            srcset="//tek.vgc.no/2393/2393017/td93aa2b.956x538.jpg 1x, //tek.vgc.no/2393/2393017/td93aa2b.1195x672.jpg 1.25x, //tek.vgc.no/2393/2393017/td93aa2b.1434x807.jpg 1.5x, //tek.vgc.no/2393/2393017/td93aa2b.1912x1075.jpg 2x"
            width="956"
            height="538"
            alt="Midt i snøværet sto det to Porscher som ikke var helt enkelt å identifisere."
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2393017-8931"));
    }
</script>

                                        
                    


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        Midt i snøværet sto det to Porscher som ikke var helt enkelt å identifisere.
                        <span class="image-photographer">(Foto: Trond Solberg, VG)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline">Her står Porsches nye elbil igjen på fergekaien</h1>
                    

        

        
            <p class="article-preamble-text">
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1836952" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (3)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/16450"
                                title="Finn Jarle Kvalheim"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Finn Jarle Kvalheim
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2019-02-06T15:21:00+01:00" data-published="1549462860">
                             6. feb. 2019 - 15:21
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Her%20st%C3%A5r%20Porsches%20nye%20elbil%20igjen%20p%C3%A5%20fergekaien&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Her%20st%C3%A5r%20Porsches%20nye%20elbil%20igjen%20p%C3%A5%20fergekaien&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
            
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    

        

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>Porsche Taycan, tidligere kjent som «Mission E», er en av de heftigste elbilene som etter planen skal komme på veiene i år – eller tidlig neste år. Her på berget kan den få en startpris på ikke mer enn 700 000 kroner, og <a href="https://www.tek.no/artikler/nordmenn-har-betalt-37-millioner-for-en-plass-i-koen-for-den-kommende-porsche-elbilen/436859">flere tusen nordmenn har forhåndsbestilt den</a> allerede.</p>
<p>En kortesje på seks Porscher ble i dag observert på vei ut av landet ved Kiel-fergeterminalen i Oslo. Blant dem et par høyst mistenkelige biler som sto igjen på parkeringsplassen da resten av bilene hadde kjørt ombord på Color Line-fergen.</p>
<h3>Porsche i inkognitomodus</h3>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2386/2386082/high_mission_e_concept_car_2015_porsche_ag%282%29.jpg" title="Slik skal Porsche Taycan se ut når den kommer i ferdig utgave en gang i løpet av 2019 eller 2020.">
                    <img
            width="270"            height="152"            alt=""
            src="https://img.gfx.no/2386/2386082/high_mission_e_concept_car_2015_porsche_ag%282%29.270x152.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Slik skal Porsche Taycan se ut når den kommer i ferdig utgave en gang i løpet av 2019 eller 2020.</span>        <span class="article-image-photographer">Foto: Porsche</span>    </figcaption>
    </figure>

<p>Det er to ting som peker seg ut på bildene vår fotograf klarte å fange av bilene på kaia i Oslo. Den ene bilen har tilsynelatende motortrøbbel, og begge bilene har eksosrør.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2379/2379483/td1c5f7e.jpg" title="Taycan vil koste omtrent 700 000 når den kommer, og den er i forhåndsbestilling hos flere tusen nordmenn.">
                    <img
            width="270"            height="152"            alt=""
            src="https://img.gfx.no/2379/2379483/td1c5f7e.270x152.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Taycan vil koste omtrent 700 000 når den kommer, og den er i forhåndsbestilling hos flere tusen nordmenn.</span>        <span class="article-image-photographer">Foto: Porsche</span>    </figcaption>
    </figure>

<p>Den vanlige måten å kamuflere biler som testes på veien er med sebrastriper og grafikk som gjør det vanskelig å se formen på bilene. Men de siste årene har det også blitt vanlig å bygge om hele karosseriet på bilene med deler som ikke hører hjemme.</p>
<p>På <a href="https://www.carmagazine.co.uk/car-news/first-official-pictures/porsche/taycan/">tidligere spionbilder av Porsche Taycan publisert i Carmagazine.co.uk</a> ser vi nemlig akkurat de samme delene som vi skimter i snøføyka på bildene fra Oslo. Todelt eksosrør på hver side og to utstikkere rett under skiltplaten.</p>
<p>En rekke av de andre karosseridetaljene er også godt skjult på våre bilder av bilen, men teipbiter er også synlige i de eldre spionbildene.</p>
<h4>– Faket eksosrør</h4>
<p>Vi spurte Terje Ringen i <a href="http://bilnorge.no/">BilNorge</a> for å være sikre på hva det er vi har sett.</p>
<p>– Mest trolig er det prototyper av Taycan, eller Mission E (konseptnavn, red. anm.), forklarer Terje Ringen og viser til bildegallerier fra testingen i <a href="http://www.bilnorge.no/artikkel.php?aid=49155">Lappland på Bilnorge.no</a>.</p>
<p>– Det er jo morsomt at Porsche har faket eksosrør for å late som dette er noe helt annet enn den kommende elbilen, avslutter han.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="//img.gfx.no/2393/2393020/td93aa3d.jpg" title="Porschene likner ikke på noen annen Porsche du kan kjøpe - bare en du kan forhåndsbestille.">
                    <img
            width="553"            height="213"            alt=""
            src="https://img.gfx.no/2393/2393020/td93aa3d.553x213.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Porschene likner ikke på noen annen Porsche du kan kjøpe - bare en du kan forhåndsbestille.</span>        <span class="article-image-photographer">Foto: Trond Solberg, VG</span>    </figcaption>
    </figure>

<h3>Sannsynligvis på vintertesting</h3>
<p>Vi spurte VGs biljournalist, Hanne Hattrem, hva disse bilene kan ha gjort her til lands.</p>
<p>– Helt klart vintertesting, svarer Hattrem, før hun fortsetter.</p>
<p>– De har sikkert vært og kjørt i kulden nordover, mange bilfabrikker pleier å gjøre det.</p>
<p>Og det later til å stemme. Fra vår tipser får vi vite at bilene har vært i Sverige for å testkjøre på isbane. Bilene kjørte uten Porsche-logoer og det var tape rundt alle dører og lys. De hadde også vært innom Mosjøen på sin ferd gjennom Norge.</p>
<p>Da vi ble tipset om bilene var de seks stykker. Men det sto altså to igjen på havnen etter at de andre hadde kjørt ombord. Vi vet ikke hvorfor «bilmannskapet» tittet ned i panseret på en bil som hverken har forbrenningsmotor eller noe mer enn bagasjerom i front.</p>
<p><strong>Om de to siste kom seg avsted til slutt er ukjent.</strong></p>
<h4>Imponerende spesifikasjoner</h4>
<figure class="article-media article-image half-width f-right image-container"><a title=" " href="https://img.gfx.no/2386/2386081/high_mission_e_concept_car_2015_porsche_ag%283%29.jpg"> <img src="https://img.gfx.no/2386/2386081/high_mission_e_concept_car_2015_porsche_ag%283%29.270x152.jpg" alt="" width="270" height="152" /> </a>
<figcaption class="article-media-caption"><span class="article-image-caption">  </span><span class="article-image-photographer">Foto: Porsche</span></figcaption>
</figure>
<p>Det er ingen tvil om at Taycan ser ut til å bli en en spennende bil. For det første introduserer den et 800-volts system, som sannsynligvis vil gi doningen den raskeste elbilladingen av noen bil ved lansering, nemlig opptil 350 kW. Eller for å si det slik – kunne lades til 80 prosent kapasitet på et kvarter.</p>
<p>Ellers regner man med at den vil ha mellom 400 og 600 hestekrefter, og det har vært snakk om 0 til 100 km/t på rundt 3,5 sekunder.</p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Her%20st%C3%A5r%20Porsches%20nye%20elbil%20igjen%20p%C3%A5%20fergekaien&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Her%20st%C3%A5r%20Porsches%20nye%20elbil%20igjen%20p%C3%A5%20fergekaien&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fher-star-porsches-nye-elbil-igjen-pa-fergekaien-br%2F457387">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                

        
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    
                    
            <aside role="complementary" class="article-sidebar">
                
    
        


                
                <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - ($aside.height() + 0);
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,                        siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

                

                
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="smartboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>


            </aside>
            

    
    
            
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"457387"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=457387&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (3)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1836952,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Desember 2018</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Komplett MedioFlex+ 6GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MedioFlex+');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili 25 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili 25 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2019-02-06 11:48:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline odd access-public   big-preamble "
        data-articleid="457260"
        data-preambleid="612261"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2019-02-06 11:48:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Dette er de nye emojiene som kommer"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-kommer-det-drossevis-av-nye-emojier/457260" >
                                                            
                        <div id="image-2392925-3460" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2392/2392925/emojiz.458x258mc.jpg 1x, //tek.vgc.no/2392/2392925/emojiz.573x323mc.jpg 1.25x, //tek.vgc.no/2392/2392925/emojiz.687x387mc.jpg 1.5x, //tek.vgc.no/2392/2392925/emojiz.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2392/2392925/emojiz.329x186c.jpg"
            srcset="//tek.vgc.no/2392/2392925/emojiz.329x186c.jpg 1x, //tek.vgc.no/2392/2392925/emojiz.411x233c.jpg 1.25x, //tek.vgc.no/2392/2392925/emojiz.494x279c.jpg 1.5x, //tek.vgc.no/2392/2392925/emojiz.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Dette er de nye emojiene som kommer"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2392925-3460"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2392925-3460 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette er de nye emojiene som kommer" href="https://www.tek.no/artikler/na-kommer-det-drossevis-av-nye-emojier/457260" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-kommer-det-drossevis-av-nye-emojier/457260" class="needsclick headline" >
                                                Dette er de nye emojiene som kommer
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Vafler, funksjonshemmede mennesker og smør, pluss mye mer.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-02-06 09:05:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline even access-public   big-preamble "
        data-articleid="457337"
        data-preambleid="612210"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2019-02-06 09:05:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Galaxy Note 10 kan få kamera &lt;i&gt;i pennen&lt;/i&gt;"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/galaxy-note-10-kan-fa-kamera-i-i-pennen-i/457337" >
                                                            
                        <div id="image-2392829-8639" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2392/2392829/notenote.458x258mc.jpg 1x, //tek.vgc.no/2392/2392829/notenote.573x323mc.jpg 1.25x, //tek.vgc.no/2392/2392829/notenote.687x387mc.jpg 1.5x, //tek.vgc.no/2392/2392829/notenote.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2392/2392829/notenote.329x186c.jpg"
            srcset="//tek.vgc.no/2392/2392829/notenote.329x186c.jpg 1x, //tek.vgc.no/2392/2392829/notenote.411x233c.jpg 1.25x, //tek.vgc.no/2392/2392829/notenote.494x279c.jpg 1.5x, //tek.vgc.no/2392/2392829/notenote.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Galaxy Note 10 kan få kamera  i pennen "
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2392829-8639"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2392829-8639 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Galaxy Note 10 kan få kamera  i pennen " href="https://www.tek.no/artikler/galaxy-note-10-kan-fa-kamera-i-i-pennen-i/457337" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/galaxy-note-10-kan-fa-kamera-i-i-pennen-i/457337" class="needsclick headline" >
                                                Galaxy Note 10 kan få kamera <i>i pennen</i>
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Samsung har foreslått svært uvanlig løsning.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-02-06 07:47:01"
        data-weight="0.5"
        class="preamble preamble-one-third gps-klokke single-headline odd access-public   big-preamble "
        data-articleid="457363"
        data-preambleid="612282"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2019-02-06 13:18:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="EU krever umiddelbar salgsstopp av barneklokke"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/eu-krever-tilbaketrekking-av-utrygg-barneklokke/457363" >
                                                            
                        <div id="image-2392952-6572" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2392/2392952/ing.458x258mc.jpg 1x, //tek.vgc.no/2392/2392952/ing.573x323mc.jpg 1.25x, //tek.vgc.no/2392/2392952/ing.687x387mc.jpg 1.5x, //tek.vgc.no/2392/2392952/ing.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2392/2392952/ing.329x186c.jpg"
            srcset="//tek.vgc.no/2392/2392952/ing.329x186c.jpg 1x, //tek.vgc.no/2392/2392952/ing.411x233c.jpg 1.25x, //tek.vgc.no/2392/2392952/ing.494x279c.jpg 1.5x, //tek.vgc.no/2392/2392952/ing.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="EU krever umiddelbar salgsstopp av barneklokke"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2392952-6572"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2392952-6572 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="EU krever umiddelbar salgsstopp av barneklokke" href="https://www.tek.no/artikler/eu-krever-tilbaketrekking-av-utrygg-barneklokke/457363" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/eu-krever-tilbaketrekking-av-utrygg-barneklokke/457363" class="needsclick headline" >
                                                EU krever umiddelbar salgsstopp av barneklokke
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Første gang de gjør dette med et teknologiprodukt.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2019-02-06 07:47:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth mobil single-headline odd access-public   top-preamble "
        data-articleid="457331"
        data-preambleid="612200"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2019-02-06 07:47:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Apple saksøkt for å kutte laderstøtte"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/apple-saksokt-for-a-kutte-laderstotte/457331" >
                                                            
                        <div id="image-1414279-3078" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/1414/1414280/Apple-lader-169.458x258mc.jpg 1x, //tek.vgc.no/1414/1414280/Apple-lader-169.573x323mc.jpg 1.25x, //tek.vgc.no/1414/1414280/Apple-lader-169.687x387mc.jpg 1.5x, //tek.vgc.no/1414/1414280/Apple-lader-169.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/1414/1414279/Apple-lader-31.247x83c.jpg"
            srcset="//tek.vgc.no/1414/1414279/Apple-lader-31.247x83c.jpg 1x, //tek.vgc.no/1414/1414279/Apple-lader-31.309x104c.jpg 1.25x, //tek.vgc.no/1414/1414279/Apple-lader-31.371x125c.jpg 1.5x, //tek.vgc.no/1414/1414279/Apple-lader-31.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Apple saksøkt for å kutte laderstøtte"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1414279-3078"));
    }
</script>
<style media="(max-width: 750px)">
    #image-1414279-3078 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Apple saksøkt for å kutte laderstøtte" href="https://www.tek.no/artikler/apple-saksokt-for-a-kutte-laderstotte/457331" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/apple-saksokt-for-a-kutte-laderstotte/457331" class="needsclick headline" >
                                                Apple saksøkt for å kutte laderstøtte
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Hevder iOS-endring var laget for å gi Apple mer salg.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-02-05 15:15:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth lyd-og-bilde single-headline even access-public   big-preamble "
        data-articleid="457297"
        data-preambleid="612134"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2019-02-05 15:15:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå slippes Sonos&#039; nye forsterker"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-slippes-sonos-nye-forsterker/457297" >
                                                            
                        <div id="image-2392505-1532" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.458x258mc.jpg 1x, //tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.573x323mc.jpg 1.25x, //tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.687x387mc.jpg 1.5x, //tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.247x83c.jpg"
            srcset="//tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.247x83c.jpg 1x, //tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.309x104c.jpg 1.25x, //tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.371x125c.jpg 1.5x, //tek.vgc.no/2392/2392505/Sonos_Amp_05%20%281%29.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Nå slippes Sonos&#039; nye forsterker"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2392505-1532"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2392505-1532 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå slippes Sonos' nye forsterker" href="https://www.tek.no/artikler/na-slippes-sonos-nye-forsterker/457297" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-slippes-sonos-nye-forsterker/457297" class="needsclick headline" >
                                                Nå slippes Sonos' nye forsterker
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Sammen med optimaliserte høyttalere ment å bygges inn i tak og vegger.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-02-05 15:15:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth instagram single-headline odd access-public   big-preamble "
        data-articleid="457245"
        data-preambleid="612155"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2019-02-05 15:15:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Skjuler selvskadingsbilder etter tenåringsdød"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/instagram-skal-skjule-bilder-av-selvskading/457245" >
                                                            
                        <div id="image-2302810-7324" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2302/2302811/insta1.458x258mc.jpg 1x, //tek.vgc.no/2302/2302811/insta1.573x323mc.jpg 1.25x, //tek.vgc.no/2302/2302811/insta1.687x387mc.jpg 1.5x, //tek.vgc.no/2302/2302811/insta1.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2302/2302810/insta2.247x83c.jpg"
            srcset="//tek.vgc.no/2302/2302810/insta2.247x83c.jpg 1x, //tek.vgc.no/2302/2302810/insta2.309x104c.jpg 1.25x, //tek.vgc.no/2302/2302810/insta2.371x125c.jpg 1.5x, //tek.vgc.no/2302/2302810/insta2.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Skjuler selvskadingsbilder etter tenåringsdød"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2302810-7324"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2302810-7324 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Skjuler selvskadingsbilder etter tenåringsdød" href="https://www.tek.no/artikler/instagram-skal-skjule-bilder-av-selvskading/457245" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/instagram-skal-skjule-bilder-av-selvskading/457245" class="needsclick headline" >
                                                Skjuler selvskadingsbilder etter tenåringsdød
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Instagram skal også jobbe for å finne slike bilder raskere.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2019-02-05 12:15:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth mobil single-headline even access-public   top-preamble "
        data-articleid="457271"
        data-preambleid="612097"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2019-02-05 12:15:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Ice åpner dataslusene"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/ice-vil-selge-deg-data-frihet/457271" >
                                                            
                        <div id="image-2392380-4143" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2392/2392380/data%20frihet%20forside.458x258mc.jpg 1x, //tek.vgc.no/2392/2392380/data%20frihet%20forside.573x323mc.jpg 1.25x, //tek.vgc.no/2392/2392380/data%20frihet%20forside.687x387mc.jpg 1.5x, //tek.vgc.no/2392/2392380/data%20frihet%20forside.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2392/2392380/data%20frihet%20forside.247x83c.jpg"
            srcset="//tek.vgc.no/2392/2392380/data%20frihet%20forside.247x83c.jpg 1x, //tek.vgc.no/2392/2392380/data%20frihet%20forside.309x104c.jpg 1.25x, //tek.vgc.no/2392/2392380/data%20frihet%20forside.371x125c.jpg 1.5x, //tek.vgc.no/2392/2392380/data%20frihet%20forside.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Ice åpner dataslusene"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2392380-4143"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2392380-4143 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Ice åpner dataslusene" href="https://www.tek.no/artikler/ice-vil-selge-deg-data-frihet/457271" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/ice-vil-selge-deg-data-frihet/457271" class="needsclick headline" >
                                                Ice åpner dataslusene
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Tilleggsabonnement gir deg 1000 GB ekstra i eget Ice-mobilnett.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    
<template id="prisjakt-disclaimer" class="none">
<p class="prisjakt-disclaimer text-muted italic" contenteditable="false">
    <a href="https://www.prisjakt.no/" target="_blank">Prisjakt.no</a> er en kommersiell partner av Tek.no.
    Det er en objektiv tjeneste som leverer oppdaterte priser, prisvarsling og produktinformasjon.
</p>
</template>
<script>
require(["jquery"], function($){
    if($('.neo-content .prisjakt-disclaimer').length > 0) {
        $('.neo-content .prisjakt-disclaimer').replaceWith($('#prisjakt-disclaimer').html());
    } else if (/\bprisjakt\b/i.test($('.neo-content .text').html())) {
        $('.neo-content .text').append($('#prisjakt-disclaimer').html());
    }
});
</script>


    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2019 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 457387,
    category: 'Nyhet'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 9700,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_',
                                'temp': ["nyhet","art_457387"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                require(['https://vgc.no/iab-consent/iab-latest.js'], function() {
                    Tek.ads.init(adConfig);
                    Tek.ads.pageLoad();
                });
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1549011053" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1549011053" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1549011053" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

