<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        
            <link rel="dns-prefetch" href="//tek.vgc.no">
            <link rel="preconnect" href="//tek.vgc.no" crossorigin>
        

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver - Tek.no</title>
<meta property="og:title" content="Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver">
<meta name="description" content="Det kan være mulig for hackere å få tak i PIN-koden på telefonen din bare ved å høre på lyden fra skjermtrykkene dine, melder forskere ved universitetene i Cambridge i England og i Linköping i Sverige. Gjetter PIN-koder basert på lyd  Ved hjelp av en testalgoritme…">
<meta property="og:description" content="Det kan være mulig for hackere å få tak i PIN-koden på telefonen din bare ved å høre på lyden fra skjermtrykkene dine, melder forskere ved universitetene i Cambridge i England og i Linköping i Sverige. Gjetter PIN-koder basert på lyd  Ved hjelp av en testalgoritme…">
<meta property="og:url" content="https://www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155">
<meta name="keywords" content="nyhet, data, mobil, svindel, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2052/2052184/ing1.1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2052/2052184/ing1.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2052/2052184/ing1.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2052/2052184/ing1.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2052/2052184/ing1.940x529.jpg"/>
<meta property="article:published_time" content="2019-06-07T08:20:00+02:00">
<meta property="article:author" content="Stein Jarle Olsen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="458">
<meta name="cXenseParse:title" content="Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver"/>
<meta name="cXenseParse:articleid" content="467155"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
        
<link rel="canonical" href="https://www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
        <meta name="twitter:creator" content="@steinjarleolsen" />
                <meta name="twitter:url" content="https://www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155","name":"Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver"},"name":"Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver"}]}},{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"data","keywords":["data","mobil","svindel"],"creator":["Stein Jarle Olsen"],"headline":"Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver","alternativeHeadline":null,"description":null,"datePublished":"2019-06-07T06:20:00Z","dateModified":"2019-06-07T06:20:00Z","mainEntityOfPage":"https://www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155","url":"https://www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Stein Jarle Olsen","url":"https://www.tek.no/forfattere/272518"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2052/2052184/ing1.1000x562.jpg","height":562,"width":1000,"caption":"Lyden av skjermtastingen din kan være nok til at hackere kan få tak i låsekoden eller PIN-koden din.","copyrightHolder":"Finn Jarle Kvalheim, Tek.no"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1558967161">
            
        
        

        
            <script>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</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Data');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Data/Mobil/Svindel');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Nyhet');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="467155"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left prisjakt-header-link"><a href="https://www.prisjakt.no?ref=61418" class="">Prisjakt</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester" ><a href="https://www.vg.no/bil/?utm_source=tekno&utm_medium=header" class="ntd mc scoh block" target="_blank">VG Bilguiden</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-7  topic-data   one-page normal-width clearfix editorial-article " role="article">
    
    
    
    
                                            

    <script>
        if(window.dataLayer) {
            window.dataLayer.push({
                mainTopic: "data",
                topics: Array
            });
        }

        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 467155,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155",
                subjects: [458,359,915]
                                ,mainTopic: "data"
                            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/hackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver/467155");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2052184-4700" class="delayed-image-container" style="width: 100%; padding-bottom: 56.24993%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2052/2052184/ing1.458x258m.jpg 1x, //tek.vgc.no/2052/2052184/ing1.573x322m.jpg 1.25x, //tek.vgc.no/2052/2052184/ing1.687x386m.jpg 1.5x, //tek.vgc.no/2052/2052184/ing1.916x515m.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2052/2052184/ing1.956x538.jpg"
            srcset="//tek.vgc.no/2052/2052184/ing1.956x538.jpg 1x, //tek.vgc.no/2052/2052184/ing1.1195x672.jpg 1.25x, //tek.vgc.no/2052/2052184/ing1.1434x807.jpg 1.5x, //tek.vgc.no/2052/2052184/ing1.1912x1075.jpg 2x"
            width="956"
            height="538"
            alt="Lyden av skjermtastingen din kan være nok til at hackere kan få tak i låsekoden eller PIN-koden din."
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2052184-4700"));
    }
</script>

                                        
                    


                    
                    
                </div>

                
                                    <figcaption class="main-media-text">
                        Lyden av skjermtastingen din kan være nok til at hackere kan få tak i låsekoden eller PIN-koden din.
                        <span class="image-photographer">(Bilde: Finn Jarle Kvalheim, Tek.no)</span>                    </figcaption>
                                

                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline">Hackere kan stjele PIN-kodene dine ved å høre på hvordan du skriver</h1>
                    

        

        
            <p class="article-preamble-text">
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1847886" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (8)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/272518"
                                title="Stein Jarle Olsen"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Stein Jarle Olsen
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2019-06-07T08:20:00+02:00" data-published="1559888400">
                             7. juni 2019 - 08:20
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Hackere%20kan%20stjele%20PIN-kodene%20dine%20ved%20%C3%A5%20h%C3%B8re%20p%C3%A5%20hvordan%20du%20skriver&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Hackere%20kan%20stjele%20PIN-kodene%20dine%20ved%20%C3%A5%20h%C3%B8re%20p%C3%A5%20hvordan%20du%20skriver&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
            
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    
<div
    id="partnerstudio-ad-1858689003"    class="partnerstudio-ad-inline clearfix commercial"
    data-articleid=460867
        data-placement-name=ps_inline:topp
    >
    <div class="preamble-image">
        <a href="/annonsorinnhold/mobil-sikkerhet-er-viktig-dette-er-den-kanskje-beste-losningen/460867">
                <div class="fixed-width-image-container" id="fixed-image-2413146-3981" style="width: 167px; max-width: 100%;">
<div id="image-2413146-3981" class="delayed-image-container" style="width: 100%; padding-bottom: 56.287425%">
    <noscript class="delayed-image">    <picture>
        
                                                                                        
        <img
            src="//tek.vgc.no/2413/2413146/knox.167x94c.jpg"
            srcset="//tek.vgc.no/2413/2413146/knox.167x94c.jpg 1x, //tek.vgc.no/2413/2413146/knox.209x118c.jpg 1.25x, //tek.vgc.no/2413/2413146/knox.251x141c.jpg 1.5x, //tek.vgc.no/2413/2413146/knox.334x188c.jpg 2x"
            width="167"
            height="94"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2413146-3981"));
    }
</script>

        </a>
    </div>
    <div class="content">
        <div class="top-row">
                        <span class="partnerstudio-label">Annonsør&shy;innhold</span>
            <div class="source-info align-right hide-on-mobile">
                                        <div class="fixed-width-image-container" id="fixed-image-1566581-4385" style="width: 83px; max-width: 100%;">
<div id="image-1566581-4385" class="delayed-image-container" style="width: 100%; padding-bottom: 39.75906%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/1566/1566581/samsung.png"
            srcset="//tek.vgc.no/1566/1566581/samsung.png 1x"
            width="83"
            height="33"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1566581-4385"));
    }
</script>

                            </div>
                    </div>
        <div class="ad-headline">
            <a class="uoh" href="/annonsorinnhold/mobil-sikkerhet-er-viktig-dette-er-den-kanskje-beste-losningen/460867" rel="nofollow">Mobil sikkerhet er viktig. Dette er den kanskje beste løsningen</a>
        </div>

                <a href="/annonsorinnhold/mobil-sikkerhet-er-viktig-dette-er-den-kanskje-beste-losningen/460867">Les hele saken »</a>
        
        <div class="source-info align-right hide-on-desktop">
                                            <div class="fixed-width-image-container" id="fixed-image-1566581-4214" style="width: 83px; max-width: 100%;">
<div id="image-1566581-4214" class="delayed-image-container" style="width: 100%; padding-bottom: 39.75906%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/1566/1566581/samsung.png"
            srcset="//tek.vgc.no/1566/1566581/samsung.png 1x"
            width="83"
            height="33"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1566581-4214"));
    }
</script>

                                </div>
    </div>
</div>

<script>
    require(['jquery'], function() {
        var $headings = $('> h2, > h3, > h4', 'article .neo-content .text');
                if ($headings.length > 0) {
            var $target = $headings.first();
            while ($target.prev().is('.f-right')) {
                $target = $target.prev();
            }

            $('#partnerstudio-ad-1858689003').detach().insertBefore($target);
        }
            });
</script>


        

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>Det kan være mulig for hackere å få tak i PIN-koden på telefonen din bare ved å høre på lyden fra skjermtrykkene dine, melder forskere ved universitetene i Cambridge i England og i Linköping i Sverige.</p>
<h4>Gjetter PIN-koder basert på lyd </h4>
<p>Ved hjelp av en testalgoritme klarte forskerne å gjette seg frem til 31 av 50 firesifrede PIN-koder på ti forsøk eller mindre. </p>
<p>Gjennom telefonen eller nettbrettets mikrofon kan man nemlig plukke opp lydbølger fra at vi skriver på skjermen, både i luften og i form av vibrasjoner.</p>
<p>Forskjellen mellom når disse når mikrofonen er grunnlaget for at algoritmen kan beregne hvor på skjermen trykket skjedde, og dermed hvilken tast som ble trykket på. </p>
<h4>Tror metoden tas i bruk snart </h4>
<p>Teamet bak funnene tror imidlertid ikke at metoden har blitt brukt i angrep foreløpig. </p>
<p>– Akkurat nå er det vanskelig å se for seg at noen har iverksatt slike angrep. I nær fremtid kommer de definitivt til å være der, sier hovedforfatter Ilia Shumailov ved University of Cambridge til <a href="https://www.wsj.com/articles/hackers-may-soon-be-able-to-tell-what-youre-typingjust-by-hearing-you-type-11559700120">Wall Street Journal</a> (bak betalingsmur). Saken er også gjengitt av <a href="https://www.cultofmac.com/629410/hackers-could-steal-password-by-listening-to-you-type/">Cult of Mac</a>. </p>
<p>For at et slikt angrep skal kunne skje må du høyst sannsynlig først ha installert en app som gir hackerne tilgang til mikrofonen. Dernest er det ikke utenkelig at algoritmen må være spesiallaget for den aktuelle telefonen, ettersom de jo varierer i størrelse, tasteplassering og mikrofonsensitivitet. </p>
<ul>
<li><strong>Les også: <a href="/artikler/ny-svindel-epost-oppgir-dine-gamle-passord-som-brekkstang/442642">Truer med å dele videoer av at du ser porno – bruker gamle passord som brekkstang</a></strong></li>
</ul>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Hackere%20kan%20stjele%20PIN-kodene%20dine%20ved%20%C3%A5%20h%C3%B8re%20p%C3%A5%20hvordan%20du%20skriver&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Hackere%20kan%20stjele%20PIN-kodene%20dine%20ved%20%C3%A5%20h%C3%B8re%20p%C3%A5%20hvordan%20du%20skriver&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fhackere-kan-stjele-pin-kodene-dine-ved-a-hore-pa-hvordan-du-skriver%2F467155">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/data">Data</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/svindel">Svindel</a>
                                                    
                    </div>
                                    

        
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    
                    
            <aside role="complementary" class="article-sidebar">
                
    
        


                
                <section class="related-articles clear">
        
    <header>
        <h3>Les også</h3>
    </header>
    
    
    
    <div class="preambles clearfix">
        
                                        <article
        data-pinned="0"
        data-publish-date=""
        data-weight="0.5"
        class="preamble full-width annonsørinnhold single-headline odd commercial access-public   big-preamble "
        data-articleid="463572"
        data-preambleid="622801"
                data-placement-id=""
        data-modified=""
        data-article-publish-date="2019-05-03 13:17:00"
                data-article-type-id="59"
        data-article-site-id="39"
        data-article-headline="En toppmoderne mobil trenger ikke å koste skjorta"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Annonsørinnhold" >
                                            <a title="" class="image" href="https://www.tek.no/annonsorinnhold/du-ma-ikke-tomme-kontoen-for-a-fa-en-toppmoderne-mobil/463572" >
                                                            
                        <div id="image-2424829-2128" class="delayed-image-container" style="width: 100%; padding-bottom: 56.333333%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2424/2424829/IMG_0466.370x208mc.jpg 1x, //tek.vgc.no/2424/2424829/IMG_0466.463x260mc.jpg 1.25x, //tek.vgc.no/2424/2424829/IMG_0466.555x312mc.jpg 1.5x, //tek.vgc.no/2424/2424829/IMG_0466.740x416mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2424/2424829/IMG_0466.300x169c.jpg"
            srcset="//tek.vgc.no/2424/2424829/IMG_0466.300x169c.jpg 1x, //tek.vgc.no/2424/2424829/IMG_0466.375x211c.jpg 1.25x, //tek.vgc.no/2424/2424829/IMG_0466.450x254c.jpg 1.5x, //tek.vgc.no/2424/2424829/IMG_0466.600x338c.jpg 2x"
            width="300"
            height="169"
            alt="En toppmoderne mobil trenger ikke å koste skjorta"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2424829-2128"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2424829-2128 {
        padding-bottom: 56.216216% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="En toppmoderne mobil trenger ikke å koste skjorta" href="https://www.tek.no/annonsorinnhold/du-ma-ikke-tomme-kontoen-for-a-fa-en-toppmoderne-mobil/463572" class="align-content-middle" >                                    <span class="tek-tag tek-tag-annonsørinnhold">Annonsørinnhold</span>                                                                        
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/annonsorinnhold/du-ma-ikke-tomme-kontoen-for-a-fa-en-toppmoderne-mobil/463572" class="needsclick headline" >
                                                En toppmoderne mobil trenger ikke å koste skjorta
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
            <div class="source-info align-right">
                                <div class="fixed-width-image-container" id="fixed-image-1566581-6258" style="width: 83px; max-width: 100%;">
<div id="image-1566581-6258" class="delayed-image-container" style="width: 100%; padding-bottom: 39.75906%">
    <noscript class="delayed-image">    <picture>
        
                        
        <img
            src="//tek.vgc.no/1566/1566581/samsung.png"
            srcset="//tek.vgc.no/1566/1566581/samsung.png 1x"
            width="83"
            height="33"
            alt=""
            class="loaded-image "
            decoding="async"        />
    </picture>
    </noscript></div>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-1566581-6258"));
    }
</script>

                    </div>
    
    </article>


    </div>
    
</section>


<script>
    require(['jquery'], function($) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var $relatedArticleItems = $("section.related-articles .preambles > article").toArray();
        var isInSidebar = $aside.has('section.related-articles').length;

        if (!isInSidebar) {
            return;
        }

        function adjustRelatedArticlesHeight() {
                                                
            while($aside.height() > $neoContent.height() + (270.4/2) &&
                $relatedArticleItems.length > 1)
            {
                var $lastItem = $($relatedArticleItems.pop());
                if ($lastItem.is('.commercial')) {
                    break;
                }
                $lastItem.remove();
            }
        }

        adjustRelatedArticlesHeight();

        // run adjustRelatedArticlesHeight every time sidebar childList is mutated
        if (window.MutationObserver) {
            var observer = new MutationObserver(function(mutations) {
                adjustRelatedArticlesHeight();
            });

            observer.observe($aside.get(0), { childList: true });
        }
    });
</script>


                

                
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="smartboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>


            </aside>
            

    
    
            
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"467155"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=467155&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (8)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1847886,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>April 2019</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Youteam 1 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Youteam', 'Youteam 1 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>GE Mobil Leve 6 GB</h3>
    <div class="button-wrap">
        <a href="/mobilabonnement" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'GE Mobil', 'GE Mobil Leve 6 GB');">Gå til Mobilabonnement »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili 25 GB</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/bestill/chili-25-gb/?utm_source=tek.no&utm_medium=prissammenligning&utm_content=mobilabo_25gb" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili 25 GB');">Bytt til Chilimobil</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/bestill/chili-fri/?utm_source=tek.no&utm_medium=prissammenligning&utm_content=mobilabo_fri_data" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Bytt til Chilimobil</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                        <article
        data-pinned=""
        data-publish-date="2019-06-09 14:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third samletest double-headline odd access-public   top-preamble "
        data-articleid="464196"
        data-preambleid="628963"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2019-06-09 14:00:00"
                data-article-type-id="22"
        data-article-site-id="39"
        data-article-headline="Hvilken ladeplate er raskest og best?"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Samletest" data-subheadline="Store, trådløse ladeplater">
                                            <a title="Store, trådløse ladeplater" class="image" href="https://www.tek.no/artikler/samletest-store-tradlose-ladeplater/464196" >
                                                            
                        <div id="image-2437330-1675" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2437/2437330/ladere1.458x258mc.jpg 1x, //tek.vgc.no/2437/2437330/ladere1.573x323mc.jpg 1.25x, //tek.vgc.no/2437/2437330/ladere1.687x387mc.jpg 1.5x, //tek.vgc.no/2437/2437330/ladere1.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2437/2437330/ladere1.329x186c.jpg"
            srcset="//tek.vgc.no/2437/2437330/ladere1.329x186c.jpg 1x, //tek.vgc.no/2437/2437330/ladere1.411x233c.jpg 1.25x, //tek.vgc.no/2437/2437330/ladere1.494x279c.jpg 1.5x, //tek.vgc.no/2437/2437330/ladere1.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Hvilken ladeplate er raskest og best?"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2437330-1675"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2437330-1675 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Hvilken ladeplate er raskest og best?" href="https://www.tek.no/artikler/samletest-store-tradlose-ladeplater/464196" class="align-content-middle" >                                    <span class="tek-tag tek-tag-samletest">Samletest</span>                                    <span class="subHeadline needsclick">Store, trådløse ladeplater</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samletest-store-tradlose-ladeplater/464196" class="needsclick headline" >
                                                Hvilken ladeplate er raskest og best?
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Vi tester store Qi-ladere.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-06-09 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third test double-headline even access-public   top-preamble "
        data-articleid="466589"
        data-preambleid="627836"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2019-06-09 06:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Ikke kjøp denne. Punktum"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Acer Swift 7">
                                            <a title="Acer Swift 7" class="image" href="https://www.tek.no/artikler/test-acer-swift-7/466589" >
                                                            
                        <div id="image-2381597-190" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2381/2381597/IMG_0194.458x258mc.jpg 1x, //tek.vgc.no/2381/2381597/IMG_0194.573x323mc.jpg 1.25x, //tek.vgc.no/2381/2381597/IMG_0194.687x387mc.jpg 1.5x, //tek.vgc.no/2381/2381597/IMG_0194.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2381/2381597/IMG_0194.329x186c.jpg"
            srcset="//tek.vgc.no/2381/2381597/IMG_0194.329x186c.jpg 1x, //tek.vgc.no/2381/2381597/IMG_0194.411x233c.jpg 1.25x, //tek.vgc.no/2381/2381597/IMG_0194.494x279c.jpg 1.5x, //tek.vgc.no/2381/2381597/IMG_0194.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Ikke kjøp denne. Punktum"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2381597-190"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2381597-190 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Ikke kjøp denne. Punktum" href="https://www.tek.no/artikler/test-acer-swift-7/466589" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Acer Swift 7</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-acer-swift-7/466589" class="needsclick headline" >
                                                Ikke kjøp denne. Punktum
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Acer gjør gigablemme med sin letteste bærbare.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-06-08 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third lyd-og-bilde single-headline odd access-public   top-preamble "
        data-articleid="466956"
        data-preambleid="628505"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2019-06-08 06:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Fire av de mest spennende nyhetene vi så på Ikeas designdager"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/fire-av-de-mest-spennende-nyhetene-vi-sa-pa-ikeas-designdager/466956" >
                                                            
                        <div id="image-2436752-110" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2436/2436752/Ori33.458x258mc.jpg 1x, //tek.vgc.no/2436/2436752/Ori33.573x323mc.jpg 1.25x, //tek.vgc.no/2436/2436752/Ori33.687x387mc.jpg 1.5x, //tek.vgc.no/2436/2436752/Ori33.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2436/2436752/Ori33.329x186c.jpg"
            srcset="//tek.vgc.no/2436/2436752/Ori33.329x186c.jpg 1x, //tek.vgc.no/2436/2436752/Ori33.411x233c.jpg 1.25x, //tek.vgc.no/2436/2436752/Ori33.494x279c.jpg 1.5x, //tek.vgc.no/2436/2436752/Ori33.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Ikea lanserer «robot-møbler» for små rom"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2436752-110"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2436752-110 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Ikea lanserer «robot-møbler» for små rom" href="https://www.tek.no/artikler/fire-av-de-mest-spennende-nyhetene-vi-sa-pa-ikeas-designdager/466956" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/fire-av-de-mest-spennende-nyhetene-vi-sa-pa-ikeas-designdager/466956" class="needsclick headline" >
                                                Ikea lanserer «robot-møbler» for små rom
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                        <article
        data-pinned=""
        data-publish-date="2019-06-07 17:00:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth data single-headline odd access-public   big-preamble "
        data-articleid="467206"
        data-preambleid="628964"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2019-06-07 17:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Gjør narr av Apples svindyre skjermstativ til 10 000 kroner"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/msi-gjor-narr-av-apples-svindyre-skjermstativ/467206" >
                                                            
                        <div id="image-2437749-198" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.458x258mc.png 1x, //tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.573x323mc.png 1.25x, //tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.687x387mc.png 1.5x, //tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.916x516mc.png 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.247x83c.png"
            srcset="//tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.247x83c.png 1x, //tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.309x104c.png 1.25x, //tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.371x125c.png 1.5x, //tek.vgc.no/2437/2437749/Skjermbilde%202019-06-07%20kl.%2013.41.29.494x166c.png 2x"
            width="247"
            height="83"
            alt="Gjør narr av Apples svindyre skjermstativ til 10 000 kroner"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2437749-198"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2437749-198 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Gjør narr av Apples svindyre skjermstativ til 10 000 kroner" href="https://www.tek.no/artikler/msi-gjor-narr-av-apples-svindyre-skjermstativ/467206" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/msi-gjor-narr-av-apples-svindyre-skjermstativ/467206" class="needsclick headline" >
                                                Gjør narr av Apples svindyre skjermstativ til 10 000 kroner
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-06-07 15:21:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth elbil single-headline even access-public   big-preamble "
        data-articleid="467214"
        data-preambleid="628917"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2019-06-07 15:21:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Tesla åpner for raskere lading i Model 3"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/tesla-apner-for-raskere-lading-i-model-3/467214" >
                                                            
                        <div id="image-2437777-4500" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2437/2437777/ALQUKGpftPs.458x258mc.jpg 1x, //tek.vgc.no/2437/2437777/ALQUKGpftPs.573x323mc.jpg 1.25x, //tek.vgc.no/2437/2437777/ALQUKGpftPs.687x387mc.jpg 1.5x, //tek.vgc.no/2437/2437777/ALQUKGpftPs.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2437/2437777/ALQUKGpftPs.247x83c.jpg"
            srcset="//tek.vgc.no/2437/2437777/ALQUKGpftPs.247x83c.jpg 1x, //tek.vgc.no/2437/2437777/ALQUKGpftPs.309x104c.jpg 1.25x, //tek.vgc.no/2437/2437777/ALQUKGpftPs.371x125c.jpg 1.5x, //tek.vgc.no/2437/2437777/ALQUKGpftPs.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Tesla åpner for raskere lading i Model 3"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2437777-4500"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2437777-4500 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Tesla åpner for raskere lading i Model 3" href="https://www.tek.no/artikler/tesla-apner-for-raskere-lading-i-model-3/467214" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/tesla-apner-for-raskere-lading-i-model-3/467214" class="needsclick headline" >
                                                Tesla åpner for raskere lading i Model 3
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-06-07 09:30:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth elektrisk-sparkesykkel single-headline odd access-public   big-preamble "
        data-articleid="466467"
        data-preambleid="627651"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2019-06-07 09:30:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå har en ny og bedre elektrisk sparkesykkel kommet til Oslo"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-kommer-en-ny-og-bedre-elektrisk-sparkesykkel-til-oslo/466467" >
                                                            
                        <div id="image-2437683-2510" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2437/2437683/20190607_095933.458x258mc.jpg 1x, //tek.vgc.no/2437/2437683/20190607_095933.573x323mc.jpg 1.25x, //tek.vgc.no/2437/2437683/20190607_095933.687x387mc.jpg 1.5x, //tek.vgc.no/2437/2437683/20190607_095933.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2437/2437683/20190607_095933.247x83c.jpg"
            srcset="//tek.vgc.no/2437/2437683/20190607_095933.247x83c.jpg 1x, //tek.vgc.no/2437/2437683/20190607_095933.309x104c.jpg 1.25x, //tek.vgc.no/2437/2437683/20190607_095933.371x125c.jpg 1.5x, //tek.vgc.no/2437/2437683/20190607_095933.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Nå har en ny og bedre elektrisk sparkesykkel kommet til Oslo"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2437683-2510"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2437683-2510 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå har en ny og bedre elektrisk sparkesykkel kommet til Oslo" href="https://www.tek.no/artikler/na-kommer-en-ny-og-bedre-elektrisk-sparkesykkel-til-oslo/466467" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-kommer-en-ny-og-bedre-elektrisk-sparkesykkel-til-oslo/466467" class="needsclick headline" >
                                                Nå har en ny og bedre elektrisk sparkesykkel kommet til Oslo
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Tier ruster opp sykkelstallen.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                        <article
        data-pinned=""
        data-publish-date="2019-06-07 07:47:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth mobil single-headline even access-public   big-preamble "
        data-articleid="467152"
        data-preambleid="628826"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2019-06-07 07:47:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Nå får Google Maps også speedometer"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-far-google-maps-ogsa-speedometer/467152" >
                                                            
                        <div id="image-2437580-5740" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2437/2437580/mapsspeed.458x258mc.jpg 1x, //tek.vgc.no/2437/2437580/mapsspeed.573x323mc.jpg 1.25x, //tek.vgc.no/2437/2437580/mapsspeed.687x387mc.jpg 1.5x, //tek.vgc.no/2437/2437580/mapsspeed.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2437/2437580/mapsspeed.247x83c.jpg"
            srcset="//tek.vgc.no/2437/2437580/mapsspeed.247x83c.jpg 1x, //tek.vgc.no/2437/2437580/mapsspeed.309x104c.jpg 1.25x, //tek.vgc.no/2437/2437580/mapsspeed.371x125c.jpg 1.5x, //tek.vgc.no/2437/2437580/mapsspeed.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Nå får Google Maps også speedometer"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2437580-5740"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2437580-5740 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå får Google Maps også speedometer" href="https://www.tek.no/artikler/na-far-google-maps-ogsa-speedometer/467152" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-far-google-maps-ogsa-speedometer/467152" class="needsclick headline" >
                                                Nå får Google Maps også speedometer
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    


    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2019 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 467155,
    category: 'Nyhet',
    tags: ["Data","Mobil","Svindel"]};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 9700,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_data',
                                                'no-sno-news-sponsors': ["tek_datanyhet","tek_data","tek_mobilnyhet","tek_mobil","tek_svindelnyhet","tek_svindel","tek_nyhet","tek_art_467155"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                Tek.ads.init(adConfig);
                Tek.ads.pageLoad();
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1558967161" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1558967161" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1558967161" async></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

