<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.gfx.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tumedia.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//prisguiden.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>Gets mobilabonnementer ble med ett langt mer attraktive - Tek.no</title>
<meta property="og:title" content="Gets mobilabonnementer ble med ett langt mer attraktive">
<meta name="description" content="Fjerner kravet om at du må ha bredbånd og TV for å få dobbel data.">
<meta property="og:description" content="Fjerner kravet om at du må ha bredbånd og TV for å få dobbel data.">
<meta property="og:url" content="https://www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470">
<meta name="keywords" content="nyhet, mobil, mobilabonnement, it, ikt, teknologi">
<meta property="og:image" content="https://img.gfx.no/2209/2209906/Getmobil.1200x676.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/2209/2209906/Getmobil.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/2209/2209906/Getmobil.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/2209/2209906/Getmobil.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/2209/2209906/Getmobil.939x529.jpg"/>
<meta property="article:published_time" content="2017-11-07T14:13:00+01:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Stein Jarle Olsen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="359">
<meta name="cXenseParse:title" content="Gets mobilabonnementer ble med ett langt mer attraktive"/>
<meta name="cXenseParse:articleid" content="411470"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Gets mobilabonnementer ble med ett langt mer attraktive"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
        
<link rel="canonical" href="https://www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
        <meta name="twitter:creator" content="@steinjarleolsen" />
                <meta name="twitter:url" content="https://www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470","name":"Gets mobilabonnementer ble med ett langt mer attraktive"},"name":"Gets mobilabonnementer ble med ett langt mer attraktive"}]}},{"@context":"http://schema.org","@type":"Article","headline":"Gets mobilabonnementer ble med ett langt mer attraktive","alternativeHeadline":"","description":"Fjerner kravet om at du må ha bredbånd og TV for å få dobbel data.","datePublished":"2017-11-07T14:13:00+01:00","dateModified":"2017-11-07T14:13:00+01:00","mainEntityOfPage":"https://www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470","url":"https://www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"author":{"@type":"Person","name":"Stein Jarle Olsen","url":"https://www.tek.no/forfattere/272518"},"image":{"@type":"ImageObject","url":"https://img.gfx.no/2209/2209906/Getmobil.1000x563.jpg","height":563,"width":1000,"caption":null,"copyrightHolder":"Skjermdump"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.gfx.no/css/tek/bundle.css?_=02d5f4495f1ad8c565d0a685bec5bb70">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


        
        <script crossorigin="anonymous">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</script>


        <script>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</script>


        
            <script src="//static.gfx.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min.js" crossorigin="anonymous"></script>
        
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: //jssdk.pulse.schibsted.com/autoTracker.min.js',
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript" crossorigin="anonymous">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</script>

        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Mobil/Mobilabonnement');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="411470"><!--INSERTIONPOINT-->

                    <script type="text/javascript">
            require(['neosites/login'], function (login) {
                login.autoLoginUser();
            });
            </script>
        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="ad-col-left">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="ad-col-right">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.gfx.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://prisguiden.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" data-class="pressed" rel="nofollow">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" class="order-subscription-button button button-small button-tek-site" rel="nofollow">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                

    <form role="login" method="post" action="https://auth.tumedia.no/" id="login-475622031">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" required />
        <label for="email" class="block">
            <div class="errors">
                        </div>
            <span>E-post</span>
            <input class="full-width email" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span>
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>

            <button class="button button-green" type="submit">Logg inn</button>
        </div>

        <a href="#" class="forgot-password">Glemt passord?</a>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>
    <script type="text/javascript">
        require(['neosites/login'], function (login) {
            $("#login-475622031 .forgot-password").on("click", function (evt) {
                var $link = $(evt.target),
                    form = $link.closest('form').get(0),
                    email = form.email.value;

                evt.preventDefault();

                login.forgotPassword(
                    email,
                    function (message) {
                        $link.replaceWith($('<p/>').text(message));
                    },
                    function (message) {
                        var $error = $('<div class="error tek-error">').text(message);
                        $(evt.target).parents("form").find(".errors").empty().append($error);
                    }
                );
            });
        });
    </script>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    


<article class="article article-type-7  topic-mobil   one-page normal-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 411470,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/get-gir-na-dobbel-data-til-alle-mobilkunder/411470");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image">
                <div class="relative">
                                                                <div
                            class="delay-image-load load-asap"
                            style="padding-bottom: 56%;"
                            data-id="2209906"
                            data-src-small="//img.gfx.no/2209/2209906/Getmobil.458x258m.jpg"
                            data-src-normal="//img.gfx.no/2209/2209906/Getmobil.956x538.jpg"
                            data-width-small="458"
                            data-height-small="258"
                            data-width-normal="956"
                            data-height-normal="538"
                            data-alt="Get tar et magadrag for å skaffe seg flere mobilkunder: Nå får alle &quot;dobbel&quot; data hos operatøren."
                            data-class="needsclick"
                        ></div>
                        <noscript>
                            <img src="//img.gfx.no/2209/2209906/Getmobil.956x538.jpg" alt="Get tar et magadrag for å skaffe seg flere mobilkunder: Nå får alle &quot;dobbel&quot; data hos operatøren." height="538" width="956" />
                        </noscript>
                                                            <script>
                     Tek.image.selectImage(2209906);
                     Tek.image.loadImage(2209906);
                    </script>

                    
                                                    
                                            
                    
                    
                </div>
                                    <figcaption class="main-media-text">Get tar et magadrag for å skaffe seg flere mobilkunder: Nå får alle &quot;dobbel&quot; data hos operatøren. <span class="image-photographer">(Bilde: Skjermdump)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline ">Get gir nå «dobbel data» til alle mobilkunder</h1>
                    

        

        
            <p class="article-preamble-text">
                                    Fjerner kravet om at du må ha bredbånd og TV.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1794047" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                                                        <a
                                href="//www.tek.no/forfattere/272518"
                                title="Stein Jarle Olsen"
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Stein Jarle Olsen
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2017-11-07T14:13:00+01:00" data-published="1510060380">
                             7. nov. 2017 - 14:13
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Get%20gir%20n%C3%A5%20%C2%ABdobbel%20data%C2%BB%20til%20alle%20mobilkunder&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Get%20gir%20n%C3%A5%20%C2%ABdobbel%20data%C2%BB%20til%20alle%20mobilkunder&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
            
    

    
    


    <div class="main-article-content-wrapper">

        
        

        <div class="neo-content editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    

        

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Get har, sammen med <a href="/artikler/fjordkraft-blir-mobiloperator-tilbyr-ekstra-gode-priser-til-egne-kunder/382045">Fjordkraft</a>, vært de eneste mobiloperatørene som direkte har gitt bedre betingelser til kunder som har hatt andre produkter fra dem.</p>
<p>Mens Fjordkraft har gitt betraktelig lavere pris til egne strømkunder, har Get gitt dobbel datamengde om du også har hatt bredbånd og kabel-TV fra dem. Frem til nå.</p>
<h4>Kravet er borte - full data til alle </h4>
<p>Get har nemlig fjernet dette kravet, og gir nå den samme datamengden til alle sine mobilkunder – sannsynligvis fordi betingelsene uten dobbel data tidligere ikke var spesielt konkurransedyktige, og de dermed hadde veldig få - om noen kunder. </p>
<p>De nye betingelsene er som følger: </p>
<ul>
<li>4 GB: 249,- </li>
<li>12 GB: 369,- </li>
<li>20 GB: 439,-</li>
</ul>
<p>Det gjør Gets betingelser langt mer rimelige, og plasserer dem også helt oppe i toppsjiktet om vi ser på hvor mye data du får for pengene. </p>
<table>
<tbody>
<tr>
<td style="background-color: #21b4c7;"><span style="color: #ffffff;"><strong> </strong></span></td>
<td style="background-color: #21b4c7;"><span style="color: #ffffff;"><strong>Get</strong></span></td>
<td style="background-color: #21b4c7; text-align: right;"><span style="color: #ffffff;"><strong>Billigste konkurrent</strong></span></td>
<td style="background-color: #21b4c7; text-align: right;"><span style="color: #ffffff;"><strong>Pris</strong></span></td>
</tr>
<tr>
<td><strong>4 GB</strong></td>
<td><span style="color: #000000;">249,-</span></td>
<td style="text-align: right;">Telio (5 GB)</td>
<td style="text-align: right;"><span style="color: #000000;">258,-</span></td>
</tr>
<tr>
<td><strong> </strong></td>
<td><span style="color: #008000;"> </span></td>
<td style="text-align: right;"> </td>
<td style="text-align: right;"><span style="color: #ff0000;"> </span></td>
</tr>
<tr>
<td><strong>12 GB</strong></td>
<td><span style="color: #008000;">369,-</span></td>
<td style="text-align: right;">Komplett Mobil (12 GB)</td>
<td style="text-align: right;"><span style="color: #ff0000;">379,-</span></td>
</tr>
<tr>
<td><strong> </strong></td>
<td><span style="color: #008000;"> </span></td>
<td style="text-align: right;"> </td>
<td style="text-align: right;"><span style="color: #ff0000;"> </span></td>
</tr>
<tr>
<td><strong>20 GB</strong></td>
<td><span style="color: #008000;">439,-</span></td>
<td style="text-align: right;">Telipol/Onecall (20 GB)</td>
<td style="text-align: right;"><span style="color: #ff0000;">499,-</span></td>
</tr>
</tbody>
</table>
<ul>
<li><strong>Usikker på hva som er det beste abonnementet for deg? Sjekk vår tjeneste <a href="http://www.tek.no/mobilabonnement">Finn beste mobilabonnement</a></strong></li>
</ul>
<h4>Fakturerer ikke for overforbruk </h4>
<p>Get melder også at de har kuttet ut måten de pleide å fakturere overforbruk på, med en pris per megabyte. Nå struper de i stedet hastigheten til 64 kbit/sek når du når datakvota, og om du vil surfe videre med full hastighet kan du kjøpe datapakker.</p>
<p>Datapakkeprisene til Get er blant de absolutt rimeligste vi har sett i det norske mobilmarkedet, men de begrenser tilgangen slik at du kun kan kjøpe de største datapakkene om du har det største abonnementet deres. </p>
<ul>
<li>1 GB: 68,-</li>
<li>2 GB: 98,- (kun tilgjengelig for Mobil 12 og Mobil 20)</li>
<li>5 GB: 148,- (kun tilgjengelig for Mobil 20)</li>
</ul>
<p>Hos Komplett Mobil, som har vunnet flere kategorier hver gang vi har kåret Månedens beste mobilabonnement de siste månedene, koster datapakkene som følger:</p>
<ul>
<li>1 GB: 99,-</li>
<li>3 GB: 199,-</li>
<li>5 GB: 249,- </li>
</ul>
<p>De lar imidlertid alle abonnementene kjøpe datapakker fritt. Komplett struper også bare datahastigheten til 128 kbit/sek når du når datakvota, en hastighet som for eksempel kan brukes til Spotifys laveste kvalitet.</p>
<p>En annen positiv ting hos Get Mobil er at de ikke tar betalt for ekstra data-SIM, verken i oppstart eller månedsavgift. Det er noe de fleste andre tar minst 25 kroner i måneden for. </p>
<ul>
<li><strong>Les også: <a href="/artikler/telenor-lanserer-nytt-bonusprogram-for-familier/409375">Telenor lanserer nytt bonusprogram for familier</a></strong></li>
</ul>
<h4>Dyrt i utlandet </h4>
<p>Get har tilsynelatende noe dyrere utenlandstrafikk enn Komplett har, spesielt for datatrafikk, men det kompliseres av at operatørene inkluderer litt forskjellige land i de ulike priskategoriene.</p>
<p>Komplett inkluderer for eksempel Thailand i sone 2, mens Get priser Thailand i sone 3 (kalt Verden 2 hos Get). </p>
<table>
<tbody>
<tr>
<td style="background-color: #21b4c7;"> </td>
<td style="background-color: #21b4c7;"><strong><span style="color: #ffffff;">Get</span></strong></td>
<td style="background-color: #21b4c7;"><strong><span style="color: #ffffff;">Komplett</span></strong></td>
</tr>
<tr>
<td><strong>Sone 2</strong></td>
<td>USA, Sveits, Canada, Japan, Jersey, Malaysia, Singapore, Tyrkia</td>
<td>USA, Sveits, Serbia, Montenegro, Thailand, Malaysia, Bangladesh, Pakistan, Myanmar</td>
</tr>
<tr>
<td><strong>Pris data</strong></td>
<td>1,49 kr/MB</td>
<td>0,99 kr/MB</td>
</tr>
<tr>
<td><strong>Pris ringe</strong></td>
<td>4,99 kr/min</td>
<td>2,49 kr/min</td>
</tr>
<tr>
<td> </td>
<td> </td>
<td> </td>
</tr>
<tr>
<td><strong>Sone 3</strong></td>
<td>Australia, India, Indonesia, Myanmar, Thailand, Vietnam ++</td>
<td>Australia, Brasil, Canada, Kina, Hong Kong, Indonesia, Japan, Korea, Russland, Singapore, Tyrkia ++</td>
</tr>
<tr>
<td><strong>Pris data</strong></td>
<td>9,99 kr/MB</td>
<td>1,99 kr/MB</td>
</tr>
<tr>
<td><strong>Pris ringe</strong></td>
<td>9,99 kr/min</td>
<td>5,99 kr/min</td>
</tr>
<tr>
<td> </td>
<td> </td>
<td> </td>
</tr>
<tr>
<td><strong>Sone 4</strong></td>
<td>Brasil, Hviterussland, Russland, Mexico, Monaco, Russland, Serbia ++</td>
<td>Alle øvrige </td>
</tr>
<tr>
<td><strong>Pris data</strong></td>
<td>39,99 kr/MB</td>
<td>17,99 kr/MB</td>
</tr>
<tr>
<td><strong>Pris ringe</strong></td>
<td>19,99 kr/MB</td>
<td>14,99 kr/min</td>
</tr>
</tbody>
</table>
<p>Komplett har altså til dels betraktelig lavere priser enn Get for utenlandstrafikken, og spesielt gjelder det for datatrafikk. Komplett er også litt mer generøse med hvor de har plassert en del land i priskartet.</p>
<p>Russland og Brasil er eksempler på land hvor du definitivt bør skru igjen datakrana om du surfer med Get-abonnement. 40 kroner megabyten er mildt sagt stivt, og spesielt sammenliknet med to kroner megabyten, som Komplett skal ha i disse landene. </p>
<p>Uansett ble mobilabonnementene til Get med dette betraktelig mer attraktive for kunder som ikke allerede har bredbånd og kabel-TV fra den kanten. Én bonus er imidlertid fortsatt forbeholdt selskapets trippelkunder. De får nemlig HBO Nordic inkludert uten ekstra kostnad.</p>
<p>Ut året spanderer dessuten Get månedsavgiften på mobilabonnementene til nye kunder. </p>
<ul>
<li><strong>Les den foreløpig siste kåringen: <a href="/artikler/hva-er-det-beste-mobilabonnementet-for-deg-vi-har-sjekket/410281">Hva er det beste mobilabonnementet for deg? Vi har sjekket</a></strong></li>
</ul>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Get%20gir%20n%C3%A5%20%C2%ABdobbel%20data%C2%BB%20til%20alle%20mobilkunder&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Get%20gir%20n%C3%A5%20%C2%ABdobbel%20data%C2%BB%20til%20alle%20mobilkunder&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fget-gir-na-dobbel-data-til-alle-mobilkunder%2F411470">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/mobilabonnement">Mobilabonnement</a>
                                                    
                    </div>
                                    

        
    

    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    
                    
            <aside role="complementary">
                
    
        


                
                <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - $aside.height();
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,            getNativeAd: true,            siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

                

                
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="smartboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>


            </aside>
            

    
            
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"411470"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=411470&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
    

    
    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (0)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1794047,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (!device.isMobile() || (window.location.hash && window.location.hash == "#discussion")) {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>August 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Chili Medium 5 GB</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chili', 'Chili Medium 5 GB');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett Maxiflex 12 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Maxiflex 12 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett Megaflex 30 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Megaflex 30 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-11-07 11:33:00"
        data-weight="0.7"
        class="preamble preamble-one-third test double-headline odd access-public  top-preamble "
        data-articleid="410955"
        data-preambleid="544988"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-11-07 11:33:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="En helskjermmobil til halve prisen"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Huawei Mate 10 Lite">
                                            <a title="Huawei Mate 10 Lite" class="image" href="https://www.tek.no/artikler/test-huawei-mate-10-lite/410955" >
                                                            <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2209441"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2209/2209441/ing1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2209/2209441/ing1.329x186!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="329"
                        data-height-normal="186"
                        data-alt="En helskjermmobil til halve prisen"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2209/2209441/ing1.329x186!.jpg"
                            width="329"
                            height="186"
                            alt="En helskjermmobil til halve prisen"
                            class="needsclick" />
                    </noscript>
                                                                                    </a>
                                        
                                                                                    <h3>
                                    <a title="En helskjermmobil til halve prisen" href="https://www.tek.no/artikler/test-huawei-mate-10-lite/410955" class="align-content-middle" >                                        <span class="tek-tag tek-tag-test">Test</span><span class="subHeadline needsclick">Huawei Mate 10 Lite</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-huawei-mate-10-lite/410955" class="needsclick headline" >
                                                En helskjermmobil til halve prisen
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Kan Mate 10 Lite hamle opp med sine mye dyrere slektninger?</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-11-07 06:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third digital-valuta single-headline even access-public  big-preamble "
        data-articleid="411403"
        data-preambleid="545684"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-11-07 06:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Björk deler ut kryptovaluta med sitt neste album"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/bjork-deler-ut-kryptovaluta-med-sitt-neste-album/411403" >
                                                            <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2209038"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2209/2209038/Bj%C3%B6rk_by_deep_schismic_at_Big_Day_Out_2008%2C_Melbourne_Flemington_Racecourse.458x258!m.png"
                        data-src-normal="//img.gfx.no/2209/2209038/Bj%C3%B6rk_by_deep_schismic_at_Big_Day_Out_2008%2C_Melbourne_Flemington_Racecourse.329x186!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="329"
                        data-height-normal="186"
                        data-alt="Björk deler ut kryptovaluta med sitt neste album"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2209/2209038/Bj%C3%B6rk_by_deep_schismic_at_Big_Day_Out_2008%2C_Melbourne_Flemington_Racecourse.329x186!.png"
                            width="329"
                            height="186"
                            alt="Björk deler ut kryptovaluta med sitt neste album"
                            class="needsclick" />
                    </noscript>
                                                                                    </a>
                                        
                                                                                    <h3>
                                    <a title="Björk deler ut kryptovaluta med sitt neste album" href="https://www.tek.no/artikler/bjork-deler-ut-kryptovaluta-med-sitt-neste-album/411403" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/bjork-deler-ut-kryptovaluta-med-sitt-neste-album/411403" class="needsclick headline" >
                                                Björk deler ut kryptovaluta med sitt neste album
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Ønsker å bringe digital valuta til massene.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-11-06 17:13:00"
        data-weight="0.7"
        class="preamble preamble-one-third elbil single-headline odd access-public  top-preamble "
        data-articleid="411515"
        data-preambleid="545879"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-11-06 17:13:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Advokat om Ampera-e: – Ikke godta den nye prisen uten videre"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/advokat-om-ampera-e-ikke-godta-den-nye-prisen-uten-videre/411515" >
                                                            <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2209759"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2209/2209759/tb6cb7c0.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2209/2209759/tb6cb7c0.329x186!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="329"
                        data-height-normal="186"
                        data-alt="Advokat om Ampera-e: – Ikke godta den nye prisen uten videre"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2209/2209759/tb6cb7c0.329x186!.jpg"
                            width="329"
                            height="186"
                            alt="Advokat om Ampera-e: – Ikke godta den nye prisen uten videre"
                            class="needsclick" />
                    </noscript>
                                                                                    </a>
                                        
                                                                                    <h3>
                                    <a title="Advokat om Ampera-e: – Ikke godta den nye prisen uten videre" href="https://www.tek.no/artikler/advokat-om-ampera-e-ikke-godta-den-nye-prisen-uten-videre/411515" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/advokat-om-ampera-e-ikke-godta-den-nye-prisen-uten-videre/411515" class="needsclick headline" >
                                                Advokat om Ampera-e: – Ikke godta den nye prisen uten videre
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Og Opel Norge sier det ikke vil være uventet om noen ønsker å ta prisøkningen til retten.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>
    

    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-11-07 08:56:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline odd access-public  small-preamble "
        data-articleid="411407"
        data-preambleid="545689"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-11-07 08:56:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Dette gigantteleskopet skal avdekke universets mysterier"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/dette-gigantteleskopet-skal-avdekke-universets-mysterier/411407" >
                                                            <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2209050"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2209/2209051/GMT-2015-Night1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2209/2209050/GMT-2015-Night1.247x83!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="247"
                        data-height-normal="83"
                        data-alt="Dette gigantteleskopet skal avdekke universets mysterier"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2209/2209050/GMT-2015-Night1.247x83!.jpg"
                            width="247"
                            height="83"
                            alt="Dette gigantteleskopet skal avdekke universets mysterier"
                            class="needsclick" />
                    </noscript>
                                                                                    </a>
                                        
                                                                                    <h3>
                                    <a title="Dette gigantteleskopet skal avdekke universets mysterier" href="https://www.tek.no/artikler/dette-gigantteleskopet-skal-avdekke-universets-mysterier/411407" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/dette-gigantteleskopet-skal-avdekke-universets-mysterier/411407" class="needsclick headline" >
                                                Dette gigantteleskopet skal avdekke universets mysterier
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Byggingen av verdens største optiske bakketeleskop er nå godt i gang.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-11-06 14:43:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline even access-public  small-preamble "
        data-articleid="411413"
        data-preambleid="545720"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-11-06 14:43:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Slik skal Logitech gjøre det enkelt å skrive på tastatur i VR"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/slik-skal-logitech-gjore-det-enkelt-a-skrive-pa-tastatur-i-vr/411413" >
                                                            <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2209089"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2209/2209084/Clipboard01.458x258!m.png"
                        data-src-normal="//img.gfx.no/2209/2209089/Clipboard01.247x83!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="247"
                        data-height-normal="83"
                        data-alt="Slik skal Logitech gjøre det enkelt å skrive på tastatur i VR"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2209/2209089/Clipboard01.247x83!.png"
                            width="247"
                            height="83"
                            alt="Slik skal Logitech gjøre det enkelt å skrive på tastatur i VR"
                            class="needsclick" />
                    </noscript>
                                                                                    </a>
                                        
                                                                                    <h3>
                                    <a title="Slik skal Logitech gjøre det enkelt å skrive på tastatur i VR" href="https://www.tek.no/artikler/slik-skal-logitech-gjore-det-enkelt-a-skrive-pa-tastatur-i-vr/411413" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/slik-skal-logitech-gjore-det-enkelt-a-skrive-pa-tastatur-i-vr/411413" class="needsclick headline" >
                                                Slik skal Logitech gjøre det enkelt å skrive på tastatur i VR
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Snart blir det ikke nødvendig å hoppe ut av VR-verdenen for å bruke tastaturet.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-11-06 11:31:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth elbil single-headline odd access-public  top-preamble "
        data-articleid="411481"
        data-preambleid="545834"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2017-11-06 11:31:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Opel med prissjokk på Ampera-e"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/opel-med-prissjokk-pa-ampera-e/411481" >
                                                            <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2209588"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2209/2209588/tbd39e94.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2209/2209588/tbd39e94.247x83!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="247"
                        data-height-normal="83"
                        data-alt="Opel med prissjokk på Ampera-e"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2209/2209588/tbd39e94.247x83!.jpg"
                            width="247"
                            height="83"
                            alt="Opel med prissjokk på Ampera-e"
                            class="needsclick" />
                    </noscript>
                                                                                    </a>
                                        
                                                                                    <h3>
                                    <a title="Opel med prissjokk på Ampera-e" href="https://www.tek.no/artikler/opel-med-prissjokk-pa-ampera-e/411481" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/opel-med-prissjokk-pa-ampera-e/411481" class="needsclick headline" >
                                                Opel med prissjokk på Ampera-e
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Øker prisen, selv for kunder som allerede har signert kontrakt.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-11-06 08:05:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth mobil single-headline even access-public  big-preamble "
        data-articleid="411411"
        data-preambleid="545717"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-11-06 08:05:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Er iPhone X vanskelig å fikse?"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/er-iphone-x-vanskelig-a-fikse/411411" >
                                                            <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2209077"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2209/2209078/GVZVZRp1qgFea3Zs.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2209/2209077/GVZVZRp1qgFea3Zs.247x83!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="247"
                        data-height-normal="83"
                        data-alt="Er iPhone X vanskelig å fikse?"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2209/2209077/GVZVZRp1qgFea3Zs.247x83!.jpg"
                            width="247"
                            height="83"
                            alt="Er iPhone X vanskelig å fikse?"
                            class="needsclick" />
                    </noscript>
                                                                                    </a>
                                        
                                                                                    <h3>
                                    <a title="Er iPhone X vanskelig å fikse?" href="https://www.tek.no/artikler/er-iphone-x-vanskelig-a-fikse/411411" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/er-iphone-x-vanskelig-a-fikse/411411" class="needsclick headline" >
                                                Er iPhone X vanskelig å fikse?
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Det har iFixit nå gitt oss svar på.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>
    

    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://prisguiden.no">Prisguiden.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 411470,
    category: 'Nyhet'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
})();
</script>

        <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
<script>
    var unispringq = unispringq || [];
    unispringq.ns = true;
    window.unispringObj = {
        "s":"vg",
        "cp":"tek/artikler",
        "url": window.location.toString()
    };
    unispringq.push(unispringObj);
</script>
<noscript>
    <img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=tek/artikler;;;" alt="" />
</noscript>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script defer src="//237-ct.c3tag.com/c3metrics-237.js"></script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_mobil',
                                'temp': ["mobilnyhet","mobil","mobilabonnementnyhet","mobilabonnement","nyhet","art_411470"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                Tek.ads.init(adConfig);
                Tek.ads.pageLoad();
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?_=9644288b1cbd18841a21bc301dded7c5" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?_=57f03f2f9ed83ed5c255a4349491b117" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/konami.js?_=f4bc55c6d42079516cb3f2f9378dedec" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?_=b3b0f5153d17d6ae6f47f615c30f2113"></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0069/8656.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

