Eldre Adobe Reader sårbar

Det er oppdaget et alvorlig sikkerhetshull i programmet Adobe Reader som gjør det potensielt mulig for en angriper å ta over en datamaskin, melder sikkerhetsselskapet Core Security Technologies.

Sårbarheten gjelder Adobe Reader 8.1.2 og kan bli utnyttet med en skadelig Javascript-kode som legges inne i en PDF-fil, og som distribueres via en e-postmelding eller på en nettside. Koden kan brukes til å kjøre et vilkårlig skadelig program.

Adobe Reader 9 skal ikke være påvirket av den aktuelle sårbarheten.

Les pressemeldingen fra Core Security Technologies.

Se forøvrig vår oversikt over alternative PDF-lesere.

(Kilde: Cnet news)

Norges beste mobilabonnement

Mai 2018

Kåret av Tek-redaksjonen

Jeg bruker lite data:

Komplett MiniFlex 1 GB


Jeg bruker middels mye data:

Komplett MedioFlex+ 6GB


Jeg bruker mye data:

Chili Fri Data


Jeg er superbruker:

Chili Fri Data


Finn billigste abonnement i vår mobilkalkulator

Forsiden akkurat nå

Til toppen