<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.tek.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tek.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//www.prisguide.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>Dette iPhone-dekselet koster mer enn seks iPhone 7-telefoner - Tek.no</title>
<meta property="og:title" content="Dette iPhone-dekselet koster mer enn seks iPhone 7-telefoner">
<meta name="description" content="Luksus-deksel for de med svært dyp lommebok.">
<meta property="og:description" content="Luksus-deksel for de med svært dyp lommebok.">
<meta property="og:url" content="https://www.tek.no/artikler/dette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner/377890">
<meta name="keywords" content="nyhet, apple, deksel, iphone, iphone 7, iphone 7 plus, mobil, mobiltelefoner, teknofil, it">
<meta property="og:image" content="https://img.gfx.no/1995/1995863/Untitled.png">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/1995/1995863/Untitled.460x259.png"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/1995/1995863/Untitled.460x259.png"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/1995/1995863/Untitled.620x349.png"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/1995/1995863/Untitled.940x529.png"/>
<meta property="article:published_time" content="2017-03-13T16:30:00+01:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Eigil Knudsen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="Dette iPhone-dekselet koster mer enn seks iPhone 7-telefoner"/>
<meta name="cXenseParse:articleid" content="377890"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<link rel="canonical" href="https://www.tek.no/artikler/dette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner/377890">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/dette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner/377890">
    
        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.tek.no/css/tek/bundle.css?_=eb974c0c677f5f1d5ea1a5fba46bd5e5">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.tek.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);
            
            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;        
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };       

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.tek.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.tek.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.tek.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.tek.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.tek.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.tek.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.tek.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.tek.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.tek.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.tek.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.tek.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub"> 
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml"> 


        
        <script src="//static.tek.no/thirdparty/requirejs-2.1.16/require.min.js" crossorigin="anonymous"></script>
        <script>
            require.config({
                baseUrl: "//static.tek.no/js",
                                urlArgs: '_=1489411446',
                                waitSeconds: 15,
                paths: {
                                        'tek/main': 'tek/bundle.min',
                                        jquery: '//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min',
                    discussion: '//static.tek.no/js/discussion',
                    tinymce: '//static.tek.no/thirdparty/tinymce-4.4.3/tinymce.min',
                    nstslider: '//static.tek.no/thirdparty/jquery-nstslider/v-1.0.10/jquery.nstSlider.min',
                    datetimepicker: '//static.tek.no/thirdparty/jquery.datetimepicker-2.4.3/jquery.datetimepicker',
                    jssorslider: '//static.tek.no/thirdparty/jquery-jssor-slider-19.0/js/jssor.slider.mini',
                    swiper: '//static.tek.no/thirdparty/swiper-3.3.1/dist/js/swiper.min',
                    panzoom: '//static.tek.no/thirdparty/jquery.panzoom-2.0.5/jquery.panzoom.min',
                    mousewheel: '//static.tek.no/thirdparty/jquery.mousewheel-3.1.12/jquery.mousewheel.min',
                    facebook: 'https://connect.facebook.net/nb_NO/sdk',
                    dfp: '//static.tek.no/js/dfp',
                    adtech: '//static.tek.no/js/adtech',
                    adnuntius: '//static.tek.no/js/adnuntius',
                    jqueryui: '//static.tek.no/thirdparty/jquery-ui-1.11.4/ui',
                    touchpunch: '//static.tek.no/thirdparty/jquery-ui-touch-punch',
                    twitter: 'https://platform.twitter.com/widgets',
                    dragula: '//static.tek.no/thirdparty/dragula/dist/dragula',
                    lesscss: '//static.tek.no/thirdparty/less.js-2.5.1/dist/less.min',
                    magnificpopup: '//static.tek.no/thirdparty/magnific-popup-1.0.0/jquery.magnific-popup.min',
                    imageCompare: '//static.tek.no/js/jquery.imageslider',
                    highlight: '//static.tek.no/js/thirdparty/highlight-9.0.0/highlight.pack',
                    'jquery.dynamicFontSize': '//static.tek.no/js/jquery.dynamicFontSize',
                    parallax: '//static.tek.no/thirdparty/parallax/parallax.min',
                    slimscroll: '//static.tek.no/thirdparty/jquery-slimscroll-1.3.8/jquery.slimscroll.min',
                    timeto: '//static.tek.no/thirdparty/jquery.timeTo/jquery.timeTo.min',
                    slabtext: '//static.tek.no/thirdparty/slabText/js/jquery.slabtext.min',
                    raphael: '//static.tek.no/thirdparty/raphael/raphael-no-deps.min',
                    raven: '//static.tek.no/thirdparty/raven-3.9.1/raven.min',
                    cxense: 'https://scdn.cxense.com/cx'
                },
                shim: {
                    jquery: { exports: 'jQuery' },
                    dfp: ['jquery'],
                    jqueryui: ['jquery'],
                    'jquery.dynamicFontSize': ['jquery'],
                    discussion: ['jquery'],
                    magnificpopup: ['jquery','css!magnificpopup'],
                    datetimepicker: ['jquery','css!datetimepicker'],
                    swiper: ["css!swiper"],
                    tinymce: { exports: 'tinyMCE' },
                    twitter: { exports: 'twttr' },
                    facebook: { exports: 'FB' },
                    timeto: ["css!//static.tek.no/thirdparty/jquery.timeTo/timeTo"]
                }
            });

            require.createNode = function (config, moduleName, url) {
                var node = document.createElement('script');
                node.type = config.scriptType || 'text/javascript';
                node.charset = 'utf-8';
                node.async = true;
                if (/\/\/static\.tek\.no/.test(url))
                    node.crossOrigin = 'Anonymous';
                return node;
            };

                        require(["tek/main"]);
            
            define('css', {
                load: function(name, req, onload, config) {
                    var link = document.createElement('link');
                    link.type = 'text/css';
                    link.rel = 'stylesheet';
                    link.href = req.toUrl(name + '.css');
                    link.href = link.href.replace('/js/', '/css/');
                    link.onload = onload;
                    document.head.appendChild(link);
                }
            });
        </script>


        <script src="//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min.js" crossorigin="anonymous"></script>
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: ['Script error for: dfp']
                }).install();
            });
        </script>
                <script src="//static.tek.no/js/tek.preload.js?_=6a64fabb7b488cfd849578b5bed8a2f9" crossorigin="anonymous"></script>

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
            </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="377890"><!--INSERTIONPOINT-->

                    <script>
    (function () {
        var autoLogin = false;
        try {
            autoLogin = !!window.sessionStorage && !window.sessionStorage.getItem("auth");
        }
        catch (e) {
            // Throw away security warnings. 
            // If cookies/website data is disabled in safari it will complain
        }

        if (autoLogin) {
            var loginFrame = document.createElement("iframe");
            loginFrame.src = "https://auth.tek.no?postMessage=true&mac=&referer=" + encodeURIComponent(window.location.href);
            loginFrame.className = "hide";
            document.body.appendChild(loginFrame);
            try {
                window.sessionStorage.setItem("auth", "auth");
            }
            catch (e) {
                // Throw away quota exceptions. 
                // Safari always throws Quota exceeded in private browsing
            }

            function message(e) {
                if (e.origin !== "https://auth.tek.no") {
                    return;
                }
                var data = e.data;
                if (data) {
                    window.location.href = "/auth/?module=TekAuth&service=auth&authId="+data+"&referer=" + encodeURIComponent(window.location.href);
                }
            }

            if (!!window.addEventListener)
                window.addEventListener("message", message, false);
            else if (!!window.attachEvent)
                window.attachEvent("onmessage", message);
        }
    })();
</script>

        
        

                    
        
        <div class="surround">

            
                <nav class="top-nav relative">
    <div class="centered relative">
        <ul class="no-list-style oswald normal clearfix network-links uppercase">
            <li class="f-left"><a href="http://www.tek.no" class="sc no-text-decoration">Tek.no</a></li>
            <li class="f-left"><a href="http://www.gamer.no" class="scoh no-text-decoration">Gamer</a></li>
            <li class="f-left"><a href="http://www.tu.no" class="scoh ntd">TU</a></li>
            <li class="f-left"><a href="http://www.digi.no" class="scoh ntd">Digi.no</a></li>
            <li class="f-left"><a href="http://jobb.tu.no/?utm_source=Tek.no&utm_medium=pageHeader&utm_campaign=topNav" class="scoh ntd">TU Jobb</a></li>
            <li class="f-left"><a href="http://www.insidetelecom.no" class="scoh no-text-decoration">Inside Telecom</a></li>
            <li class="f-left"><a href="http://www.prisguide.no" class="scoh no-text-decoration">Prisguide</a></li>
            <li class="f-left"><a href="https://www.diskusjon.no" class="scoh no-text-decoration">Diskusjon</a></li>
            <li class="f-left"><a href="http://event.tu.no" class="scoh no-text-decoration">Arrangementer</a></li>
            <li class="f-left">
                <a href="http://www.tek.no/mobilabonnement" class="scoh ntd">Mobilabonnement</a>
                <ul class="none">
                    <li>
                        <a href="http://www.tek.no/mobilabonnement">Mobilabonnement privat</a>
                    </li>
                    <li>
                        <a href="http://www.digi.no/bedriftsabonnement">Mobilabonnement bedrift</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <a class="absolute" style="text-decoration: none; right: 7px; top: 0" href="/personvern">
        Om infokapsler
    </a>
</nav>

            

            
                    <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical"
        data-method="lazy"
        data-dimensions="980x150,1000x300,980x300,468x300"
        data-name="tek_toppbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

            

            <div id="wrapper" class="wrapper">
                
                    <div class="ad-col-left">
                        <div class="ad-sticky"></div>
                    </div>
                    <div class="ad-col-right">
                        <div class="ad-sticky"></div>
                    </div>
                

                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.tek.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://www.diskusjon.no" class="ntd mc scoh block">Forum</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>

                <li class="f-left" data-group="tjenester"><a href="http://priser.teknofil.no" class="ntd mc scoh block">Prissøk</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                    <form role="login" method="post" action="https://auth.tek.no/">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" required />
        <label for="email" class="block">
                        <span>E-post</span> 
            <input class="full-width" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span> 
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>
            <button class="button button-green" type="submit">Logg inn</button>
            <a class="forgot-password-link" href="https://min.tek.no/glemt-passord?referer=http%3A%2F%2Fwww.tek.no%2Fauth%2F%3Fmodule%3DTekAuth%26service%3Dauth%26referer%3Dhttp%253A%252F%252Fwww.tek.no%252Fartikler%252Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%252F377890">Glemt passord?</a>
        </div>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    

<article itemscope itemtype="http://schema.org/Article" class="article article-type-7  topic-mobil   one-page normal-width clearfix editorial-article" role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['neosites/article'], function(Article) {
            article = new Article({
                id: 377890,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/dette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner/377890"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/dette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner/377890");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image" itemscope itemtype="https://schema.org/ImageObject" itemprop="image">
                <div class="relative">
                                        <meta itemprop="url" content="//img.gfx.no/1995/1995863/Untitled.956x538.png" />
                    <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="1995863"
                        data-src-small="//img.gfx.no/1995/1995863/Untitled.458x258m.png"
                        data-src-normal="//img.gfx.no/1995/1995863/Untitled.956x538.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="956"
                        data-height-normal="538"
                        data-alt="Krokodilleskinn på baksiden gjør at dette dekselet koster over 40 000 kroner."
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/1995/1995863/Untitled.956x538.png" alt="Krokodilleskinn på baksiden gjør at dette dekselet koster over 40 000 kroner." height="538" width="956" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(1995863);
                     Tek.image.loadImage(1995863);
                    </script>

                    
                                                                                                
                    
                    
                </div>
                                    <figcaption itemprop="caption" class="main-media-text">Krokodilleskinn på baksiden gjør at dette dekselet koster over 40 000 kroner. <span class="image-photographer" itemprop="copyrightHolder">(Bilde: Louis Vuitton)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h1 itemprop="headline" class="headline ">Dette iPhone-dekselet koster mer enn seks iPhone 7-telefoner</h1>
                    

        

        
            <p class="article-preamble-text" itemprop="description">
                                    Luksus-deksel for de med svært dyp lommebok.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1765525" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                     
                            <li itemprop="author" itemscope itemtype="http://schema.org/Person" class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/103184"
                                    title="Eigil Knudsen"
                                    itemprop="url"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    <span itemprop="name">Eigil Knudsen</span>
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2017-03-13T16:30:00+01:00" itemprop="datePublished" data-published="1489419000">
                            13. mars 2017 - 16:30
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Dette%20iPhone-dekselet%20koster%20mer%20enn%20seks%20iPhone%207-telefoner&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Dette%20iPhone-dekselet%20koster%20mer%20enn%20seks%20iPhone%207-telefoner&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
            
    

    <div class="main-article-content-wrapper">

        
        

        <div itemprop="articleBody" class="neo-content editorial-article">

            
                    

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Det er en kjensgjerning at det dukker opp ekstra kostbare teknologiprodukter fra tid til annen, i den hensikt å gi de pengesterke en mulighet til å skille seg ut. Nå har det kommet et nytt deksel til iPhone som definitivt skiller seg ut ved å være <em>ekstremt</em> dyrt. Det melder blant andre <a href="http://www.ubergizmo.com/2017/03/louis-vuitton-iphone-7-case/">Ubergizmo</a>.</p>
<p>Det franske motehuset Louis Vuitton har nemlig <a href="http://us.louisvuitton.com/eng-us/products/eye-trunk-for-iphone-7-crocodilien-mat-015701">lansert et iPhone 7-deksel</a> til en lettere avskrekkende pris på 5050 amerikanske dollar, som tilsvarer cirka 43 000 kroner. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/1995/1995864/louis-vuitton-eye-trunk-for-iphone-7-plus-other-monogram-canvas-technical-cases--M64487_PM2_Front%20view.jpg" title="Denne varianten med kanvas koster «bare» rundt 10 000 kroner.">
            <img
            width="280"            height="280"            alt="Denne varianten med kanvas koster «bare» rundt 10 000 kroner."
            src="//img.gfx.no/1995/1995864/louis-vuitton-eye-trunk-for-iphone-7-plus-other-monogram-canvas-technical-cases--M64487_PM2_Front%20view.280x280.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Denne varianten med kanvas koster «bare» rundt 10 000 kroner.</span>        <span class="article-image-photographer">Foto: Louis Vuitton</span>    </figcaption>
    </figure>

<h4>Mer enn seks iPhone 7-telefoner</h4>
<p>Denne summen er mer enn det man må betale for seks iPhone 7-telefoner med 32 GB minne i Norge, og dermed er det nok trygt å si at produktet appellerer mer til moteløvene med skikkelig tykke lommebøker enn til den gjengse       teknologiinteresserte. </p>
<p>Dekselet heter Eye Trunk, og den høye prisen har sin begrunnelse i at dekselet er belagt med krokodilleskinn. I tillegg har produktet harde kanter og hjørner, samt en luke på den øvre delen.</p>
<p>Dersom du synes 43 000 kroner er i stiveste laget har Louis Vuitton også <a href="http://us.louisvuitton.com/eng-us/products/eye-trunk-for-iphone-7-plus-autres-toiles-monogram-015698">et vesentlig «billigere», nytt Eye Trunk-deksel til en pris på 1250 dollar</a>, cirka 10 700 kroner, som nok også er litt utenfor hvermannsens budsjett – særlig for et deksel. Denne varianten benytter det slitesterke tekstilet kanvas.</p>
<p>De nye dekslene fra Louis Vuitton er lagt ut i den amerikanske nettbutikken, og det er uvisst om modellene er tilgjengelige i Europa på nåværende tidspunkt.</p>
<p><strong>Leter du etter enda dyrere teknologiprodukter? <a href="https://www.tek.no/artikler/tag-heuer-slipper-luksus-smartklokke-med-skikkelig-stiv-prislapp/363815">Tag Heuer har lansert en knalldyr luksus-smartklokke »</a></strong></p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            
    

            

        </div>

        
            
        

        

    
    

        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Dette%20iPhone-dekselet%20koster%20mer%20enn%20seks%20iPhone%207-telefoner&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Dette%20iPhone-dekselet%20koster%20mer%20enn%20seks%20iPhone%207-telefoner&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-iphone-dekselet-koster-mer-enn-seks-iphone-7-telefoner%2F377890">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/apple">Apple</a>
                                                                                                                <a class="ntd" href="/emne/deksel">Deksel</a>
                                                                                                                <a class="ntd" href="/emne/iphone">iPhone</a>
                                                                                                                <a class="ntd" href="/emne/iphone-7">iPhone 7</a>
                                                                                                                <a class="ntd" href="/emne/iphone-7-plus">iPhone 7 Plus</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/mobiltelefoner">Mobiltelefoner</a>
                                                                                                                <a class="ntd" href="/emne/teknofil">Teknofil</a>
                                                    
                    </div>
                                    

        
            <div id="tu-jobb-ad" class="clear"></div>
        <script type="text/javascript">
         var cX = cX || {}; cX.callQueue = cX.callQueue || [];
         cX.callQueue.push(['insertWidget',{
             widgetId: 'd64bbb4965daeeda818996682ae7fb5b28a50de6',
             appendToElementId: 'tu-jobb-ad',
             renderTemplateUrl: 'auto'
         }]);
        </script>
    
    </div>

    
                    
            <aside role="complementary">
                
    <span class="hide" data-provider="tuJobFeed&medium=article" data-min-width="751"></span>
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-dimensions="300x250"
        data-name="tek_artikkelbanner"
                    data-size-mapping="desktopbanner"
                                    data-max-width="9999"
            ></div>

    <section class="product-info">
    <header class="acb align-center">
        <span>I samarbeid med</span>
        <img src="//static.tek.no/images/services/prisguide.png">
    </header>
    <div class="accordion">

                                        
        <div class="accordion-wrapper active article-product-box"
                          itemscope
             itemtype="http://schema.org/Product"
                     >
            <h3 class="accordion-title flex acm" title="Apple iPhone 7 128GB"><a href="https://www.prisguide.no/produkt/apple-iphone-7-128gb-275140" target="_blank" itemprop="name">Apple iPhone 7 128GB</a><span class="icon-plus"></h3>
            <div class="accordion-content">

                                                            <meta itemprop="manufacturer" content="Apple" />
                                                                        <div class="product-information flex acm clearfix">
                    <a href="https://www.prisguide.no/produkt/apple-iphone-7-128gb-275140" class="noselect" target="_blank" title="Apple iPhone 7 128GB">
                                                    <img src="https://img.prisguide.no/1761/1761640/original.49x100mt.png" />
                                            </a>
                    <ul>
                                                
                                                    <li>4.7"</li>
                                                                                                            <li> iOS</li>
                                                                                                            <li> 4G</li>
                                                                                        
                    </ul>

                    
                </div>

                <div class="product-prices">
                    <span class="title">Priser</span>
                                            <table>
                            <tbody>
                                                                    <tr class="clearfix" itemprop="offers" itemscope itemtype="http://schema.org/AggregateOffer">
                                        <td class="shop">
                                            <a href="https://www.prisguide.no/goto.php?shop_id=372&url=https%3A%2F%2Fexpert.no%2Fmobil-og-tilbehor%2Fmobiltelefon%2Fapple-iphone-7-128gb-gagatsvart%2Fp-436839%2F%3Futm_source%3Dprisguide%26utm_medium%3Dcpc%26utm_campaign%3Dproduct&price=7489&pil=&spid=436839&t=APPLE+IPHONE+7+128GB+GAGATSVART" target="_blank">Expert.no</a>
                                            <div class="stock" title="100+ på lager">100+ på lager</div>
                                        </td>
                                        <td class="price">
                                                                                            <meta itemprop="priceCurrency" content="NOK">
                                                                                        <span itemprop="price">7489</span>,-
                                        </td>
                                        <td class="buy">
                                            <a class="button button-small button-yellow" href="https://www.prisguide.no/goto.php?shop_id=372&url=https%3A%2F%2Fexpert.no%2Fmobil-og-tilbehor%2Fmobiltelefon%2Fapple-iphone-7-128gb-gagatsvart%2Fp-436839%2F%3Futm_source%3Dprisguide%26utm_medium%3Dcpc%26utm_campaign%3Dproduct&price=7489&pil=&spid=436839&t=APPLE+IPHONE+7+128GB+GAGATSVART" itemprop="url" target="_blank" rel="nofollow">Til butikk</a>
                                        </td>
                                    </tr>
                                                                    <tr class="clearfix" itemprop="offers" itemscope itemtype="http://schema.org/AggregateOffer">
                                        <td class="shop">
                                            <a href="https://www.prisguide.no/goto.php?shop_id=231&url=http%3A%2F%2Fclk.tradedoubler.com%2Fclick%3Fp%3D218881%26a%3D2097651%26g%3D20375346%26url%3Dhttp%253A%252F%252Fcdon.no%252Felektronikk%252Fapple-iphone-7-128gb-gull-p38806654%253Futm_source%253Dprisguide_no%2526utm_medium%253Dcpc%2526utm_campaign%253Dprisguide_no&price=7489&pil=&spid=38806654&t=Apple+iPhone+7+128GB+Gull" target="_blank">CDon.no</a>
                                            <div class="stock" title="På lager">På lager</div>
                                        </td>
                                        <td class="price">
                                                                                            <meta itemprop="priceCurrency" content="NOK">
                                                                                        <span itemprop="price">7489</span>,-
                                        </td>
                                        <td class="buy">
                                            <a class="button button-small button-yellow" href="https://www.prisguide.no/goto.php?shop_id=231&url=http%3A%2F%2Fclk.tradedoubler.com%2Fclick%3Fp%3D218881%26a%3D2097651%26g%3D20375346%26url%3Dhttp%253A%252F%252Fcdon.no%252Felektronikk%252Fapple-iphone-7-128gb-gull-p38806654%253Futm_source%253Dprisguide_no%2526utm_medium%253Dcpc%2526utm_campaign%253Dprisguide_no&price=7489&pil=&spid=38806654&t=Apple+iPhone+7+128GB+Gull" itemprop="url" target="_blank" rel="nofollow">Til butikk</a>
                                        </td>
                                    </tr>
                                                                    <tr class="clearfix" itemprop="offers" itemscope itemtype="http://schema.org/AggregateOffer">
                                        <td class="shop">
                                            <a href="https://www.prisguide.no/goto.php?shop_id=261&url=http%3A%2F%2Ftrack.adform.net%2FC%2F%3Fbn%3D564791%3Bcpdir%3Dhttp%3A%2F%2Fwww.netonnet.no%2Ftracking%2Fhardware_no%2F236649%3Futm_source%3DPrisguide%26utm_medium%3DPriceengine%26utm_term%3D236649%252B-%2520Apple%2520iPhone+7+128GB+Silver%26utm_campaign%3DProductfeed&price=7489&pil=&spid=236649&t=Apple+iPhone+7+128GB+Silver+-+Fri+frakt+p%C3%A5+alt%21" target="_blank">NetOnNet.no</a>
                                            <div class="stock" title="På lager">På lager</div>
                                        </td>
                                        <td class="price">
                                                                                            <meta itemprop="priceCurrency" content="NOK">
                                                                                        <span itemprop="price">7489</span>,-
                                        </td>
                                        <td class="buy">
                                            <a class="button button-small button-yellow" href="https://www.prisguide.no/goto.php?shop_id=261&url=http%3A%2F%2Ftrack.adform.net%2FC%2F%3Fbn%3D564791%3Bcpdir%3Dhttp%3A%2F%2Fwww.netonnet.no%2Ftracking%2Fhardware_no%2F236649%3Futm_source%3DPrisguide%26utm_medium%3DPriceengine%26utm_term%3D236649%252B-%2520Apple%2520iPhone+7+128GB+Silver%26utm_campaign%3DProductfeed&price=7489&pil=&spid=236649&t=Apple+iPhone+7+128GB+Silver+-+Fri+frakt+p%C3%A5+alt%21" itemprop="url" target="_blank" rel="nofollow">Til butikk</a>
                                        </td>
                                    </tr>
                                
                            </tbody>
                        </table>
                                    </div>

                <div class="product-extras" class="clearfix">
                                            <a href="https://www.prisguide.no/produkt/apple-iphone-7-128gb-275140" target="_blank" title="Priser Apple iPhone 7 128GB">Vis alle priser (99 stk)</a>
                                    </div>
            </div>
        </div>

                
    </div>
</section>


<script>
 require(['jquery'], function($) {
     $('.accordion-title').on('click', function() {
         if($(this).closest('.accordion-wrapper').hasClass('active'))
             return;

         $('.accordion-wrapper').removeClass('active');
         $(this).closest('.accordion-wrapper').addClass('active');

     });
 });
</script>

        


                <section class="related-articles clearfix clear article-feed">
        <header>
        <h3>Les også</h3>
    </header>
        <ul>
                                            <li class="clearfix access-public  article-type-48">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/rykte-wall-street-journal-apple-kan-droppe-lightning-i-neste-iphone/377307" title="Rykte: Wall Street Journal: – Apple kan droppe Lightning i neste iPhone">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1947/1947809/iPhone%206%20Mini%2071.120x67.jpg"
                        data-alt="Wall Street Journal: &ndash; Apple kan droppe Lightning i neste iPhone"
                        data-height="67"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/rykte-wall-street-journal-apple-kan-droppe-lightning-i-neste-iphone/377307" title="Rykte: Wall Street Journal: – Apple kan droppe Lightning i neste iPhone">
                                                    <span class="prefixArticleType">RYKTE: </span>
                                                Wall Street Journal: – Apple kan droppe Lightning i neste iPhone
                    </a>
                </h4>
                                    <p>USB-C tar over, men er det for Lightning eller for USB-A?</p>
                    <a class="moreLink" href="/artikler/rykte-wall-street-journal-apple-kan-droppe-lightning-i-neste-iphone/377307" title="Wall Street Journal: &ndash; Apple kan droppe Lightning i neste iPhone">Les hele saken</a>
                                            </div>
        </li>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/her-ryker-det-av-en-iphone-7-plus-apple-er-pa-saken/377168" title="Her ryker det av en iPhone 7 Plus – Apple er på saken">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1991/1991175/kjg.120x68.jpg"
                        data-alt="Her ryker det av en iPhone 7 Plus &ndash; Apple er p&aring; saken"
                        data-height="68"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/her-ryker-det-av-en-iphone-7-plus-apple-er-pa-saken/377168" title="Mobil: Her ryker det av en iPhone 7 Plus – Apple er på saken">
                                                Her ryker det av en iPhone 7 Plus – Apple er på saken
                    </a>
                </h4>
                                    <p>Lider iPhone 7 samme skjebne som Samsungs katastrofale Note 7?</p>
                    <a class="moreLink" href="/artikler/her-ryker-det-av-en-iphone-7-plus-apple-er-pa-saken/377168" title="Her ryker det av en iPhone 7 Plus &ndash; Apple er p&aring; saken">Les hele saken</a>
                                            </div>
        </li>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/mobildekselet-som-forvandler-mobilen-din-til-en-flyvende-drone/375835" title="Mobildeksel og drone i én pakke">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1980/1980396/ijkg.120x68.jpg"
                        data-alt="Mobildeksel og drone i &eacute;n pakke"
                        data-height="68"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/mobildekselet-som-forvandler-mobilen-din-til-en-flyvende-drone/375835" title="Mobile produkter: Mobildeksel og drone i én pakke">
                                                Mobildeksel og drone i én pakke
                    </a>
                </h4>
                                    <p>Selfly søker nå folkefinansiering på Kickstarter.</p>
                    <a class="moreLink" href="/artikler/mobildekselet-som-forvandler-mobilen-din-til-en-flyvende-drone/375835" title="Mobildeksel og drone i &eacute;n pakke">Les hele saken</a>
                                            </div>
        </li>
        
    </ul>
</section>


                
    

            </aside>
            

    
            
    

</article>

            <script> 
                
        Tek.ready.push(function($) {
            var ish = {};
        
            ish.pid = 32;
            ish.req = 377890;
        
            $(window).bind("ish", function() {
                Tek.Stats.ish.trackView(ish);
            });
        });
        
    </script>
    <noscript>
        <img src="//ish.tek.no/ish_tracker.gif?pid=32&amp;res=377890&noscript=1" width="1" height="1" alt="ish" />
    </noscript>





<section class="article-feed article-bottom clearfix clear">

    
    

        <div class="col-full-width align-center clearfix clear">
            <div
        class="ad-placeholder adunit ad-1000x300 "
        data-method="load"
        data-dimensions="1000x300,468x200"
        data-name="tek_midtbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

    </div>
    
    
                    <h3  id="comments">Kommentarer (<span class="diskusjon-post-count">0</span>)</h3>
                            <div class="col-half-width f-left col-border-top col-article-comments">
                <div class="article-comments">
                                        <div id="discussion" class="comments">
    <noscript><p><a href="https://www.diskusjon.no/index.php?showtopic=1765525">Gå til forumtråden</a></p></noscript>
</div>
<script>
Tek.ready.push(function($) {
        require(['discussion'], function() {
         (new Tek.Topic({
             topicId: 1765525,
             selector: "div.comments",
             lazyLoad: false,
             sort: "asc"
         })).render().onload(function(d) {
             
             if (d.posts) {
                 $(".diskusjon-post-count").text(d.posts.postCount);
             }
                          
         });
   });
   });
</script>

                </div>
            </div>
            

    
        <div class="col-half-width f-left col-border-top">
        <div class="video-banner">
                <div
        class="ad-placeholder adunit ad-468x263 "
        data-method="lazy"
        data-dimensions="468x263"
        data-name="tek_video_banner"
                                    data-max-width="9999"
            ></div>

        </div>
        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Februar 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>ICE Mobil 1GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=170683&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'ICE', 'ICE Mobil 1GB');">Bytt til ICE »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Telipol Fri 5GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=159780&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Telipol', 'Telipol Fri 5GB');">Bytt til Telipol »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett MaxiFlex 10GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MaxiFlex 10GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett MegaFlex 30GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MegaFlex 30GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2017-03-13 14:30:00"
        data-weight="0.7"
        class="preamble preamble-one-third anbefaling double-headline odd access-public"
        data-articleid="358995"
        data-preambleid="475110"
                data-placement-id="0"
        data-modified="2017-03-10 16:40:24"
        data-article-publish-date="2016-10-10 07:50:00"
                data-article-type-id="2"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Anbefaling" data-subheadline="Grafikkort">
                                            <a title="Grafikkort" class="image" href="https://www.tek.no/artikler/anbefaling-anbefaling-av-grafikkort/358995" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1995658"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1995/1995658/123.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1995/1995658/123.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Dette er grafikkortene vi anbefaler for din lommebok"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1995/1995658/123.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Dette er grafikkortene vi anbefaler for din lommebok"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette er grafikkortene vi anbefaler for din lommebok" href="https://www.tek.no/artikler/anbefaling-anbefaling-av-grafikkort/358995" class="align-content-middle" >                                        <span class="tek-tag tek-tag-anbefaling">Anbefaling</span><span class="subHeadline needsclick">Grafikkort</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/anbefaling-anbefaling-av-grafikkort/358995" class="needsclick headline" >
                                                Dette er grafikkortene vi anbefaler for din lommebok
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">OPPDATERT: GTX 1080 Ti dominerer toppsjiktet.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-03-13 10:56:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline even access-public"
        data-articleid="377931"
        data-preambleid="502197"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-03-13 10:56:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/ice-kunder-far-fri-eu-roaming-og-hoyere-regning/377931" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1996374"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1996/1996374/Nyepriserblurra.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1996/1996374/Nyepriserblurra.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="ICE-abonnementene som kun fungerer i Norge er lovlige, sier Nkom"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1996/1996374/Nyepriserblurra.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="ICE-abonnementene som kun fungerer i Norge er lovlige, sier Nkom"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="ICE-abonnementene som kun fungerer i Norge er lovlige, sier Nkom" href="https://www.tek.no/artikler/ice-kunder-far-fri-eu-roaming-og-hoyere-regning/377931" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/ice-kunder-far-fri-eu-roaming-og-hoyere-regning/377931" class="needsclick headline" >
                                                ICE-abonnementene som kun fungerer i Norge er lovlige, sier Nkom
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Men nye kunder får ikke lenger kjøpe 1 GB til 99 kroner.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-03-13 10:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third ståhjulinger single-headline odd access-public"
        data-articleid="376887"
        data-preambleid="500012"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-03-13 10:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/reagerer-pa-kunstig-hoye-forpriser-hos-nettbutikken-stayclassy-no/376887" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1992172"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1992/1992172/Simen%20Sporstol%20Mork%2016-9.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1992/1992172/Simen%20Sporstol%20Mork%2016-9.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Reagerer på kunstig høye førpriser hos nettbutikken Stayclassy.no"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1992/1992172/Simen%20Sporstol%20Mork%2016-9.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Reagerer på kunstig høye førpriser hos nettbutikken Stayclassy.no"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Reagerer på kunstig høye førpriser hos nettbutikken Stayclassy.no" href="https://www.tek.no/artikler/reagerer-pa-kunstig-hoye-forpriser-hos-nettbutikken-stayclassy-no/376887" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/reagerer-pa-kunstig-hoye-forpriser-hos-nettbutikken-stayclassy-no/376887" class="needsclick headline" >
                                                Reagerer på kunstig høye førpriser hos nettbutikken Stayclassy.no
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Simen Sporstøl Mork er kritisk til det han mener var ulovlig prismarkedsføring.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2017-03-13 14:51:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth anmeldelse double-headline odd access-public"
        data-articleid="377909"
        data-preambleid="502238"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-03-13 14:51:00"
                data-article-type-id="1"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Anmeldelse" data-subheadline="The Legend of Zelda: Breath of the Wild">
                                            <a title="The Legend of Zelda: Breath of the Wild" class="image" href="https://www.gamer.no/artikler/anmeldelse-the-legend-of-zelda-breath-of-the-wild/377909" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1996188"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1996/1996187/2017031118185400-F1C11A22FAEE3B82F21B330E1B786A39.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1996/1996188/2017031118185400-F1C11A22FAEE3B82F21B330E1B786A39.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Når mystikken avtar sliter Breath of the Wild med å engasjere"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1996/1996188/2017031118185400-F1C11A22FAEE3B82F21B330E1B786A39.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Når mystikken avtar sliter Breath of the Wild med å engasjere"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Når mystikken avtar sliter Breath of the Wild med å engasjere" href="https://www.gamer.no/artikler/anmeldelse-the-legend-of-zelda-breath-of-the-wild/377909" class="align-content-middle" >                                        <span class="tek-tag tek-tag-anmeldelse">Anmeldelse</span><span class="subHeadline needsclick">The Legend of Zelda: Breath of the Wild</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.gamer.no/artikler/anmeldelse-the-legend-of-zelda-breath-of-the-wild/377909" class="needsclick headline" >
                                                Når mystikken avtar sliter Breath of the Wild med å engasjere
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                                                                                                                                                    <a href="http://www.Gamer.no" class="uoh remote-site-name oswald uppercase normal" data-site="gamer.no" rel="nofollow">Gamer.no</a>
                                                            
                            <span class="preamble-text">The Legend of Zelda: Breath of the Wild mister sjarmen etter hvert.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-03-13 12:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline even access-public"
        data-articleid="377903"
        data-preambleid="502164"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-03-13 12:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/google-og-levi-s-har-laget-en-smart-jakke-som-lar-deg-gi-kommandoer-pa-selve-tekstilet/377903" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1996146"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1996/1996147/Clipboard01.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1996/1996146/Clipboard01.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Google og Levi's smartjakke ser faktisk ganske kul ut"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1996/1996146/Clipboard01.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Google og Levi's smartjakke ser faktisk ganske kul ut"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Google og Levi's smartjakke ser faktisk ganske kul ut" href="https://www.tek.no/artikler/google-og-levi-s-har-laget-en-smart-jakke-som-lar-deg-gi-kommandoer-pa-selve-tekstilet/377903" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/google-og-levi-s-har-laget-en-smart-jakke-som-lar-deg-gi-kommandoer-pa-selve-tekstilet/377903" class="needsclick headline" >
                                                Google og Levi's smartjakke ser faktisk ganske kul ut
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Teknologien har inntatt klesplaggene.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-03-12 10:10:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline odd access-public"
        data-articleid="377815"
        data-preambleid="501959"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2017-03-12 10:10:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/slik-ser-det-ut-nar-du-besoker-romstasjonen-iss-i-vr/377815" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1995265"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1995/1995266/Clipboard01.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1995/1995265/Clipboard01.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Slik ser det ut når du besøker romstasjonen ISS i VR"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1995/1995265/Clipboard01.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Slik ser det ut når du besøker romstasjonen ISS i VR"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Slik ser det ut når du besøker romstasjonen ISS i VR" href="https://www.tek.no/artikler/slik-ser-det-ut-nar-du-besoker-romstasjonen-iss-i-vr/377815" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/slik-ser-det-ut-nar-du-besoker-romstasjonen-iss-i-vr/377815" class="needsclick headline" >
                                                Slik ser det ut når du besøker romstasjonen ISS i VR
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Oculus' superrealistiske Mission: ISS skal sette en ny standard innen interaktiv utdanning.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-03-10 20:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth tilbakeblikk double-headline even access-public"
        data-articleid="376767"
        data-preambleid="502051"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-03-10 12:57:00"
                data-article-type-id="57"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Tilbakeblikk" data-subheadline="The Sims">
                                            <a title="The Sims" class="image" href="https://www.gamer.no/artikler/tilbakeblikk-da-the-sims-kom-ut-i-2000-var-det-noe-helt-unikt/376767" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1995579"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1995/1995578/The_Sims_Lot.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1995/1995579/The_Sims_Lot.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Da The Sims kom ut i 2000 var det noe helt unikt"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1995/1995579/The_Sims_Lot.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Da The Sims kom ut i 2000 var det noe helt unikt"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Da The Sims kom ut i 2000 var det noe helt unikt" href="https://www.gamer.no/artikler/tilbakeblikk-da-the-sims-kom-ut-i-2000-var-det-noe-helt-unikt/376767" class="align-content-middle" >                                        <span class="tek-tag tek-tag-tilbakeblikk">Tilbakeblikk</span><span class="subHeadline needsclick">The Sims</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.gamer.no/artikler/tilbakeblikk-da-the-sims-kom-ut-i-2000-var-det-noe-helt-unikt/376767" class="needsclick headline" >
                                                Da The Sims kom ut i 2000 var det noe helt unikt
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                                                                                                                                                    <a href="http://www.Gamer.no" class="uoh remote-site-name oswald uppercase normal" data-site="gamer.no" rel="nofollow">Gamer.no</a>
                                                            
                            <span class="preamble-text">Vi tar en titt tilbake på spillet som startet alt.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
                    <section class="tek-services-banner hide-on-mobile">
    <ul class="clearfix">
        <li>
            <a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner" style="background: black; padding: .5rem .2rem .5rem .5rem; line-height: 0;" class="inline-block acm">
                <img src="//img.gfx.no/1951/1951450/logo_no-092fcebf00d96c816447321f30e78e3e.png" class="no-margin">
            </a>
            <h4><a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner">Ledige jobber for IT-ingeniører</a></h4>
        </li>
        <li>
            <a href="http://www.prisguide.no" target="_blank" title="Sammenlign priser, få prisvarsel, finn tilbud, les omtaler"><img src="//static.tek.no/images/services/prisguide.png" alt="Finn billigste pris på Prisguide"/></a>
            <h4><a href="http://www.prisguide.no" target="_blank" title="Finn billigste pris på nett">Finn billigste pris på nett</a></h4>
        </li>
        <li>
            <a href="http://www.akam.no/bildekritikk" target="_blank" title="Se lesernes bilder og kommenter fotografier"><img src="//static.tek.no/images/services/bildekritikk.png?yo420" alt="Last opp dine bilder på Bildekritikk"/></a>
            <h4><a href="http://www.akam.no/bildekritikk" target="_blank" title="Se brukernes beste bilder">Se brukernes beste bilder</a></h4>
        </li>
        <li>
            <a href="http://www.amobil.no/mobilabonnement" target="_blank" title="Finn billigste mobilabonnement"><img src="//static.tek.no/images/services/mobilabonnement.png?yo4201337" alt="Finn rimelig abonnement til mobilen på Mobilabonnement"/></a>
            <h4><a href="http://www.amobil.no/mobilabonnement?cachebust" target="_blank" title="Finn billigste mobilabonnement">Finn billigste mobilabonnement</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/speedometer" target="_blank" title="Test hastighet av bredbånd på nett"><img src="//static.tek.no/images/services/speedometer.png?yo420" alt="Med Speedometeret kan du måle bredbåndshatstigheten din" /></a>
            <h4><a href="http://www.tek.no/speedometer" target="_blank" title="Mål internetthastigheten din">Mål internetthastigheten din</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og salg av datautstyr på Bruktmarkedet"><img src="//static.tek.no/images/services/tek-bruktmarked.png?yo4201337" alt="På Bruktmarkedet kan du kjøpe og selge datautstyr"/></a>
            <h4><a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og selg IT-utstyr">Kjøp og selg IT-utstyr</a></h4>
        </li>
    </ul>
</section>

            

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            

<section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
        <li><a href="https://plus.google.com/116544980182334524194" rel="publisher" target="_blank" class="google-plus" title="Følg Tek.no på Google+"><i class="icon-google-plus"></i></a></li>
        <li><a href="https://www.youtube.com/user/MediehusetTek" target="_blank" class="youtube" title="Følg Tek.no på Youtube"><i class="icon-youtube-play"></i></a></li>
    </ul>
</section>

<section class="sites">
    <strong><a href="http://www.mediehusettek.no" title="Mediehusettek.no">Teknisk Ukeblad Media</a> er:</strong>
    <ul>
        <li><a href="http://www.automatisering.org" title="Automatisering.org">Automatisering.org</a></li>
        <li><a href="http://www.digi.no" title="Digi.no">Digi.no</a></li>
        <li><a href="https://www.diskusjon.no" title="Diskusjon.no">Diskusjon.no</a></li>
        <li><a href="http://www.gamer.no" title="Gamer.no">Gamer.no</a></li>
        <li><a href="http://www.insidetelecom.no" title="Insidetelecom.no">Insidetelecom.no</a></li>
        <li><a href="http://www.tek.no" title="Tek.no">Tek.no</a></li>
        <li><a href="http://www.tu.no" title="Tu.no">Tu.no</a></li>
        <li><a href="http://www.vareveger.no" title="Vareveger.no">Vareveger.no</a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
                <li><a href="http://annonsere.tu.no/tek-no">Annonsering</a></li>
                <li><a href="http://www.storylabs.no/">Story Labs</a></li>

                <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
                <li><a href="/personvern">Personvern</a></li>
                <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> <a href="mailto:jan.moberg@tu.no">Jan M. Moberg</a></p>
        <p><strong>Testsjef:</strong> <a href="http://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <p><strong>Nyhetssjef:</strong> <a href="http://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Diskusjonsforum" class="diskusjon" href="https://www.diskusjon.no">Diskusjon.no</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
        <li><a title="Finn billigste mobilabonnement for bedrifter" class="bedriftsabonnement" href="http://www.digi.no/bedriftsabonnement/">Bedriftsabonnement</a></li>
        <li><a title="Stillingsportalen for ingeniører og teknologer" class="tujobb" href="http://jobb.tu.no">TU Jobb</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="http://www.prisguide.no">Prisguide.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Uten skriftlig tillatelse er det ikke tillatt å gjøre endringer på nettsiden/kildekoden eller å kopiere for bruk annet sted.</div>
    <div>Teknisk Ukeblad Media har ikke ansvar for innhold på eksterne nettsteder vi lenker til.</div>
    </section>

            </footer>
            
        </div>
        
    </div>
    
    
    

            
            <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
     var cX = cX || {}; cX.callQueue = cX.callQueue || [];
     var cxSiteId = "1136169631347623311";
     var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
     var customerPrefix = customerPrefix || 'tub';
     cX.callQueue.push(['setSiteId', cxSiteId]);
     cX.callQueue.push(['invoke', function() {
         cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
     }]);
     cX.callQueue.push(['sendPageViewEvent']);
     require(['cxense']);
    </script>
    <!-- cXense script end -->

        	<script type="text/javascript" src="//p.lp4.io/app/55/70/3e/55703e8de45a1daf442b62bd.js" async></script>

        
                    <script type="text/javascript">

         function nuggadReady() { 
             if (typeof(n_nuggdfp) != "undefined") {
                 localStorage.setItem("n_nuggdfp", n_nuggdfp);
             }
         }

         var nuggtg="";

         var nugghost="//tuno.nuggad.net";
         var nugghostmobile="//tumobno.nuggad.net";

         var nuggn=800847391;
         var nuggsid=1861906609;

         var nuggnmobile=1991614757;
         var nuggsidmobile=1991614757;

         var nuggntablet=800847391;
         var nuggsidtablet=800847391;

         var nuggPF="desktop";
         var nuggUA=navigator.userAgent;

         if (nuggUA.match(/iphone|mobile|phone/i)) {
             nuggPF="phone";
         }
         else if (nuggUA.match(/ipad|android|blackberry|playbook|bb1|tablet|touch/i)) {
             nuggPF="tablet";
         }

         var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");

         if (nuggadmobile) {
             if(nuggPF=="tablet") {
                 var nuggn=nuggntablet;
                 var nuggsid=nuggsidtablet;
             }
             else {
                 var nuggn=nuggnmobile;
                 var nuggsid=nuggsidmobile;        
             }

             (function() {

                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
                 nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                 nuggscr.onreadystatechange = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

                 nuggscr.onload = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

             })();

         }
         else{
             (function() {
                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
                 nuggscr.onload=nuggadReady;
                 nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') { nuggadReady(); }}
                 nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
             })();
         }
        </script>
    
    
            <script>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</script>


    
    
        <script async src="//static.tek.no/js/abtest.js?_=5245ecfc8f7e3cd55c74aab6a5c295c4" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/main.js?_=e22d0ea3718ba76f13cab172bb8b2249" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/konami.js?_=f40f66633eb75c395e98abc2003979e1" crossorigin="anonymous"></script>
                    <script src="//static.tek.no/js/subscription.js?_=7e7a6d6cf704425e10e2e61f5e560f6c"></script>
        
    

    <script>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</script>


    
            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

