<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <link rel="dns-prefetch" href="//tek.vgc.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700|Rubik:400" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">

<title>Dette er de beste Black Week-tilbudene - Tek.no</title>
<meta property="og:title" content="Dette er de beste Black Week-tilbudene">
<meta name="description" content="Redaksjonen plukker ut de beste tilbudene du trygt kan slå til på.">
<meta property="og:description" content="Redaksjonen plukker ut de beste tilbudene du trygt kan slå til på.">
<meta property="og:url" content="https://www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774">
<meta name="keywords" content="nyhet, black friday, black friday 2018, data, foto, lyd og bilde, mobil, it, ikt, teknologi">
<meta property="og:image" content="https://tek.vgc.no/2365/2365642/tilbudmandag.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta name="cXenseParse:recs:image" content="https://tek.vgc.no/2365/2365642/tilbudmandag.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://tek.vgc.no/2365/2365642/tilbudmandag.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://tek.vgc.no/2365/2365642/tilbudmandag.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://tek.vgc.no/2365/2365642/tilbudmandag.940x529.jpg"/>
<meta property="article:published_time" content="2018-11-19T09:50:00+01:00">
<meta property="og:article:author" content="Redaksjonen ">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="mainTopicId" content="359">
<meta name="cXenseParse:title" content="Dette er de beste Black Week-tilbudene"/>
<meta name="cXenseParse:articleid" content="412774"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Dette er de beste Black Week-tilbudene"/>
<meta name="cXenseParse:tu-subHeadline" content="Black Friday-tilbud 2018"/>
        
<link rel="canonical" href="https://www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="https://www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774","name":"Dette er de beste Black Week-tilbudene"},"name":"Dette er de beste Black Week-tilbudene"}]}},{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"mobil","keywords":["black friday","black friday 2018","data","foto","lyd og bilde","mobil"],"creator":["Redaksjonen "],"headline":"Dette er de beste Black Week-tilbudene","alternativeHeadline":"Black Friday-tilbud 2018","description":"Redaksjonen plukker ut de beste tilbudene du trygt kan slå til på.","datePublished":"2018-11-19T08:50:00Z","dateModified":"2017-11-23T23:11:06Z","mainEntityOfPage":"https://www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774","url":"https://www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"isAccessibleForFree":"True","author":{"@type":"Person","name":"Redaksjonen ","url":"https://www.tek.no/forfattere/73799"},"image":{"@type":"ImageObject","url":"https://tek.vgc.no/2365/2365642/tilbudmandag.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":null}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                                    <link rel="stylesheet" href="https://tek.static.gfx.no/assets/main.css?1542110507">
            
        
        

        
            <script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        authClientId: 11,
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el, threshold) {
        if (isHidden(el)) {
            return false;
        }
        threshold = threshold || 0;
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left - threshold || viewport.left > bounds.right + threshold || viewport.bottom < bounds.top - threshold || viewport.top > bounds.bottom + threshold));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


                <script crossorigin="anonymous">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</script>


        <script>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</script>


        

                <script type="text/javascript">
            require(['raven'], function (Raven) {
                window.Raven = Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: [
                        'Script error for: dfp',
                        'Script error for: cxense',
                        'Script error for: facebook',
                        /Script error for: (.*\.pulse\.schibsted\.com|.*\.scorecardresearch\.com)/,
                        'Load timeout for modules',
                    ],
                    ignoreUrls: [
                        /graph\.facebook\.com/i,
                        /connect\.facebook\.net\/en_US\/all\.js/i,
                        /eatdifferent\.com\.woopra-ns\.com/i,
                        /static\.woopra\.com\/js\/woopra\.js/i,
                        /extensions\//i,
                        /^chrome:\/\//i,
                    ]
                }).install();
                            });
        </script>
        
        <script type="text/javascript">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</script>

        <script type="text/javascript">
    function firstElementChild(node) {
        var firstChild = node.firstElementChild;
        if (firstChild) {
            return firstChild;
        }

        if (!firstChild) {
            var child, i = 0;
            while (child = node.childNodes[i++])
                if (child.nodeType === 1)
                    return child;
        }

        console.error('Could not find first element child', node);
    };

    function parseNoscript(noscript) {
        var body;

        try {
            body = (new DOMParser).parseFromString(noscript.textContent, 'text/html').body;
        }
        catch (error) {
            var doc = document.implementation.createHTMLDocument("");
            doc.body.innerHTML = noscript.textContent;
            body = doc.body;
        }

        return body;
    }

    function initImageObserver() {
        window.imageObserver = new IntersectionObserver(
            function(entires, observer) {
                entires.forEach(function(entry) {
                    if (entry.isIntersecting === false)
                        return;

                    var elm = entry.target;
                    observer.unobserve(elm);
                    var noscript = elm.querySelector('noscript.delayed-image');
                    if (!noscript)
                        return;

                    var img = document.importNode(firstElementChild(parseNoscript(noscript)), true);
                    elm.replaceChild(img, noscript);
                });

            },
            {
                threshold: [0],
                rootMargin: '50%',
            }
        );

        Array.prototype.forEach.call(
            document.querySelectorAll('.delayed-image-container'),
            function(elm) { window.imageObserver.observe(elm); }
        );
    }

    if (!('IntersectionObserver' in window) ||
        !('IntersectionObserverEntry' in window) ||
        !('intersectionRatio' in window.IntersectionObserverEntry.prototype))
    {
        require([Tek.config.staticRoot + '/thirdparty/intersection-observer.js'], initImageObserver);
    }
    else {
        initImageObserver();
    }
</script>


        

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Black Friday/Black Friday 2018/Data/Foto/Lyd og bilde/Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup3', 'Artikkel/Nyhet');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

                
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="412774"><!--INSERTIONPOINT-->

        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="sticky-col-left">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="sticky-col-right">
            <div class="sticky-content">    <div
        class="ad-placeholder adunit ad-180x500 ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <a href="/" class="inline-block tek-logo sbc">
            <img
                src="//static.gfx.no/images/main/tek.svg"
                alt="Tek.no"
                width="264"
                height="88"
                class="responsive-image"
            />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left blackfriday-header-link"><a href="https://www.vg.no/black-friday" class="">BLACK FRIDAY</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        <div class="not-loggedin button-group clearfix">
        <a class="button button-small" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" rel="nofollow">Logg inn</a>
        <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" class="button button-small" rel="nofollow">Bli medlem</a>
    </div>

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
                <li class="f-left" data-group="tips"><a href="mailto:tips@tek.no" class="ntd block mc scoh site-color" rel="nofollow">Tips oss</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                    






<article class="article article-layout-standard article-type-7  topic-mobil   one-page full-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['jquery','neosites/article'], function($,Article) {
            article = new Article({
                id: 412774,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774",
                subjects: [3968,51302,458,459,343,359]
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/dette-er-de-beste-black-week-tilbudene/412774");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image align-center">
                <div class="relative">
                                                                                    <div id="image-2365642-2174" class="delayed-image-container" style="width: 100%; padding-bottom: 56.24993%">
        <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2365/2365642/tilbudmandag.480x270m.jpg 1x, //tek.vgc.no/2365/2365642/tilbudmandag.600x337m.jpg 1.25x, //tek.vgc.no/2365/2365642/tilbudmandag.720x405m.jpg 1.5x, //tek.vgc.no/2365/2365642/tilbudmandag.960x540m.jpg 2x"
        />
        
                        
        <img
            src="//tek.vgc.no/2365/2365642/tilbudmandag.1000x562.jpg"
            srcset="//tek.vgc.no/2365/2365642/tilbudmandag.1000x562.jpg 1x"
            width="1000"
            height="562"
            alt="Dette er de beste Black Week-tilbudene"
            class="loaded-image "
                    />
    </picture>
    </div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2365642-2174"));
    }
</script>

                                        
                    
    <h1>
                <span>
            Black Friday-tilbud 2018
        </span>
    </h1>


                    
                    
                </div>

                
                                

                            </figure>
        
        
    
</div>

        

        
                        <div class="headlines headlines-below-media">
                                <h2 class="headline">Dette er de beste Black Week-tilbudene</h2>
            </div>
                    

        

        
            <p class="article-preamble-text">
                                    Redaksjonen plukker ut de beste tilbudene du trygt kan slå til på.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1830737" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (26)</a></li>
                                    

                
                                                                    <li class="article-author bold align-content-middle last-author ">
                            
                                                            
                            <a
                                href="//www.tek.no/forfattere/73799"
                                title="Redaksjonen "
                                rel="author"
                                class="uoh mc mcoh"
                            >
                                Redaksjonen 
                            </a>
                        </li>
                    
                

                
                    
                

                
                

                
                    <li class="published">
                        <time datetime="2018-11-19T09:50:00+01:00" data-published="1542617400">
                            19. nov. 2018 - 09:50
                        </time>
                                            </li>
                
            </ul>
        

        
        

        

                
        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Dette%20er%20de%20beste%20Black%20Week-tilbudene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Dette%20er%20de%20beste%20Black%20Week-tilbudene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                                    
        
        
        
    

    </header>
    

    
    

    
    


    <div class="main-article-content-wrapper lp_article_content">

        
        
        

        <div class="neo-content full-width editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_1"
                            data-max-width="750"
            ></div>


    

        

            
            
            <div
        class="ad-placeholder adunit ad-580x400 "
        data-method="lazy"
        data-sizes="580x400,468x400,468x600,1x1"
        data-placement="netboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                     
                    <p>Enten du <a href="/artikler/i-fjor-brukte-norske-shoppere-2-5-millioner-kroner-i-minuttet-pa-black-friday-i-ar-blir-det-enda-mer/451337">elsker hater det</a>, Black Week er her. Det som tidligere bare var én dag, i form av Black Friday, blir nå feiret som en ukeslang affære av norske butikker. Navnet har blitt Black Week, og i fjor brukte nordmenn rekordhøye 3,5 milliarder kroner på fredagen alene.</p>
<p>For oss dingsein­teresserte som gjerne alltid har en ønskeliste klar er det kjekt å vite at det er spesielt elektronikk som ofte dukker opp på tilbud denne uken. Og selv om det ikke alltid er gi-bort-pris snakker vi ofte om rabatter på mellom 30 og 70 prosent, på varer der man ellers kan forvente relativt små avslag resten av året.</p>
<p>I år har nesten samtlige butikker tilbud hele uken, men det er forventet at de største tilbudene kommer på fredag.</p>
<p>Som tidligere år tar vi en kikk på tilbudene der ute hver eneste dag, for å komme med våre anbefalinger til de beste Black Week-tilbudene du bør slå til på. </p>
<p>Dette vurderer vi ut ifra hvor mye prisen er satt ned, hvor billig produktet har vært tidligere, og kanskje viktigst av alt: Hvor godt produktet faktisk er. Det er <em>mye </em>som er på tilbud denne uken som rett og slett er dårlige produkter, som du ikke bør kjøpe uansett hvor billige de er. <span style="font-size: 1.5rem;"> </span></p>
<p><strong style="font-size: 1.5rem;">Usikker på hvor det er Black Friday-salg? </strong></p>
<ul>
<li><a href="http://www.tek.no/artikler/black-friday/196636">Sjekk ut vår komplette liste over butikker med Black Friday-salg!</a></li>
</ul>
<h3>De beste tilbudene:</h3>
<p><em>Vi oppdaterer listen fortløpende i løpet av hele uken</em></p>
<p> </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365628/airpods.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365628/airpods.488x218.jpg" />
                </a>
        </figure>

<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365627/airpods-pris.jpg" title="">
                    <img
            width="470"            height="252"            alt=""
            src="https://img.gfx.no/2365/2365627/airpods-pris.jpg" />
                </a>
        </figure>

<h4><strong>Apple Airpods:</strong> Et godt valg for alle med iPhone</h4>
<p><strong>Pris ved lansering:</strong> 1790 kroner<br /><strong>Normalpris:</strong> Ca 1500 kroner<br /><span style="color: #008000;"><strong>Pris nå:</strong> 1290 kroner<br /></span></p>
<p>Det er ikke så ofte vi ser Apple-produkter få noe signifikant avslag på tilbudsuker som dette, men i år er Apples helt trådløse øreplugger ekstra billige. </p>
<p>Disse proppene vinner mye på å være kjempeenkle og smarte i bruk. Det lille etuiet passer fint i lommen, og holder øreproppene ladet i opptil 18 timer. Så fort du tar pluggene ut av esken kobler dem seg til iPhonen din, og har du en annen Apple-enhet i nærheten, som en iPad eller MacBook, kan du enkelt flytte lyden over fra dem og inn i pluggene.</p>
<p>Selve lydkvaliteten er grei, men ingenting å juble over. På grunn av konstruksjonen sitter ikke pluggene like godt som flere av konkurrentene. Dette går utover bassgjengivelsen, men det gjør også at de potensielt kan dette ut hvis du er ute og løper. </p>
<p>Alt i alt synes vi imidlertid Apples øreplugger er et godt kjøp, og spesielt til 1300 kroner. </p>
<ul>
<li><a href="https://www.tek.no/artikler/test-samsung-qe65q8c/378320">Les vår test av Apple Airpods her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=3895088&amp;ref=61418">Finn billigste pris på Apple Airpods hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Nintendo Classic Mini NES: </strong>Nostalgisk perle</h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365633/nes.jpg" title=" ">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365633/nes.488x218.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p><strong>Pris ved lansering:</strong> 899 kroner<br /><strong>Normalpris:</strong> Ca 600 kroner<br /><strong>Pris nå:</strong> 499 kroner</p>
<p>Nintendo har gjort stor suksess med sine mini-konsoller, og dette var enheten som startet det hele. NES Classic ble sluppet på tampen av 2016 og ble utsolgt i hver eneste butikk som førte den. I senere tid har Nintendo produsert flere konsoller, og den desperate kjøpehysterien vi så det første året har roet seg ned.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365632/nespris.jpg" title=" ">
                    <img
            width="460"            height="251"            alt=""
            src="https://img.gfx.no/2365/2365632/nespris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Nintendo NES Classic er altså en miniatyrversjon av den folkekjære spillkonsollen fra 80-tallet, som byr på 30 forhåndsinstallerte spill. Elsker du de gamle spillene kommer du til å bli glad i denne lille krabaten, selv om den har sine begrensninger.</p>
<p>Det følger for eksempel bare med én spillkontroller, og kabelen er ganske kort. Du kan kjøpe en ekstra kontroller hvis du vil, men kabellengden er fortsatt et problem.</p>
<p>Tilbudet på 500 kroner er det laveste vi har sett konsollen bli solgt for (med unntak av en uke i september!), selv om det ikke akkurat er snakk om en kjempenedgang fra tidligere. Bare kjøp denne hvis du allerede ønsket deg en. </p>
<p>Vi har for øvrig ikke testet NES Classic selv her på Tek.no, men vi jobbet fortsatt med Gamer.no da den ble lansert, og fikk prøvd den godt ut i den sammenhengen. Vi testet etterfølgeren SNES Classic, og den digger vi. </p>
<ul>
<li><a href="/artikler/test-snes-classic/408697">Les vår test av etterfølgeren SNES Classic her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=3786960&amp;ref=61418">Finn billigste pris på NES Classic hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Nintendo Classic Mini SNES: </strong>Den beste retromaskinen</h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365764/snesclassic.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365764/snesclassic.488x218.jpg" />
                </a>
        </figure>

<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365763/snespris.jpg" title="">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365763/snespris.jpg" />
                </a>
        </figure>

<p><strong>Pris ved lansering:</strong> 1490 kroner<br /><strong>Normalpris:</strong> Ca 849 kroner<br /><strong>Pris nå:</strong> 749 kroner</p>
<p>Det er ikke bare vanlige NES som er på tilbud i dag, men også oppfølgeren SNES Classic.</p>
<p>Som navnet tilser er dette mini-versjonen av Nintendos Super Nintendo-konsoll som kom på markedet i begynnelsen av 90-tallet. Den kommer med en rekke forhåndsinstallerte spill, pakket inn i en nusselig liten pakke. </p>
<p>Nintendo lærte heldigvis litt fra forgjengeren, så i SNES Classic-pakken får du med to håndkontrollere i stedet for bare én, og de har begge litt lengre kabel. </p>
<p>Vi foretrekker denne av de to mini-konsollene fra Nintendo. Delvis fordi vi rett og slett synes spillene er bedre og har tålt tidens tann bedre enn NES-spillene, men også fordi den har alt du trenger rett i pakken. </p>
<p>Som du kan se på prisgrafen til høyre er dette den billigste SNES Classic noen gang har blitt solgt for, så hvis du uansett hadde denne på ønskelisten – Slå til!</p>
<p> </p>
<ul>
<li><a href="/artikler/test-snes-classic/408697">Les vår test av SNES Classic her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?pu=4298886&amp;ref=61418">Finn billigste pris på SNES Classic hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365637/sony.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365637/sony.488x218.jpg" />
                </a>
        </figure>

<h4><strong>Sony WH-H900N:</strong> Rimelig lillebror til Sonys flaggskip</h4>
<p><strong>Pris ved lansering:</strong> 3 290 kroner<br /><strong>Normalpris:</strong> 1790–1990 kroner<br /><strong>Pris nå:</strong> 1290 kroner</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365636/sonypris.jpg" title="">
                    <img
            width="463"            height="246"            alt=""
            src="https://img.gfx.no/2365/2365636/sonypris.jpg" />
                </a>
        </figure>

<p>Om du ikke vil ut med mange tusenlapper for hodetelefoner med støydemping, er Sonys WH-H900N vårt aller fremste valg.</p>
<p>De stakk av med seieren i vår samletest, med relativt habil støyreduksjon, god lyd og god komfort. 900N er lillebroren til Sonys flaggskip-serie 1000X, og byr stort sett på de fleste av fordelene, bare med litt nedskalert støydemping.</p>
<p>De har heller ikke de mest avanserte funksjonene, som automatisk tilpassing til kabintrykket og lignende, men er likevel et svært godt valg om du bare er ute etter det aller viktigste.</p>
<p>Prisen ved lansering var altfor nær toppmodellen, men nå koster WH-H900N langt under halvparten. Det er et svært godt kjøp.</p>
<ul>
<li><a href="/artikler/samletest-aktiv-stoydemping-til-under-2000-kroner/434512">Les vår test av Sony WH-H900N her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4468196&amp;ref=61418">Finn billigste pris på Sony WH-H900N hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Samsung QE55Q7FNAT:</strong> God allrounder</h4>
<p><strong>Pris ved lansering:</strong> 21 990 kroner<br /><strong>Normalpris:</strong> Rundt 15 000 – har vært nede i 12 195 kroner<br /><strong>Pris nå:</strong> 9 900 kroner</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365624/q9.jpg" title="">
                    <img
            width="488"            height="169"            alt=""
            src="https://img.gfx.no/2365/2365624/q9.488x169.jpg" />
                </a>
        </figure>

<p>Dette er en TV vi ikke har testet i år, men vi har prøvd en rekke av de andre modellene i denne QLED-serien til Samsung. Samtidig har vi ved en rekke anledninger sett og prøvd denne modellen. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365623/q9pris.jpg" title=" ">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365623/q9pris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Felles for alle disse er at de har den samme, gode brukervennligheten i form av Tizen-plattformen. Her får du en egen boks hvor du kobler til enheter som skal gi TV-en informasjon, og fra denne boksen samles alt i en kabel som sender både signal og strøm til skjermen. På denne måten slipper du masse kabler som henger under TV-en om du for eksempel velger å henge den på veggen. </p>
<p>I tillegg er dette LCD-skjermer som i en årrekke har gjort det bra mye takket være kvanteprikketeknologien. Sammenlignet med tradisjonelle LCD-skjermer får du bedre og flere farger, samt en god del mer lysstyrke. Noe som kommer godt med om du har en lys stue, eller vil ha mye trøkk fra skjermen når du ser HDR-innhold. </p>
<p>Merk deg at også 65-tommers utgaven er på tilbud i dag, dog ikke like mye satt ned som denne varianten på 55-tommer. </p>
<ul>
<li><a href="/artikler/test-samsung-qe65q8dn/442835">Les vår test av Samsungs litt bedre Q8-TV her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4716463&amp;ref=61418">Finn billigste pris på Samsung QE55Q7FNAT hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365639/sonyw.jpg" title=" ">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365639/sonyw.488x218.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<h4><strong>Sony WF-1000X: </strong>Trådløse plugger med støydemping </h4>
<p><strong>Pris ved lansering: </strong>2490 kroner<br /><strong>Normalpris: </strong>Omtrent 1800 kroner <br /><strong>Pris nå: </strong>1111 kroner</p>
<p>Dette er helt trådløse propper som har vært på markedet en god stund. Disse ble nemlig lansert på IFA-messen tilbake i 2017, men er fortsatt blant noen få propper som kan også kan gi deg støykansellering. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365638/sonywpris.jpg" title=" ">
                    <img
            width="463"            height="246"            alt=""
            src="https://img.gfx.no/2365/2365638/sonywpris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Proppene er relativt små og kompakte, og har greit batterilevetid med omtrent tre timer mellom hvert besøk hos laderen. I tillegg har du et etui som lar deg lage pluggene mens du er på farten inntil to ganger, slik at du i realiteten har 8–9 timer med bruk før både propper og etui på fylles opp. </p>
<p>Lyden i disse proppene var noe av det vi likte best da de kom, og som fortsatt holder god kvalitet sammenlignet med nyere produkter. Til denne prisen sliter vi med å komme på noe som kan matche disse i det hele tatt. </p>
<ul>
<li><a href="https://www.tek.no/artikler/test-sony-wf-1000x/405562">Les vår test av Sony WF-1000X her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4480439&amp;ref=61418">Finn billigste pris på Sony WF-1000X hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Samsung Galaxy S9: </strong>En toppmodell til rekordlav pris</h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365646/s9.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365646/s9.488x218.jpg" />
                </a>
        </figure>

<p><strong>Pris ved lansering: </strong>8790 kroner<br /><strong>Normalpris: </strong>Omtrent<strong> </strong>5650 kroner <br /><strong>Pris nå: </strong>4790 kroner</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365645/s9pris.jpg" title=" ">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365645/s9pris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Vi likte det aller meste med Samsung Galaxy S9 da den kom, selv om vi syntes det var en ganske forsiktig oppgradering fra forgjengeren S8. Ting hadde blitt litt bedre på flere fronter, men kanskje ikke nok til at det forsvarte den stive prisen på 9000 kroner. Siden den gang har prisen gått sakte nedover, og endte i dag på rekordlave 4790 kroner. Til en sånn pris er dette rett og slett et kupp.</p>
<p>Samsung forsvarer fortsatt tittelen som verdens største mobilprodusent, og det med god grunn. Samsung Galaxy S9 har fortsatt god ytelse, en flott skjerm med buede kanter for den som liker slikt, og rask og effektiv fingerleser. Den har også blant de beste mobilkameraene på markedet, selv om den har blitt forbigått av Huawei på dette punktet i det siste.</p>
<ul>
<li><a href="/artikler/test-galaxy-s9/432179">Les vår test av Samsung Galaxy S9 her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4652628&amp;ref=61418">Finn billigste pris på Samsung Galaxy S9 hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Samsung 970 Evo: </strong>Super SSD for deg med et ledig M.2-spor</h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365648/970evo.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365648/970evo.488x218.jpg" />
                </a>
        </figure>

<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365647/970evopris.jpg" title="">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365647/970evopris.jpg" />
                </a>
        </figure>

<p><strong>Pris ved lansering:</strong> ca. 2200 kroner<br /><strong>Normalpris:</strong> ca. 1500 kroner<br /><strong>Pris nå:</strong> 999 kroner</p>
<p>Da vi tidligere i år gjorde en test av tre kjappe M.2-SSD-er, stakk Samsung 970 Evo av med topplasseringen og 9/10 i karakter fra oss.</p>
<p>Denne 500 GB-utgaven av SSD-en når opptil 3400 MB per sekund i lesehastighet og 2300 MB per sekund i skrivehastighet.</p>
<p>Med unntak av selskapets egne og dyrere Pro-modeller, er denne helt i toppklassen av hva vi har testet.</p>
<p>Den er enda litt bedre enn forgjengeren <a href="https://www.tek.no/artikler/test-samsung-960-evo-en-ekstra-kjapp-ssd-for-entusiaster-flest/365530">960 Evo</a>, og med det kobberbelagte «varmesprederklistremerket» pluss et lag nikkel på kontrolleren har Samsung gjort litt ekstra for å hjelpe den til å kvitte seg med varme.</p>
<p>970 Evo er også mer robust enn forgjengeren. Den skal tåle flere overskrivninger og skilter med fem års garantitid fra fabrikken.</p>
<ul>
<li><a href="https://www.tek.no/artikler/samletest-adata-xpg-gammix-s11-samsung-970-evo-og-wd-black-nvme/435659">Les vår test av Samsung 970 Evo »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4771894&amp;ref=61418">Finn billigste pris på Samsung 970 Evo 500GB hos Prisguiden.no »</a><br /><em>(obs: trafikk som går til Prisguiden.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Sony Playstation 4 Slim 500GB: </strong>Etablert konsoll med enormt spillbibliotek</h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365652/ps4slim.jpg" title="">
                    <img
            width="488"            height="169"            alt=""
            src="https://img.gfx.no/2365/2365652/ps4slim.488x169.jpg" />
                </a>
        </figure>

<p><strong>Pris ved lansering: </strong>3000 kroner<br /><strong>Normalpris: </strong>Omtrent 2800 kroner <br /><strong>Pris nå: </strong>2222 kroner</p>
<p>Playstation 4 Slim er en lettere, tynnere og mindre støyende versjon av den første Playstation 4-konsollen som kom i 2013. Kanskje er denne konsollgenerasjonen noe aldrende, men om du kjøper en Playstation 4 nå betyr det at du har et enormt spillbibliotek å fråtse i fra dag én.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365651/ps4slimpris.jpg" title="">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365651/ps4slimpris.jpg" />
                </a>
        </figure>

<p>Til konsollen finner du anerkjente titler og serier som Red Dead Redemtion 2, GTA V, God of War, Persona 5, Metal Gear Solid, Bloodborn og Spider-Man, for å nevne noen. </p>
<p>Vær oppmerksom på at den dyrere Playstation 4 Pro er kraftigere og kommer med støtte for 4K-oppløsning eller inntil 60 FPS i en del spill.</p>
<p>Vi har forøvrig ikke testet denne konsollen, men anbefaler den likevel på grunn av det store prisfallet. </p>
<ul>
<li><a href="https://www.prisjakt.no/product.php?p=3866011&amp;ref=61418">Finn billigste pris på Sony Playstation 4 Slim hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Samsung HW-N960:</strong> Knallgod lydplanke med Atmos</h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365665/lydplanke.jpg" title=" ">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365665/lydplanke.488x218.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365663/prislydplanke.jpg" title=" ">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365663/prislydplanke.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p><strong>Pris ved lansering:</strong> 14 990 kroner<br /><strong>Normalpris: </strong>14 990 kroner<br /><strong>Pris nå:</strong> 9 990 kroner</p>
<p>Skal du ha skikkelig lyd til TV-en er den nye Atmos-funksjonen noe å merke seg. Da får du nemlig også lyd over deg ved at høyttalerne «skyter» lyden via taket før den når deg. </p>
<p>Samsung var en av de første som lanserte et slikt produkt i form av sin K960, og nå er oppfølgeren, N960, på tilbud hos både Power og Elkjøp. </p>
<p>Den nye modellen har blitt forbedret takket være at selskapet kjøpte opp Harman for et par år siden. Selve det fysiske produktet virker å være nokså lik K960, som vi testet i 2016. </p>
<p>Det betyr at du fortsatt får trådløse bakhøyttalere og subwoofer, og lyden skal altså være bedre enn forrige generasjon, som den gang var noe av det bedre vi hadde hørt fra en lydplanke noen gang. </p>
<p>Har du ikke hørt film i Atmos ennå, anbefaler vi deg å ta en tur innom butikken og oppleve deg selv. Det er uten tvil den nye standarden for deg som liker film. </p>
<ul>
<li><a href="https://www.tek.no/artikler/test-samsung-hw-k960/359246">Her kan du lese testen av forgjengeren HW-K960 »</a></li>
<li><a href="https://www.prisjakt.no/product.php?pu=4955171&amp;ref=61418">Finn billigste pris på Samsung HW-N960 hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em> </li>
</ul>
<h4><strong>Sony KD-55AF8: </strong>God OLED-TV til fornuftig pris</h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365737/sonyaf.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365737/sonyaf.488x218.jpg" />
                </a>
        </figure>

<p><strong>Pris ved lansering:</strong> 27 995 kroner<br /><strong>Normalpris:</strong> 17 990 kroner<br /><strong>Pris nå:</strong> 13 990 kroner</p>
<p>Dette er en rå OLED-TV fra Sony som har mye til felles med selskapets første OLED-modell A1. </p>
<p>Her får du den samme bildeprosessoren, og det betyr noe av det bedre på markedet på dette området. Samtidig får du OLED-teknologien i bunn, som blant annet kan by på helt perfekt sortnivå og solide farger. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365736/sonyafpris.jpg" title=" ">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365736/sonyafpris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Dette er en TV som passer aller best for deg som vil se på film i mørke omgivelser, og da er denne skjermen virkelig i sitt ess. Sony er en mester til å få bevegelser til å flyte naturlig, og den gjør også en god jobb med å oppskalere eldre innhold slik at også det blir skarpere. </p>
<p>Men du skal være klar over at denne skjermen ikke er blant de aller beste å spille på, dersom du jakter en TV med lav inputlag. Utenom det er dette en flott TV som klarer å gjengi det aller beste av materiale med bravur. </p>
<ul>
<li><a href="https://www.tek.no/artikler/test-sony-kd-65af8/436185">Les hele testen av Sony AF8 her »</a></li>
<li><a href="https://www.prisjakt.no/product.php?pu=4703615&amp;ref=61418">Finn billigste pris på Sony AF8 hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjakt.no via Tek.no tjener vi penger på)</em> </li>
</ul>
<h4><strong>Microsoft Surface Pro 5: </strong>Meget god hybrid, nå til levelig pris</h4>
<p><strong>Pris ved lansering:</strong> ca. 13 500 kroner<br /><strong>Normalpris:</strong> ca. 13 000 kroner<br /><strong>Pris nå:</strong> 8495 kroner</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365795/surface.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365795/surface.488x218.jpg" />
                </a>
        </figure>

<p>Microsofts Surface-maskiner har imponert oss lenge, og med sin kvalitet, fleksibilitet, portabilitet, gode skjerm og støtte for penn + Surface Dial, dette et av de bedre valgene der ute for kreative sjeler.</p>
<p>Vi savner riktignok en USB Type-C-port på denne, men det gjør den ikke til noen dårlig PC.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365794/surfacepris.jpg" title=" ">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365794/surfacepris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Da den kom på markedet, var det som «den nye Surface Pro». I ettertid har Microsoft slengt på 5-tallet i en eller annen form. Dette er altså 5. generasjon, og etter hvert vil den fases ut til fordel for den kommende <a href="https://www.tek.no/artikler/massiv-surface-lansering-i-natt/447702">Surface Pro 6</a> – som med unntak av kraftigere innmat stort sett vil være identisk.</p>
<p>Men for de fleste vanlige oppgaver vil Core i5-prosessoren i Surface Pro 5 gjøre en god nok jobb.</p>
<p>Denne versjonen er for øvrig på tilbud både med 128 GB og 256 GB SSD. Du kan spare nesten to tusen kroner for å gå for førstnevnte, men den vil fort bli full dersom du liker å dra med deg mange filer. Da er det greit å vite at PC-en har en kjekk plass for microSD-minnekort.</p>
<p>Husk også at tastaturdeksel og penn ikke er inkludert i prisen.</p>
<ul>
<li><a href="https://www.tek.no/artikler/test-nye-microsoft-surface-pro/395756">Les vår test av Microsoft Surface Pro 5 »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4339183&amp;ref=61418">Finn billigste pris på Microsoft Surface Pro 5 hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjak.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4><strong>Fitbit Ionic: Perfekt smartklokke til deg som vil starte å trene</strong></h4>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365797/fitbit.jpg" title="">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365797/fitbit.488x218.jpg" />
                </a>
        </figure>

<p><strong>Pris ved lansering:</strong> 3490 kroner<br /><strong>Normalpris: </strong>Rundt 2800 kroner – har vært nede i 2222 kroner<br /><strong>Pris nå:</strong> 1989 kroner</p>
<p>Mange ønsker å komme i gang med mosjon. Da er en smartklokke noe som enkelt kan bistå deg med dette, og denne modellen fra Fitbit er en av de aller enkleste å bruke. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365798/fitbitpris.jpg" title=" ">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365798/fitbitpris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<p>Her skjer nemlig innsamlingen av data automatisk for deg, slik at klokken selv merker om du er ute og trener, eller har lagt deg for å sove. Via en enkel app kan du følge med på all aktiviteten din, og legge inn mat- og drikkeinntak dersom du ønsker en enda mer nøyaktig oversikt over helsen din. </p>
<p>Den er også god til å sjekke ut hvor god søvn du får. Via en enkel oversikt kan du se hvordan du sover om natten, og sammenligne dine egne data med snittet for alle andre brukere av klokken. </p>
<p>Klokken har en klar og god skjerm, og du kan personifisere utseende ved å velge mellom en rekke ulike armbånd i gummi, lær eller metall. </p>
<ul>
<li><a href="https://www.tek.no/artikler/test-fitbit-ionic/407675">Her kan du lese hele testen av Fitbit Ionic »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4457582&amp;ref=61418">Finn billigste pris på Fitbit Ionic hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjak.no via Tek.no tjener vi penger på)</em></li>
</ul>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365837/kingston.jpg" title=" ">
                    <img
            width="488"            height="218"            alt=""
            src="https://img.gfx.no/2365/2365837/kingston.488x218.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2365/2365836/kingstonpris.jpg" title=" ">
                    <img
            width="455"            height="256"            alt=""
            src="https://img.gfx.no/2365/2365836/kingstonpris.jpg" />
                </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption"> </span>            </figcaption>
    </figure>

<h4><strong>Kingston HyperX Flight: Gode trådløse hodetelefoner til spilling</strong></h4>
<p><strong>Pris ved lansering:</strong> 1599 kroner<br /><strong>Normalpris: </strong>1590 kroner<br /><strong>Pris nå:</strong> 999 kroner</p>
<p>Da vi testet Kingston HyperX Flight i vår samletest av trådløse spillhodetelefoner likte vi at det både var testens letteste samtidig som det også kunne by på best batteritid. Begge delene er noe som kommer veldig god med når du spiller i lang tid. Med tunge hodetelefoner kan det være ubehagelig å dem på i lang tid, og det er irriterende å måtte bytteri ofte. Dette slipper du med Kingston HyperX Flight.</p>
<p>Vi trakk hodetelefonene fra Kingston for litt manglende funksjonalitet, slik som virtuell surround eller manuelle EQ-innstillinger. Dette er funksjoner flere av konkurrentene byr på, men kanskje ikke noe du irriterer deg veldig mye om hvis du bare er ute etter grei lyd. For akkurat <em>det </em>kan i hvert fall disse hodetelefonene by på. </p>
<p>Ellers synes vi at de var hakket for dyre da vi testet dem, men til en pris under 1000-lappen nå er ikke det lenger et problem!</p>
<ul>
<li><a href="https://www.tek.no/artikler/test-fitbit-ionic/407675https://www.tek.no/artikler/samletest-tradlose-surround-hodetelefoner/351230">Her kan du lese hele testen av Kingston HyperX og de andre trådløse hodetelefonene »</a></li>
<li><a href="https://www.prisjakt.no/product.php?p=4644318&amp;ref=61418">Finn billigste pris på Kingston HyperX Flight hos Prisjakt.no »</a><br /><em>(obs: trafikk som går til Prisjak.no via Tek.no tjener vi penger på)</em></li>
</ul>
<h4> </h4>
<p class="prisguide-disclaimer text-muted italic" contenteditable="false"><a href="https://prisguiden.no/" target="_blank" rel="noopener">Prisguiden.no</a> er en kommersiell partner av Tek.no. De leverer oppdaterte priser, prisvarsling og produktinformasjon. <a href="https://prisguiden.no/om-oss" target="_blank" rel="noopener">Du kan lese mer om Prisguiden her »</a></p>
<p class="prisjakt-disclaimer text-muted italic" contenteditable="false"><a href="https://www.prisjakt.no/" target="_blank" rel="noopener">Prisjakt.no</a> er en kommersiell partner av Tek.no. De leverer oppdaterte priser, prisvarsling og produktinformasjon.</p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Dette%20er%20de%20beste%20Black%20Week-tilbudene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Dette%20er%20de%20beste%20Black%20Week-tilbudene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdette-er-de-beste-black-week-tilbudene%2F412774">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>

                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/black-friday">Black Friday</a>
                                                                                                                <a class="ntd" href="/emne/black-friday-2018">Black Friday 2018</a>
                                                                                                                <a class="ntd" href="/data">Data</a>
                                                                                                                <a class="ntd" href="/foto">Foto</a>
                                                                                                                <a class="ntd" href="/emne/lyd-og-bilde">Lyd og bilde</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                    
                    </div>
                                    

        
            
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    


    
    
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"412774"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=412774&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
            <h3 id="related" class="no-padding">Les også</h3>
        <div class="col-related-articles col-main-width col-border-top clearfix">
            <section class="related-articles clearfix clear article-feed">
</section>
<script type="text/javascript">
    require(['jquery', 'neosites/article'], function ($, Article) {
        var $aside = $("article aside[role=complementary]");
        var $neoContent = $("article.article .main-article-content-wrapper");
        var isInSidebar = $aside.has('section.related-articles').length;

        var isMobile = window.matchMedia &&
            window.matchMedia('screen and (max-width: 750px)').matches;

        var num = 4;

        if (!isMobile && isInSidebar) {
            var pxSpace = $neoContent.height() - ($aside.height() + 0);
                                                            num = Math.ceil(pxSpace / 270.4);
        }

        if (num <= 0)
            return;

        var article = new Article();
        article.getRelated({
            limit: num,
            imageWidth: 300,            imageHeight: 169,            imageKeepAspect: true,                        siteId: 39,        }, function (response) {
            $("section.related-articles").replaceWith(response.html);
        });
    });
</script>

        </div>
    

    
            

    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (26)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1830737,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (window.location.hash && window.location.hash == "#discussion") {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,320x400,300x250,1x1"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Sommer 2018</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Komplett MedioFlex+ 6GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167364&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MedioFlex+');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Chili Fri Data</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chili Fri Data');">Gå til Chilimobil »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
    

    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-11-19 14:29:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public   big-preamble "
        data-articleid="451538"
        data-preambleid="602469"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2018-11-19 14:29:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="YouTube tester ut gratisfilmer"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/youtube-tester-ut-gratisfilmer/451538" >
                                                            
                        <div id="image-2365905-3403" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2365/2365905/youtube.458x258mc.jpg 1x, //tek.vgc.no/2365/2365905/youtube.573x323mc.jpg 1.25x, //tek.vgc.no/2365/2365905/youtube.687x387mc.jpg 1.5x, //tek.vgc.no/2365/2365905/youtube.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2365/2365905/youtube.329x186c.jpg"
            srcset="//tek.vgc.no/2365/2365905/youtube.329x186c.jpg 1x, //tek.vgc.no/2365/2365905/youtube.411x233c.jpg 1.25x, //tek.vgc.no/2365/2365905/youtube.494x279c.jpg 1.5x, //tek.vgc.no/2365/2365905/youtube.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="YouTube tester ut gratisfilmer"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2365905-3403"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2365905-3403 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="YouTube tester ut gratisfilmer" href="https://www.tek.no/artikler/youtube-tester-ut-gratisfilmer/451538" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/youtube-tester-ut-gratisfilmer/451538" class="needsclick headline" >
                                                YouTube tester ut gratisfilmer
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Finansieres av reklame i stedet.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-11-19 08:25:00"
        data-weight="0.5"
        class="preamble preamble-one-third elbil single-headline even access-public   big-preamble "
        data-articleid="451460"
        data-preambleid="602357"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2018-11-19 08:25:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Tesla sikter på 7000 Model 3-enheter i uka før desember"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/tesla-sikter-pa-7000-model-3-enheter-i-uka-for-desember/451460" >
                                                            
                        <div id="image-2365615-8682" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2365/2365615/_DSC9984.458x258mc.jpg 1x, //tek.vgc.no/2365/2365615/_DSC9984.573x323mc.jpg 1.25x, //tek.vgc.no/2365/2365615/_DSC9984.687x387mc.jpg 1.5x, //tek.vgc.no/2365/2365615/_DSC9984.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2365/2365615/_DSC9984.329x186c.jpg"
            srcset="//tek.vgc.no/2365/2365615/_DSC9984.329x186c.jpg 1x, //tek.vgc.no/2365/2365615/_DSC9984.411x233c.jpg 1.25x, //tek.vgc.no/2365/2365615/_DSC9984.494x279c.jpg 1.5x, //tek.vgc.no/2365/2365615/_DSC9984.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Tesla sikter på 7000 Model 3-enheter i uka før desember"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2365615-8682"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2365615-8682 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Tesla sikter på 7000 Model 3-enheter i uka før desember" href="https://www.tek.no/artikler/tesla-sikter-pa-7000-model-3-enheter-i-uka-for-desember/451460" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/tesla-sikter-pa-7000-model-3-enheter-i-uka-for-desember/451460" class="needsclick headline" >
                                                Tesla sikter på 7000 Model 3-enheter i uka før desember
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-11-19 07:33:00"
        data-weight="0.7"
        class="preamble preamble-one-third mobil single-headline odd access-public   top-preamble "
        data-articleid="451451"
        data-preambleid="602338"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2018-11-19 07:33:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Så lett brekker nye iPad Pro"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/sa-lett-brekker-nye-ipad-pro/451451" >
                                                            
                        <div id="image-2365598-5248" class="delayed-image-container" style="width: 100%; padding-bottom: 56.534954%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2365/2365598/brekke.458x258mc.jpg 1x, //tek.vgc.no/2365/2365598/brekke.573x323mc.jpg 1.25x, //tek.vgc.no/2365/2365598/brekke.687x387mc.jpg 1.5x, //tek.vgc.no/2365/2365598/brekke.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2365/2365598/brekke.329x186c.jpg"
            srcset="//tek.vgc.no/2365/2365598/brekke.329x186c.jpg 1x, //tek.vgc.no/2365/2365598/brekke.411x233c.jpg 1.25x, //tek.vgc.no/2365/2365598/brekke.494x279c.jpg 1.5x, //tek.vgc.no/2365/2365598/brekke.658x372c.jpg 2x"
            width="329"
            height="186"
            alt="Så lett brekker nye iPad Pro"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2365598-5248"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2365598-5248 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Så lett brekker nye iPad Pro" href="https://www.tek.no/artikler/sa-lett-brekker-nye-ipad-pro/451451" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/sa-lett-brekker-nye-ipad-pro/451451" class="needsclick headline" >
                                                Så lett brekker nye iPad Pro
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Er dette en ny «Bendgate»-skandale for Apple?</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
    <div class="col-full-width clearfix flex">
        
                                    <article
        data-pinned=""
        data-publish-date="2018-11-18 15:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth test double-headline odd access-public   top-preamble "
        data-articleid="451234"
        data-preambleid="601984"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2018-11-18 15:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="De mest scifi-aktige hodetelefonene vi noen gang har vært borti"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Nuraphone G2">
                                            <a title="Nuraphone G2" class="image" href="https://www.tek.no/artikler/test-nuraphone-g2/451234" >
                                                            
                        <div id="image-2364595-1693" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2364/2364595/Nuraphone9.458x258mc.jpg 1x, //tek.vgc.no/2364/2364595/Nuraphone9.573x323mc.jpg 1.25x, //tek.vgc.no/2364/2364595/Nuraphone9.687x387mc.jpg 1.5x, //tek.vgc.no/2364/2364595/Nuraphone9.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2364/2364595/Nuraphone9.247x83c.jpg"
            srcset="//tek.vgc.no/2364/2364595/Nuraphone9.247x83c.jpg 1x, //tek.vgc.no/2364/2364595/Nuraphone9.309x104c.jpg 1.25x, //tek.vgc.no/2364/2364595/Nuraphone9.371x125c.jpg 1.5x, //tek.vgc.no/2364/2364595/Nuraphone9.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="De mest scifi-aktige hodetelefonene vi noen gang har vært borti"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2364595-1693"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2364595-1693 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="De mest scifi-aktige hodetelefonene vi noen gang har vært borti" href="https://www.tek.no/artikler/test-nuraphone-g2/451234" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Nuraphone G2</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-nuraphone-g2/451234" class="needsclick headline" >
                                                De mest scifi-aktige hodetelefonene vi noen gang har vært borti
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Nuraphone er en teknologipakke uten like.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-11-18 15:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth test double-headline even access-public   top-preamble "
        data-articleid="450502"
        data-preambleid="600729"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2018-11-18 15:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
        data-article-headline="Sliter med å utmerke seg"
    >
        
                            <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Lenovo Yoga C930">
                                            <a title="Lenovo Yoga C930" class="image" href="https://www.tek.no/artikler/test-lenovo-yoga-c930/450502" >
                                                            
                        <div id="image-2365191-3720" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2365/2365191/169.458x258mc.jpg 1x, //tek.vgc.no/2365/2365191/169.573x323mc.jpg 1.25x, //tek.vgc.no/2365/2365191/169.687x387mc.jpg 1.5x, //tek.vgc.no/2365/2365191/169.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2365/2365191/169.247x83c.jpg"
            srcset="//tek.vgc.no/2365/2365191/169.247x83c.jpg 1x, //tek.vgc.no/2365/2365191/169.309x104c.jpg 1.25x, //tek.vgc.no/2365/2365191/169.371x125c.jpg 1.5x, //tek.vgc.no/2365/2365191/169.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Sliter med å utmerke seg"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2365191-3720"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2365191-3720 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Sliter med å utmerke seg" href="https://www.tek.no/artikler/test-lenovo-yoga-c930/450502" class="align-content-middle" >                                    <span class="tek-tag tek-tag-test">Test</span>                                    <span class="subHeadline needsclick">Lenovo Yoga C930</span>                                    
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-lenovo-yoga-c930/450502" class="needsclick headline" >
                                                Sliter med å utmerke seg
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text">Lenovo fortsetter å perfeksjonere den originale hybriden men feiler på det mest elementære.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-11-18 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth elbil single-headline odd access-public   top-preamble "
        data-articleid="451342"
        data-preambleid="602199"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2018-11-18 06:00:00"
                data-article-type-id="7"
        data-article-site-id="39"
        data-article-headline="Vi har tatt frem kalkulatoren: Dette tror vi blir den norske prisen på Tesla Model 3"
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/dette-kan-bli-prisen-pa-tesla-model-3/451342" >
                                                            
                        <div id="image-2364996-5704" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2364/2364996/Model%203.458x258mc.jpg 1x, //tek.vgc.no/2364/2364996/Model%203.573x323mc.jpg 1.25x, //tek.vgc.no/2364/2364996/Model%203.687x387mc.jpg 1.5x, //tek.vgc.no/2364/2364996/Model%203.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2364/2364996/Model%203.247x83c.jpg"
            srcset="//tek.vgc.no/2364/2364996/Model%203.247x83c.jpg 1x, //tek.vgc.no/2364/2364996/Model%203.309x104c.jpg 1.25x, //tek.vgc.no/2364/2364996/Model%203.371x125c.jpg 1.5x, //tek.vgc.no/2364/2364996/Model%203.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="Vi har tatt frem kalkulatoren: Dette tror vi blir den norske prisen på Tesla Model 3"
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2364996-5704"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2364996-5704 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Vi har tatt frem kalkulatoren: Dette tror vi blir den norske prisen på Tesla Model 3" href="https://www.tek.no/artikler/dette-kan-bli-prisen-pa-tesla-model-3/451342" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/dette-kan-bli-prisen-pa-tesla-model-3/451342" class="needsclick headline" >
                                                Vi har tatt frem kalkulatoren: Dette tror vi blir den norske prisen på Tesla Model 3
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>

                                    <article
        data-pinned=""
        data-publish-date="2018-11-17 13:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth black-friday single-headline even access-public   top-preamble "
        data-articleid="451337"
        data-preambleid="602226"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2018-11-17 13:00:00"
                data-article-type-id="3"
        data-article-site-id="39"
        data-article-headline="I fjor brukte norske shoppere 2,5 millioner kroner i minuttet på Black Friday. I år blir det enda mer."
    >
        
                            <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/i-fjor-brukte-norske-shoppere-2-5-millioner-kroner-i-minuttet-pa-black-friday-i-ar-blir-det-enda-mer/451337" >
                                                            
                        <div id="image-2365240-5610" class="delayed-image-container" style="width: 100%; padding-bottom: 33.603239%">
    <noscript class="delayed-image">    <picture>
                                                                                                                
        <source
            media="(max-width: 750px)"
            srcset="//tek.vgc.no/2365/2365240/tb893371.458x258mc.jpg 1x, //tek.vgc.no/2365/2365240/tb893371.573x323mc.jpg 1.25x, //tek.vgc.no/2365/2365240/tb893371.687x387mc.jpg 1.5x, //tek.vgc.no/2365/2365240/tb893371.916x516mc.jpg 2x"
        />
        
                                                                                        
        <img
            src="//tek.vgc.no/2365/2365240/tb893371.247x83c.jpg"
            srcset="//tek.vgc.no/2365/2365240/tb893371.247x83c.jpg 1x, //tek.vgc.no/2365/2365240/tb893371.309x104c.jpg 1.25x, //tek.vgc.no/2365/2365240/tb893371.371x125c.jpg 1.5x, //tek.vgc.no/2365/2365240/tb893371.494x166c.jpg 2x"
            width="247"
            height="83"
            alt="I fjor brukte norske shoppere 2,5 millioner kroner i minuttet på Black Friday. I år blir det enda mer."
            class="loaded-image needsclick block"
            decoding="async"        />
    </picture>
    </noscript></div>
<script>
    if (window.imageObserver) {
        window.imageObserver.observe(document.getElementById("image-2365240-5610"));
    }
</script>
<style media="(max-width: 750px)">
    #image-2365240-5610 {
        padding-bottom: 56.331878% !important;
    }
</style>

                        
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="I fjor brukte norske shoppere 2,5 millioner kroner i minuttet på Black Friday. I år blir det enda mer." href="https://www.tek.no/artikler/i-fjor-brukte-norske-shoppere-2-5-millioner-kroner-i-minuttet-pa-black-friday-i-ar-blir-det-enda-mer/451337" class="align-content-middle" >                                                                                                            
                                    </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
        
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/i-fjor-brukte-norske-shoppere-2-5-millioner-kroner-i-minuttet-pa-black-friday-i-ar-blir-det-enda-mer/451337" class="needsclick headline" >
                                                I fjor brukte norske shoppere 2,5 millioner kroner i minuttet på Black Friday. I år blir det enda mer.
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        

                        <span class="preamble-text"><br data-mce-bogus="1"></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
    
    </article>


    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin f-left">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2018 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://www.prisjakt.no?ref=61418">Prisjakt</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script>
var pulse2opt = {
    clientId: 'tek',
    contentType: 'Article',
    contentId: 412774,
    category: 'Nyhet'
};
(function(){
    window.AutoTrack = window.AutoTrack || {};
    window.AutoTrack.callQueue = window.AutoTrack.callQueue || [];
    require(['//jssdk.pulse.schibsted.com/autoTracker.min.js']);
    require(['//sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js']);
})();
</script>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
            require([(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"]);
        </script>
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                'no-sno-device': (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_mobil',
                                'temp': ["black_fridaynyhet","black_friday","black_friday_2018nyhet","black_friday_2018","datanyhet","data","fotonyhet","foto","lyd_og_bildenyhet","lyd_og_bilde","mobilnyhet","mobil","nyhet","art_412774"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                require(['https://vgc.no/iab-consent/iab-latest.js'], function() {
                    Tek.ads.init(adConfig);
                    Tek.ads.pageLoad();
                });
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?1542110507" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?1542110507" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?1542110507" async></script>
        
        <script src="https://vgc.no/appnexus/appnexus-seat-test.js?1542110507" defer></script>
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    

    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

