<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.gfx.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tumedia.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//prisguiden.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>Dells nye laptop har en funksjon ingen andre har - Tek.no</title>
<meta property="og:title" content="Dells nye laptop har en funksjon ingen andre har">
<meta property="og:url" content="https://www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934">
<meta name="keywords" content="nyhet, data, dell, dell latitude, trådløs lading, it, ikt, teknologi">
<meta property="og:image" content="https://img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.1200x675.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.940x529.jpg"/>
<meta property="article:published_time" content="2017-07-18T06:04:00+02:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Stein Jarle Olsen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="Dells nye laptop har en funksjon ingen andre har"/>
<meta name="cXenseParse:articleid" content="397934"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Dells nye laptop har en funksjon ingen andre har"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
    <link rel="canonical" href="https://www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
        <meta name="twitter:creator" content="@steinjarleolsen" />
                <meta name="twitter:url" content="https://www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934","name":"Dells nye laptop har en funksjon ingen andre har"},"name":"Dells nye laptop har en funksjon ingen andre har"}]}},{"@context":"http://schema.org","@type":"Article","headline":"Dells nye laptop har en funksjon ingen andre har","alternativeHeadline":"","description":"","datePublished":"2017-07-18T06:04:00+02:00","dateModified":"2017-07-18T06:04:00+02:00","mainEntityOfPage":"https://www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934","url":"https://www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"author":{"@type":"Person","name":"Stein Jarle Olsen","url":"https://www.tek.no/forfattere/272518"},"image":{"@type":"ImageObject","url":"https://img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.1000x563.jpg","height":563,"width":1000,"caption":"Puff of a blue smoke spreading horizontally, isolated over black","copyrightHolder":"Dell/Colourbox"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.gfx.no/css/tek/bundle.css?_=fcd0120a582650694201c446a3ae7577">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.gfx.no",
        authRoot: "https://auth.tumedia.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);

            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.gfx.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.gfx.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.gfx.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.gfx.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub">
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml">


        
        <script src="//static.gfx.no/thirdparty/requirejs-2.1.16/require.min.js" crossorigin="anonymous"></script>
        <script>
            require.config({
                baseUrl: "//static.gfx.no/js",
                                urlArgs: '_=1500325997',
                                waitSeconds: 15,
                paths: {
                                                            'tek/main': 'tek/bundle.min',
                    
                                        jquery: '//static.gfx.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min',
                    discussion: '//static.gfx.no/js/discussion',
                    tinymce: '//static.gfx.no/thirdparty/tinymce-4.4.3/tinymce.min',
                    nstslider: '//static.gfx.no/thirdparty/jquery-nstslider/v-1.0.10/jquery.nstSlider.min',
                    datetimepicker: '//static.gfx.no/thirdparty/jquery.datetimepicker-2.4.3/jquery.datetimepicker',
                    jssorslider: '//static.gfx.no/thirdparty/jquery-jssor-slider-19.0/js/jssor.slider.mini',
                    swiper: '//static.gfx.no/thirdparty/swiper-3.3.1/dist/js/swiper.min',
                    countdown: '//static.gfx.no/thirdparty/jquery.countdown-2.2.0/jquery.countdown.min',
                    panzoom: '//static.gfx.no/thirdparty/jquery.panzoom-3.2.2/jquery.panzoom.min',
                    mousewheel: '//static.gfx.no/thirdparty/jquery.mousewheel-3.1.12/jquery.mousewheel.min',
                    facebook: 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1767652296825415',
                    dfp: '//static.gfx.no/js/dfp',
                    appnexus: '//static.gfx.no/js/appnexus',
                    adtech: '//static.gfx.no/js/adtech',
                    adnuntius: '//static.gfx.no/js/adnuntius',
                    jqueryui: '//static.gfx.no/thirdparty/jquery-ui-1.11.4/ui',
                    touchpunch: '//static.gfx.no/thirdparty/jquery-ui-touch-punch',
                    twitter: 'https://platform.twitter.com/widgets',
                    dragula: '//static.gfx.no/thirdparty/dragula/dist/dragula',
                    lesscss: '//static.gfx.no/thirdparty/less.js-2.5.1/dist/less.min',
                    magnificpopup: '//static.gfx.no/thirdparty/magnific-popup-1.0.0/jquery.magnific-popup.min',
                    imageCompare: '//static.gfx.no/js/jquery.imageslider',
                    highlight: '//static.gfx.no/js/thirdparty/highlight-9.0.0/highlight.pack',
                    'jquery.dynamicFontSize': '//static.gfx.no/js/jquery.dynamicFontSize',
                    parallax: '//static.gfx.no/thirdparty/parallax/parallax.min',
                    slimscroll: '//static.gfx.no/thirdparty/jquery-slimscroll-1.3.8/jquery.slimscroll.min',
                    timeto: '//static.gfx.no/thirdparty/jquery.timeTo/jquery.timeTo.min',
                    slabtext: '//static.gfx.no/thirdparty/slabText/js/jquery.slabtext.min',
                    vivus: '//static.gfx.no/thirdparty/vivus-0.4.0/vivus.min',
                    raphael: '//static.gfx.no/thirdparty/raphael/raphael-no-deps.min',
                    raven: '//static.gfx.no/thirdparty/raven-3.9.1/raven.min',
                    cxense: 'https://scdn.cxense.com/cx'
                },
                shim: {
                    jquery: { exports: 'jQuery' },
                    dfp: ['jquery'],
                    jqueryui: ['jquery'],
                    'jquery.dynamicFontSize': ['jquery'],
                    discussion: ['jquery'],
                    magnificpopup: ['jquery','css!magnificpopup'],
                    datetimepicker: ['jquery','css!datetimepicker'],
                    swiper: ["css!swiper"],
                    tinymce: { exports: 'tinyMCE' },
                    twitter: { exports: 'twttr' },
                    facebook: { exports: 'FB' },
                    timeto: ["css!//static.gfx.no/thirdparty/jquery.timeTo/timeTo"]
                }
            });

            require.createNode = function (config, moduleName, url) {
                var node = document.createElement('script');
                node.type = config.scriptType || 'text/javascript';
                node.charset = 'utf-8';
                node.async = true;
                if (/\/\/static\.gfx\.no/.test(url))
                    node.crossOrigin = 'Anonymous';
                return node;
            };

                        require(["tek/main"]);
            
            define('css', {
                load: function(name, req, onload, config) {
                    var link = document.createElement('link');
                    link.type = 'text/css';
                    link.rel = 'stylesheet';
                    link.href = req.toUrl(name + '.css');
                    link.href = link.href.replace('/js/', '/css/');
                    link.onload = onload;
                    document.head.appendChild(link);
                }
            });
        </script>


        <script src="//static.gfx.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min.js" crossorigin="anonymous"></script>
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: ['Script error for: dfp']
                }).install();
                            });
        </script>
                <script src="//static.gfx.no/js/tek.preload.js?_=5e051cdcea9bf9ead39f08d5dfeaf584" crossorigin="anonymous"></script>

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Data');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Data/Dell/Dell Latitude/Trådløs lading');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
        
        
        
    </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="397934"><!--INSERTIONPOINT-->

                    <script type="text/javascript">
            require(['neosites/login'], function (login) {
                login.autoLoginUser();
            });
            </script>
        
        

                    
        
        <div class="surround">

            
                
            

            
    <div class="top-ad-container hide-on-mobile">
        <div class="ad-col-left">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x701 "
        data-method="lazy"
        data-sizes="180x701"
        data-placement="skyscraperleft_1"
                    data-min-width="1600"
                            data-max-width="9999"
            ></div>
</div>
        </div>
        <div class="ad-col-right">
            <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x500 "
        data-method="lazy"
        data-sizes="180x500,160x600,300x600,180x700"
        data-placement="skyscraperright_1"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>
</div>
        </div>
            <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical hide-on-mobile"
        data-method="lazy"
        data-sizes="980x150,1000x300,1010x150,980x300"
        data-placement="topboard"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>

    </div>


            <div id="wrapper" class="wrapper">
                


                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.gfx.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://prisguiden.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                    <form role="login" method="post" action="https://auth.tumedia.no/">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" required />
        <label for="email" class="block">
            <div class="errors">
                        </div>
            <span>E-post</span>
            <input class="full-width email" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span>
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>

            <button class="button button-green" type="submit">Logg inn</button>
        </div>

        <a href="#" class="forgot-password">Glemt passord?</a>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>
    <script type="text/javascript">
        require(['neosites/login'], function (login) {
            $("form[role=login] .forgot-password").on("click", function (evt) {
                var $link = $(evt.target),
                    form = $link.closest('form').get(0),
                    email = form.email.value;

                evt.preventDefault();

                login.forgotPassword(
                    email,
                    function (message) {
                        $link.replaceWith($('<p/>').text(message));
                    },
                    function (message) {
                        var $error = $('<div class="error tek-error">').text(message);
                        $(evt.target).parents("form").find(".errors").empty().append($error);
                    }
                );
            });
        });
    </script>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    


<article class="article article-type-7  topic-data   one-page normal-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['neosites/article'], function(Article) {
            article = new Article({
                id: 397934,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/dell-slipper-laptop-med-tradlos-lading/397934");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image">
                <div class="relative">
                                        <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="2059370"
                        data-src-small="//img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.458x258m.jpg"
                        data-src-normal="//img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.956x538.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="956"
                        data-height-normal="538"
                        data-alt="Dells Latitude 7285 er en meget sjelden sak i PC-verdenen: Den støtter trådløs lading."
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/2059/2059370/Delltra%CC%8Adloslading.956x538.jpg" alt="Dells Latitude 7285 er en meget sjelden sak i PC-verdenen: Den støtter trådløs lading." height="538" width="956" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(2059370);
                     Tek.image.loadImage(2059370);
                    </script>

                    
                                                                                                
                    
                    
                </div>
                                    <figcaption class="main-media-text">Dells Latitude 7285 er en meget sjelden sak i PC-verdenen: Den støtter trådløs lading. <span class="image-photographer">(Bilde: Dell/Colourbox)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline ">Dells nye laptop har en funksjon ingen andre har</h1>
                    

        

        
            <p class="article-preamble-text">
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1780392" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                     
                            <li class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/272518"
                                    title="Stein Jarle Olsen"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    Stein Jarle Olsen
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2017-07-18T06:04:00+02:00" data-published="1500350640">
                            18. juli 2017 - 06:04
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Dells%20nye%20laptop%20har%20en%20funksjon%20ingen%20andre%20har&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Dells%20nye%20laptop%20har%20en%20funksjon%20ingen%20andre%20har&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
            
    

    <div class="main-article-content-wrapper">

        
        

        <div class="neo-content editorial-article">

            
        <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250"
        data-placement="board_1"
                            data-max-width="750"
            ></div>

        

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Trådløs lading er på full fart inn i mobilverdenen, men laptopene henger foreløpig etter. Inntil nå. </p>
<p>Dell viste frem sin Latitude 7285 på CES i januar, og nå melder <a href="https://www.theverge.com/2017/7/11/15955350/dell-latitude-7000-price-availability-wireless-charging">The Verge</a> at maskinen, som tilhører selskapets bedriftsmaskiner, er tilgjengelig for salg. </p>
<h4>Ladetastatur </h4>
<p>Selve maskinen er en to-i-én-variant hvor den trådløse ladingen kommer i form av et eget tastatur og en tilhørende ladematte. Ulempen er at de andre tastaturene Dell tilbyr inneholder egne 22 Wh-batterier, mens tastaturet som støtter trådløs lading ikke har det. Du må dermed velge mellom større batteri eller trådløs lading. Brettet i seg selv har et batteri på 34 wattimer. </p>
<p>Ladematten leverer 30 watt, som er noe mindre enn den kablede 45-watt-laderen som følger med maskinen. Den krever også at underlaget ikke er av metall. Om du skulle ha et skrivebord med metalloverflate, må du eventuelt sørge for at det er 50 millimeter med <span class="s1">«isolasjon» </span>mellom bordet og ladematten. </p>
<ul>
<li><strong>Les også: <a href="/artikler/multicom-lanserer-ultrabook-til-under-2000-kroner-med-windows/397184">Norske Multicom lanserer syltynn maskin til under 2000 kroner – med Windows</a></strong></li>
</ul>
<h4>Tynn og lett </h4>
<p>Dell hevder ellers at Latitude 7000-serien er den tynneste og letteste <span class="s1">«Windows-baserte, kommersielle 2-i-1-maskinen». Selve tablet-enheten veier bare 0,68 kilo, med en 12,3-tommers skjerm med oppløsning på litt utradisjonelle 2880 x 1920 piksler. </span></p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2059/2059371/Dell_Latitude_7000_2_in_1_Wireless_Charging_Qtr.jpg" title="Selv med ekstra tastatur bør Dell Latitude 7285 være en lett affære å ha med på tur. Selve tablet-delen veier bare 680 gram.">
            <img
            width="280"            height="238"            alt="Selv med ekstra tastatur bør Dell Latitude 7285 være en lett affære å ha med på tur. Selve tablet-delen veier bare 680 gram."
            src="//img.gfx.no/2059/2059371/Dell_Latitude_7000_2_in_1_Wireless_Charging_Qtr.280x238.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Selv med ekstra tastatur bør Dell Latitude 7285 være en lett affære å ha med på tur. Selve tablet-delen veier bare 680 gram.</span>        <span class="article-image-photographer">Foto: Dell</span>    </figcaption>
    </figure>

<p><span class="s1">Innvendig finner vi Intels veldig strømgjerrige Core i5-prosessorer i Y-serien, som tidligere ble kalt Core M og som vi blant annet finner i Apples tynneste Macbook. Det bør bety at ytelsen ikke er den helt store. </span></p>
<p><span class="s1">Ellers starter maskinene på 8 GB RAM og 128 GB NVMe-lagring. Sistnevnte kan oppgraderes til 512 GB, førstnevnte er låst. </span></p>
<ul>
<li><strong><span class="s1">TEST: Huawei Matebook X: <a href="/artikler/test-huawei-matebook-x/395749">Windows-verdenens svar på MacBook</a></span></strong></li>
</ul>
<h4><span class="s1">Ingen trådløs lading i Norge? </span></h4>
<p>Latitude 7285 er tilgjengelig også i Dells norske nettbutikk, men den trådløse ladingen er ikke nevnt med et ord, ei heller er ladematten og ladetastaturet tilgjengelig i tilbehørs-avdelingen. </p>
<p>I USA starter maskinen på 1200 dollar, mens ladetastatur og -matte legger til 549 dollar. Det er dermed ikke snakk om noen billig glede. I Norge er den billigste konfigurasjonen i skrivende stund priset til 19.212 kroner eksklusiv moms. Da får du 256 GB lagring, 4G-modem, skjermpenn og et såkalt produktivitetstastatur med nordisk layout. </p>
<p>Tek.no har forespurt Dell Norge om hvorvidt trådløs lading blir tilgjengelig også her, men har foreløpig ikke hørt noe. </p>
<ul>
<li><strong>TEST: Microsoft Surface Laptop: <a href="/artikler/test-microsoft-surface-laptop/395972">Fullt på høyde med MacBook Pro</a></strong></li>
</ul>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            


            

        </div>

        
                            
                    

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Dells%20nye%20laptop%20har%20en%20funksjon%20ingen%20andre%20har&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Dells%20nye%20laptop%20har%20en%20funksjon%20ingen%20andre%20har&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fdell-slipper-laptop-med-tradlos-lading%2F397934">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/data">Data</a>
                                                                                                                <a class="ntd" href="/emne/dell">Dell</a>
                                                                                                                <a class="ntd" href="/emne/dell-latitude">Dell Latitude</a>
                                                                                                                <a class="ntd" href="/emne/tradlos-lading">Trådløs lading</a>
                                                    
                    </div>
                                    

        
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    
                    
            <aside role="complementary">
                
    
        


                
<!-- The invisible template -->
<div id="template" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div class="related-articles article-feed cxense-article-feed clearfix clear line-top" data-title="Les også">
    
<header>
    <h3>Les også</h3>
</header>

    <div id="cx-related-target"></div>
</div>

<script type="text/javascript">
    
var cxenseWidgetId = "e30d45f37e5ecfd6060f78cfd5d481e0ba92be2e";

window.addEventListener('load', setTimeout.bind(null, function() {
    const CXENSE_RESULT_HEIGHT = 300;

    // ads and discussion load async
    var textHeight = $('.article .main-article-content-wrapper').outerHeight() + 100;

    var asideContentHeight = $(".article aside").outerHeight(true);

    var infogramScript = $('script[id^="infogram"]');
    if (infogramScript.length) {
        textHeight += 500;
    }

    var availableRoom = Math.max(0, textHeight - (asideContentHeight));

    var numberOfResults = Math.floor(availableRoom / CXENSE_RESULT_HEIGHT);

    var numberOfResults = (numberOfResults > 20) ? 20 : numberOfResults;

    // Dirty hack to remove excess articles
    $("<style>.related-articles.cxense-article-feed .result:nth-child(n+" + (numberOfResults+1) + ") { display: none; }</style>").appendTo("body");
    if (numberOfResults < 1)
       $(".cxense-article-feed").hide();

    cxPushWidget(cxenseWidgetId);
}, 0));



    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    //This is called in the above block
    function cxPushWidget(cxWidgetId) {
        cX.callQueue.push(['insertWidget',{
            widgetId: cxWidgetId,
            renderFunction: cxRenderFunction
        }]);
    }

    function cxRenderFunction (data,context) {
        document.getElementById('template').innerHTML = data.response.template;
        cX.renderTemplate('template', 'cx-related-target', data, context);
        var nativeAd = document.querySelector('aside article[data-article-type-id="59"]');
        if (nativeAd) {
            var target = document.querySelector('#cx-related-target .result:first-child');
            target.parentNode.insertBefore(nativeAd, target.nextSibling);
        }
        if (screen.width > 750) {
            var brandstoryAd = document.querySelector('#tu_brandstory');
            if (brandstoryAd) {
                var target = document.querySelector('#cx-related-target .result:last-child');
                target.parentNode.insertBefore(brandstoryAd, target);
            }
        }
    }

</script>



                
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-sizes="320x250,300x250"
        data-placement="smartboard_1"
                    data-min-width="750"
                            data-max-width="9999"
            ></div>


            </aside>
            

    
            
    

</article>


    

<script defer>
    Tek.ready.push(function($) {
        $(window).on('ish', function() {
            Tek.Stats.ish.trackView({"projectId":"32","resourceId":"397934"});
        });
    });
</script>
<noscript>
    <img src="//ish.tumedia.no/ish_tracker.gif?projectId=32&amp;resourceId=397934&amp;noscript=1" width="1" height="1" alt="ish" />
</noscript>



    

<section class="article-feed article-bottom clearfix clear">

    
    

    
    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (0)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1780392,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            window.addEventListener('load', setTimeout.bind(null, function() {
                if (!device.isMobile() || (window.location.hash && window.location.hash == "#discussion")) {
                    $button.trigger('click');
                }
            }, 0));
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
            <div
        class="ad-placeholder adunit ad-300x250 hide-on-desktop"
        data-method="lazy"
        data-sizes="320x250,300x250"
        data-placement="board_2"
                            data-max-width="750"
            ></div>

        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Juni 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Ice Mobil 1 GB</h3>
    <div class="button-wrap">
        <a href="https://track.adtraction.com/t/t?a=1179981114&as=1184934332&t=2&tk=1&url=https://bestill2.ice.no/mobile/?plan=3010" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Ice', 'Ice Mobil 1 GB');">Bytt til Ice »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Telio Go 5 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=176135&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Telio', 'Telio Go 5 GB');">Bytt til Telio »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett Maxiflex 12 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Maxiflex 12 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett Megaflex 30 GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett Megaflex 30 GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-07-17 19:45:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public  big-preamble "
        data-articleid="397918"
        data-preambleid="527765"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-07-17 18:30:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/pc-salget-fortsetter-a-falle-kraftig-pa-grunn-av-okte-priser/397918" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1535595"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1535/1535595/Acer.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1535/1535595/Acer.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="PC-salget fortsetter å falle kraftig på grunn av økte priser"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1535/1535595/Acer.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="PC-salget fortsetter å falle kraftig på grunn av økte priser"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="PC-salget fortsetter å falle kraftig på grunn av økte priser" href="https://www.tek.no/artikler/pc-salget-fortsetter-a-falle-kraftig-pa-grunn-av-okte-priser/397918" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/pc-salget-fortsetter-a-falle-kraftig-pa-grunn-av-okte-priser/397918" class="needsclick headline" >
                                                PC-salget fortsetter å falle kraftig på grunn av økte priser
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Det siste kvartalet var det dårligste på 10 år.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-07-17 17:48:00"
        data-weight="0.7"
        class="preamble preamble-one-third mobil single-headline even access-public  top-preamble "
        data-articleid="397951"
        data-preambleid="527833"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-07-17 17:48:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/samsung-bekrefter-galaxy-note-8-lansering-i-august/397951" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2001276"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2001/2001276/foran.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2001/2001276/foran.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Samsung bekrefter Galaxy Note 8-lansering i august"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2001/2001276/foran.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Samsung bekrefter Galaxy Note 8-lansering i august"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Samsung bekrefter Galaxy Note 8-lansering i august" href="https://www.tek.no/artikler/samsung-bekrefter-galaxy-note-8-lansering-i-august/397951" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samsung-bekrefter-galaxy-note-8-lansering-i-august/397951" class="needsclick headline" >
                                                Samsung bekrefter Galaxy Note 8-lansering i august
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Endelig en ny Note på gang - forhåpentligvis uten eksplosjonsfare.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-07-17 14:28:00"
        data-weight="0.7"
        class="preamble preamble-one-third mobil single-headline odd access-public  top-preamble "
        data-articleid="397936"
        data-preambleid="527802"
                data-placement-id="2"
        data-modified="2017-07-17 19:23:12"
        data-article-publish-date="2017-07-17 14:28:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/na-kommer-endelig-nokias-toppmodell/397936" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2059429"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2059/2059429/cam.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2059/2059429/cam.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Nå kommer endelig Nokias toppmodell"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2059/2059429/cam.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Nå kommer endelig Nokias toppmodell"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nå kommer endelig Nokias toppmodell" href="https://www.tek.no/artikler/na-kommer-endelig-nokias-toppmodell/397936" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                        <i class="recent-banner"></i>
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/na-kommer-endelig-nokias-toppmodell/397936" class="needsclick headline" >
                                                Nå kommer endelig Nokias toppmodell
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Nokia 9 blir til Nokia 8 og havner i butikken i slutten av måneden.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-07-17 11:26:01"
        data-weight="0.5"
        class="preamble preamble-one-fourth data single-headline odd access-public  big-preamble "
        data-articleid="397906"
        data-preambleid="527752"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-07-17 09:39:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/dette-er-verdens-raskeste-drone/397906" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2059214"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2059/2059211/Clipboard01.458x258!m.png"
                        data-src-normal="//img.gfx.no/2059/2059214/Clipboard01.222x75!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Dette er verdens raskeste drone"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2059/2059214/Clipboard01.222x75!.png"
                            width="222"
                            height="75"
                            alt="Dette er verdens raskeste drone"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette er verdens raskeste drone" href="https://www.tek.no/artikler/dette-er-verdens-raskeste-drone/397906" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/dette-er-verdens-raskeste-drone/397906" class="needsclick headline" >
                                                Dette er verdens raskeste drone
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">RacerX satte nylig Guiness-rekord.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-07-17 11:26:00"
        data-weight="0.5"
        class="preamble preamble-one-fourth mobil single-headline even access-public  big-preamble "
        data-articleid="397932"
        data-preambleid="527788"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-07-17 11:26:00"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/viser-reklame-mens-du-taster/397932" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2027209"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2027/2027208/ing1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2027/2027209/ing2.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Viser reklame mens du taster"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2027/2027209/ing2.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Viser reklame mens du taster"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Viser reklame mens du taster" href="https://www.tek.no/artikler/viser-reklame-mens-du-taster/397932" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/viser-reklame-mens-du-taster/397932" class="needsclick headline" >
                                                Viser reklame mens du taster
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">HTC råder kunder til å avinstallere irriterende oppdatering.<br></span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-07-17 09:38:59"
        data-weight="0.5"
        class="preamble preamble-one-fourth data single-headline odd access-public  big-preamble "
        data-articleid="397914"
        data-preambleid="527761"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2017-07-17 09:38:59"
                data-article-type-id="7"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/stort-narkonettsted-ble-stengt-av-politiet/397914" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1462984"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1462/1462985/shutterstock_229167559.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1462/1462984/shutterstock_229167559.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Stort narkonettsted ble stengt av politiet"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1462/1462984/shutterstock_229167559.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Stort narkonettsted ble stengt av politiet"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Stort narkonettsted ble stengt av politiet" href="https://www.tek.no/artikler/stort-narkonettsted-ble-stengt-av-politiet/397914" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/stort-narkonettsted-ble-stengt-av-politiet/397914" class="needsclick headline" >
                                                Stort narkonettsted ble stengt av politiet
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Silk Road-etterfølgeren AlphaBay tjente flere millioner kroner hver dag.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-07-17 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-fourth test double-headline even access-public  top-preamble "
        data-articleid="397856"
        data-preambleid="527642"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-07-17 06:00:00"
                data-article-type-id="1"
        data-article-site-id="39"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="RHA Dacamp L1">
                                            <a title="RHA Dacamp L1" class="image" href="https://www.tek.no/artikler/test-rha-dacamp-l1/397856" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2059028"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2059/2059029/forside%20L1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2059/2059028/forside%20L1%2031.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Dyr magi i bukselommen"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2059/2059028/forside%20L1%2031.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Dyr magi i bukselommen"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dyr magi i bukselommen" href="https://www.tek.no/artikler/test-rha-dacamp-l1/397856" class="align-content-middle" >                                        <span class="tek-tag tek-tag-test">Test</span><span class="subHeadline needsclick">RHA Dacamp L1</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-rha-dacamp-l1/397856" class="needsclick headline" >
                                                Dyr magi i bukselommen
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Perfekt for deg som vil bruke de dyre hodeklokkene dine på farten.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            <section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
        <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
        <li><a href="/personvern">Personvern</a></li>
        <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> Gard Steiro</p>
    <p><strong>Digitalredaktør:</strong> Ola E. Stenberg</p>
    <p><strong>Nyhetssjef:</strong> <a href="https://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <p><strong>Testansvarlig:</strong> <a href="https://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="https://prisguiden.no">Prisguiden.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale.</div>
    <div><a href="https://static.vg.no/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></div>
</section>

            </footer>
            
        </div>
        
    </div>
    
            <div
        class="ad-placeholder adunit ad-2x2 "
        data-method="load"
        data-sizes="2x2"
        data-placement="wallpaper"
                    data-min-width="1200"
                            data-max-width="9999"
            ></div>

    
    

            <script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
<script>
    var unispringq = unispringq || [];
    unispringq.ns = true;
    window.unispringObj = {
        "s":"vg",
        "cp":"tek/artikler",
        "url": window.location.toString()
    };
    unispringq.push(unispringObj);
</script>
<noscript>
    <img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=tek/artikler;;;" alt="" />
</noscript>

                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                <script type="text/javascript" src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        
    
            <script>
    require(["appnexus"], function(ads) {
        Tek.ads = ads;
        adConfig = {
            member: 3296,
            threshold: 200,
            invPrefix: 'no-tek',
            invSectionPrefix: 'article_',
            invDevicePrefixes: {
                0: '-wph-',
                600: '-wtb-',
                1000: '-wde-'
            },
            keywords: {
                'aa-sch-country_code': 'no',
                'aa-sch-publisher': 'no-tek',
                'no-sno-publishergroup': 'schibsted',
                'aa-sch-supply_type': 'web_' + (screen.width < 600 ? 'phone' : (screen.width < 1000 ? 'tablet' : 'desktop')),
                'aa-sch-page_type': 'article',
                'aa-sch-inventory_type': 'editorial',
                                'no-sno-news-section': 'tek_nyhet',
                'no-sno-news-subsection': 'tek_data',
                                'temp': ["datanyhet","data","dellnyhet","dell","dell_latitudenyhet","dell_latitude","tradlos_ladingnyhet","tradlos_lading","nyhet","art_397934"]
            }
        };
        (function loadAds() {
            if (document.hidden) {
                window.addEventListener('visibilitychange', loadAds);
            }
            else {
                Tek.ads.init(adConfig);
                Tek.ads.pageLoad();
                window.removeEventListener('visibilitychange', loadAds);
            }
        })();
    });
</script>


    
    
        <script async src="//static.gfx.no/js/abtest.js?_=c42d921fa985e83f8329ae59189a2658" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/main.js?_=f5d317fe8cafb138a5aa8f5db51b227b" crossorigin="anonymous"></script>
        <script async src="//static.gfx.no/js/konami.js?_=f4bc55c6d42079516cb3f2f9378dedec" crossorigin="anonymous"></script>
                    <script src="//static.gfx.no/js/subscription.js?_=b3b0f5153d17d6ae6f47f615c30f2113"></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

