<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.tek.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tek.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//www.prisguide.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>Chess og Onecall lanserer nye abonnementer - her er prisene - Tek.no</title>
<meta property="og:title" content="Chess og Onecall lanserer nye abonnementer - her er prisene">
<meta name="description" content="Eksisterende kunder får EU-roaming inkludert, nye kunder må punge ut.">
<meta property="og:description" content="Eksisterende kunder får EU-roaming inkludert, nye kunder må punge ut.">
<meta property="og:url" content="https://www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362">
<meta name="keywords" content="nyhet, chess, mobil, mobilabonnement, onecall, it, ikt, teknologi">
<meta property="og:image" content="https://img.gfx.no/2014/2014008/priser1.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/2014/2014008/priser1.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/2014/2014008/priser1.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/2014/2014008/priser1.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/2014/2014008/priser1.940x529.jpg"/>
<meta property="article:published_time" content="2017-05-02T13:52:00+02:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Stein Jarle Olsen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="Chess og Onecall lanserer nye abonnementer - her er prisene"/>
<meta name="cXenseParse:articleid" content="382362"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<meta name="cXenseParse:tu-headline" content="Chess og Onecall lanserer nye abonnementer - her er prisene"/>
<meta name="cXenseParse:tu-subHeadline" content=""/>
<link rel="canonical" href="https://www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
        <meta name="twitter:creator" content="@steinjarleolsen" />
                <meta name="twitter:url" content="https://www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362">
        <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Nyhet"},"name":"Nyhet"},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362","name":"Chess og Onecall lanserer nye abonnementer - her er prisene"},"name":"Chess og Onecall lanserer nye abonnementer - her er prisene"}]}},{"@context":"http://schema.org","@type":"Article","headline":"Chess og Onecall lanserer nye abonnementer - her er prisene","alternativeHeadline":"","description":"Eksisterende kunder får EU-roaming inkludert, nye kunder må punge ut.","datePublished":"2017-05-02T13:52:00+02:00","dateModified":"2017-05-02T13:52:00+02:00","mainEntityOfPage":"https://www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362","url":"https://www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362","publisher":{"@type":"Organization","name":"Tek.no","url":"https://www.tek.no","logo":{"@type":"ImageObject","url":"https://static.tek.no/images/main/tek.svg"}},"author":{"@type":"Person","name":"Stein Jarle Olsen","url":"https://www.tek.no/forfattere/272518"},"image":{"@type":"ImageObject","url":"https://img.gfx.no/2014/2014008/priser1.1000x562.jpg","height":562,"width":1000,"caption":null,"copyrightHolder":"Montasje, Tek.no"}}]
    </script>

        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.tek.no/css/tek/bundle.css?_=3118ea3be501bd6284b5704d640e6d0f">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.tek.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);
            
            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;        
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };       

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.tek.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.tek.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.tek.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.tek.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.tek.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.tek.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.tek.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.tek.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.tek.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.tek.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.tek.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub"> 
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml"> 


        
        <script src="//static.tek.no/thirdparty/requirejs-2.1.16/require.min.js" crossorigin="anonymous"></script>
        <script>
            require.config({
                baseUrl: "//static.tek.no/js",
                                urlArgs: '_=1493723496',
                                waitSeconds: 15,
                paths: {
                                        'tek/main': 'tek/bundle.min',
                                        jquery: '//static.tek.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min',
                    discussion: '//static.tek.no/js/discussion',
                    tinymce: '//static.tek.no/thirdparty/tinymce-4.4.3/tinymce.min',
                    nstslider: '//static.tek.no/thirdparty/jquery-nstslider/v-1.0.10/jquery.nstSlider.min',
                    datetimepicker: '//static.tek.no/thirdparty/jquery.datetimepicker-2.4.3/jquery.datetimepicker',
                    jssorslider: '//static.tek.no/thirdparty/jquery-jssor-slider-19.0/js/jssor.slider.mini',
                    swiper: '//static.tek.no/thirdparty/swiper-3.3.1/dist/js/swiper.min',
                    countdown: '//static.tek.no/thirdparty/jquery.countdown-2.2.0/jquery.countdown.min',
                    panzoom: '//static.tek.no/thirdparty/jquery.panzoom-3.2.2/jquery.panzoom.min',
                    mousewheel: '//static.tek.no/thirdparty/jquery.mousewheel-3.1.12/jquery.mousewheel.min',
                    facebook: 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.8&appId=1767652296825415',
                    dfp: '//static.tek.no/js/dfp',
                    adtech: '//static.tek.no/js/adtech',
                    adnuntius: '//static.tek.no/js/adnuntius',
                    jqueryui: '//static.tek.no/thirdparty/jquery-ui-1.11.4/ui',
                    touchpunch: '//static.tek.no/thirdparty/jquery-ui-touch-punch',
                    twitter: 'https://platform.twitter.com/widgets',
                    dragula: '//static.tek.no/thirdparty/dragula/dist/dragula',
                    lesscss: '//static.tek.no/thirdparty/less.js-2.5.1/dist/less.min',
                    magnificpopup: '//static.tek.no/thirdparty/magnific-popup-1.0.0/jquery.magnific-popup.min',
                    imageCompare: '//static.tek.no/js/jquery.imageslider',
                    highlight: '//static.tek.no/js/thirdparty/highlight-9.0.0/highlight.pack',
                    'jquery.dynamicFontSize': '//static.tek.no/js/jquery.dynamicFontSize',
                    parallax: '//static.tek.no/thirdparty/parallax/parallax.min',
                    slimscroll: '//static.tek.no/thirdparty/jquery-slimscroll-1.3.8/jquery.slimscroll.min',
                    timeto: '//static.tek.no/thirdparty/jquery.timeTo/jquery.timeTo.min',
                    slabtext: '//static.tek.no/thirdparty/slabText/js/jquery.slabtext.min',
                    vivus: '//static.tek.no/thirdparty/vivus-0.4.0/vivus.min',
                    raphael: '//static.tek.no/thirdparty/raphael/raphael-no-deps.min',
                    raven: '//static.tek.no/thirdparty/raven-3.9.1/raven.min',
                    cxense: 'https://scdn.cxense.com/cx'
                },
                shim: {
                    jquery: { exports: 'jQuery' },
                    dfp: ['jquery'],
                    jqueryui: ['jquery'],
                    'jquery.dynamicFontSize': ['jquery'],
                    discussion: ['jquery'],
                    magnificpopup: ['jquery','css!magnificpopup'],
                    datetimepicker: ['jquery','css!datetimepicker'],
                    swiper: ["css!swiper"],
                    tinymce: { exports: 'tinyMCE' },
                    twitter: { exports: 'twttr' },
                    facebook: { exports: 'FB' },
                    timeto: ["css!//static.tek.no/thirdparty/jquery.timeTo/timeTo"]
                }
            });

            require.createNode = function (config, moduleName, url) {
                var node = document.createElement('script');
                node.type = config.scriptType || 'text/javascript';
                node.charset = 'utf-8';
                node.async = true;
                if (/\/\/static\.tek\.no/.test(url))
                    node.crossOrigin = 'Anonymous';
                return node;
            };

                        require(["tek/main"]);
            
            define('css', {
                load: function(name, req, onload, config) {
                    var link = document.createElement('link');
                    link.type = 'text/css';
                    link.rel = 'stylesheet';
                    link.href = req.toUrl(name + '.css');
                    link.href = link.href.replace('/js/', '/css/');
                    link.onload = onload;
                    document.head.appendChild(link);
                }
            });
        </script>


        <script src="//static.tek.no/thirdparty/jquery-3.2.0/jquery-3.2.0.min.js" crossorigin="anonymous"></script>
                <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {
                    ignoreErrors: ['Script error for: dfp']
                }).install();
            });
        </script>
                <script src="//static.tek.no/js/tek.preload.js?_=53ca65f2ab640d5861def374301f867a" crossorigin="anonymous"></script>

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
        
    window.Tek.Stats.ga(
        'set',
        'dimension1',
                'not loggedin'
            );
                            window.Tek.Stats.ga('set', 'contentGroup1', 'Mobil');
                    window.Tek.Stats.ga('set', 'contentGroup2', 'Chess/Mobil/Mobilabonnement/OneCall');
        
        window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
            </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="382362"><!--INSERTIONPOINT-->

                    <script>
    (function () {
        var autoLogin = false;
        try {
            autoLogin = !!window.sessionStorage && !window.sessionStorage.getItem("auth");
        }
        catch (e) {
            // Throw away security warnings. 
            // If cookies/website data is disabled in safari it will complain
        }

        if (autoLogin) {
            var loginFrame = document.createElement("iframe");
            loginFrame.src = "https://auth.tek.no?postMessage=true&mac=&referer=" + encodeURIComponent(window.location.href);
            loginFrame.className = "hide";
            document.body.appendChild(loginFrame);
            try {
                window.sessionStorage.setItem("auth", "auth");
            }
            catch (e) {
                // Throw away quota exceptions. 
                // Safari always throws Quota exceeded in private browsing
            }

            function message(e) {
                if (e.origin !== "https://auth.tek.no") {
                    return;
                }
                var data = e.data;
                if (data) {
                    window.location.href = "/auth/?module=TekAuth&service=auth&authId="+data+"&referer=" + encodeURIComponent(window.location.href);
                }
            }

            if (!!window.addEventListener)
                window.addEventListener("message", message, false);
            else if (!!window.attachEvent)
                window.attachEvent("onmessage", message);
        }
    })();
</script>

        
        

                    
        
        <div class="surround">

            
                <nav class="top-nav relative">
    <div class="centered relative">
        <ul class="no-list-style oswald normal clearfix network-links uppercase">
            <li class="f-left"><a href="http://www.tek.no" class="sc no-text-decoration">Tek.no</a></li>
            <li class="f-left"><a href="http://www.gamer.no" class="scoh no-text-decoration">Gamer</a></li>
            <li class="f-left"><a href="http://www.tu.no" class="scoh ntd">TU</a></li>
            <li class="f-left"><a href="http://www.digi.no" class="scoh ntd">Digi.no</a></li>
            <li class="f-left"><a href="http://jobb.tu.no/?utm_source=Tek.no&utm_medium=pageHeader&utm_campaign=topNav" class="scoh ntd">TU Jobb</a></li>
            <li class="f-left"><a href="http://www.insidetelecom.no" class="scoh no-text-decoration">Inside Telecom</a></li>
            <li class="f-left"><a href="http://www.prisguide.no" class="scoh no-text-decoration">Prisguide</a></li>
            <li class="f-left"><a href="https://www.diskusjon.no" class="scoh no-text-decoration">Diskusjon</a></li>
            <li class="f-left"><a href="http://event.tu.no" class="scoh no-text-decoration">Arrangementer</a></li>
            <li class="f-left">
                <a href="http://www.tek.no/mobilabonnement" class="scoh ntd">Mobilabonnement</a>
                <ul class="none">
                    <li>
                        <a href="http://www.tek.no/mobilabonnement">Mobilabonnement privat</a>
                    </li>
                    <li>
                        <a href="http://www.digi.no/bedriftsabonnement">Mobilabonnement bedrift</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <a class="absolute" style="text-decoration: none; right: 7px; top: 0" href="/personvern">
        Om infokapsler
    </a>
</nav>

            

            
                    <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical"
        data-method="lazy"
        data-dimensions="980x150,1000x300,980x300,468x300"
        data-name="tek_toppbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

            

            <div id="wrapper" class="wrapper">
                
                    <div class="ad-col-left">
                        <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x501 "
        data-method="load"
        data-dimensions="180x501,300x601"
        data-name="tek_skyskraper_venstre"
                    data-size-mapping="skyskraper"
                                    data-max-width="9999"
            ></div>
</div>
                    </div>
                    <div class="ad-col-right">
                        <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x500 "
        data-method="load"
        data-dimensions="180x500,160x600,300x600"
        data-name="tek_skyskraper_hoyre"
                    data-size-mapping="skyskraper"
                                    data-max-width="9999"
            ></div>
</div>
                    </div>
                

                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.tek.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="https://www.diskusjon.no" class="ntd mc scoh block">Forum</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>

                <li class="f-left" data-group="tjenester"><a href="http://www.prisguide.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                    <form role="login" method="post" action="https://auth.tek.no/">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" required />
        <label for="email" class="block">
                        <span>E-post</span> 
            <input class="full-width" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span> 
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>
            <button class="button button-green" type="submit">Logg inn</button>
            <a class="forgot-password-link" href="https://min.tek.no/glemt-passord?referer=http%3A%2F%2Fwww.tek.no%2Fauth%2F%3Fmodule%3DTekAuth%26service%3Dauth%26referer%3Dhttp%253A%252F%252Fwww.tek.no%252Fartikler%252Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%252F382362">Glemt passord?</a>
        </div>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    


<article class="article article-type-7  topic-mobil   one-page normal-width clearfix editorial-article " role="article">
    
    
    
        <script>
        var article;
        Tek.config.isPublished = true;
        require(['neosites/article'], function(Article) {
            article = new Article({
                id: 382362,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "https://www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/chess-og-onecall-lanserer-nye-abonnementer-her-er-prisene/382362");
                        article.trackScroll();
                                    $(article.initProductBox);
                        article.listenForUpdates();
                    });

            </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image">
                <div class="relative">
                                        <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="2014008"
                        data-src-small="//img.gfx.no/2014/2014008/priser1.458x258m.jpg"
                        data-src-normal="//img.gfx.no/2014/2014008/priser1.956x538.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="956"
                        data-height-normal="538"
                        data-alt="OneCall og Chess skrur opp prisene for nye kunder."
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/2014/2014008/priser1.956x538.jpg" alt="OneCall og Chess skrur opp prisene for nye kunder." height="538" width="956" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(2014008);
                     Tek.image.loadImage(2014008);
                    </script>

                    
                                                                                                
                    
                    
                </div>
                                    <figcaption class="main-media-text">OneCall og Chess skrur opp prisene for nye kunder. <span class="image-photographer">(Bilde: Montasje, Tek.no)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h1 class="headline ">Chess og Onecall lanserer nye abonnementer - her er prisene</h1>
                    

        

        
            <p class="article-preamble-text">
                                    Eksisterende kunder får EU-roaming inkludert, nye kunder må punge ut.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1772103" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (3)</a></li>
                                    

                
                                                                     
                            <li class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/272518"
                                    title="Stein Jarle Olsen"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    Stein Jarle Olsen
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2017-05-02T13:52:00+02:00" data-published="1493725920">
                             2. mai 2017 - 13:52
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Chess%20og%20Onecall%20lanserer%20nye%20abonnementer%20-%20her%20er%20prisene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Chess%20og%20Onecall%20lanserer%20nye%20abonnementer%20-%20her%20er%20prisene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
            
    

    <div class="main-article-content-wrapper">

        
        

        <div class="neo-content editorial-article">

            
                    

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Som vi meldte før helgen annonserte Chess via en SMS til sine eksisterende kunder at disse får <a href="https://www.tek.no/artikler/chess-innforer-fri-eu-roaming-uten-a-sette-opp-prisene/382145">EU/EØS-roaming inkludert i sine abonnementer uten ekstra kostnad</a>.</p>
<p>Chess tok i etterkant kontakt med oss og mente det vi skrev var «helt feil», tross at kundeservice-chatten til Chess hadde bekreftet for oss at det var akkurat slik det var. </p>
<h4>Eksisterende kunder <em><strong>får</strong></em> roaming</h4>
<p>Nå har Chess sluppet katta ut av sekken, og joda: Alle eksisterende kunder med Easy- eller SjakkMatt-abonnementer har fått EU-roaming inkludert uten ekstra kostnad. </p>
<p>Disse abonnementene vil ikke lenger være i salg, men erstattes av nye abonnementer kalt Chess King, som alle har fri EU/EØS-roaming inkludert. Vi tar en kikk på abonnementene i tabellen lenger ned i saken. </p>
<h4>OneCall-kunder får også EU-roaming inkludert</h4>
<p>Også Onecall annonserer i dag at de inkluderer EU-roaming til sine eksisterende kunder, og også alle som blir Onecall-kunde før 1. juni. Da trer nemlig nye abonnementer og priser i kraft. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/2013/2013978/Chess%20King.jpg" title="Chess&#039; nye abonnementer er kalt King, og tilbyr jevnt over mindre data til samme pris som tidligere, men med EU/EØS-roaming inkludert. Onecalls nye priser er kliss like, men de tilbyr ikke noe 15 GB-abonnement.">
            <img
            width="280"            height="312"            alt="Chess&#039; nye abonnementer er kalt King, og tilbyr jevnt over mindre data til samme pris som tidligere, men med EU/EØS-roaming inkludert. Onecalls nye priser er kliss like, men de tilbyr ikke noe 15 GB-abonnement."
            src="//img.gfx.no/2013/2013978/Chess%20King.280x312.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Chess&#039; nye abonnementer er kalt King, og tilbyr jevnt over mindre data til samme pris som tidligere, men med EU/EØS-roaming inkludert. Onecalls nye priser er kliss like, men de tilbyr ikke noe 15 GB-abonnement.</span>            </figcaption>
    </figure>

<p>–  Dette er vår lanseringskampanje for å feire at mobilbruken på reise i EU og EØS nå blir enda enklere – og enda billigere – for alle som er kunde hos oss i OneCall fra før av, eller som blir det i løpet av mai, sier Onecall-sjef Øystein Eriksen i en pressemelding. </p>
<ul>
<li><strong>Usikker på hva som er det beste abonnementet for deg? <a href="https://www.tek.no/mobilabonnement">Sjekk vår mobilkalkulator</a></strong></li>
</ul>
<h4>Kliss like priser </h4>
<p>Onecalls «EU-pakka», som har vært en billig måte å kjøpe datatrafikk i EU, Tyrkia og USA på, omdøpes til Utland-pakka og har samme vilkår som tidligere, bare at de kun gjelder i Tyrkia og USA. </p>
<p>Både Chess og Onecall er eid av Telia, og det er derfor ikke spesielt overraskende at de nye prisene deres er kliss like.</p>
<p>Gjennomgående får du noe mindre data inkludert enn tidligere til samme pris, og prisene øker noe for samme mengde data. For eksempel kostet 1 GB tidligere 199 kroner i måneden hos begge operatørene, mens du fikk 3 GB for 249 kroner. </p>
<p>Abonnementene er også utformet slik at de stort sett ikke direkte konkurrerer med morselskapet, som tilbyr 1, 3, 6, 15 og 40 GB i måneden. De inkluderer selvfølgelig data rollover og fri fart i mobilnettet. </p>
<table>
<tbody>
<tr>
<td>Abonnement</td>
<td>Chess</td>
<td>Onecall</td>
<td>Billigste tilbyder med roaming inkludert</td>
<td>Pris</td>
</tr>
<tr>
<td>1 GB</td>
<td>229,-</td>
<td>229,-</td>
<td>Ice/Hello</td>
<td>129,-</td>
</tr>
<tr>
<td>2 GB</td>
<td>249,-</td>
<td>249,-</td>
<td>Ice</td>
<td>199,-</td>
</tr>
<tr>
<td>4 GB</td>
<td>299,-</td>
<td>299,-</td>
<td>Telio (5 GB)</td>
<td>258,-</td>
</tr>
<tr>
<td>8 GB</td>
<td>399,-</td>
<td>399,-</td>
<td>Chili</td>
<td>349,-</td>
</tr>
<tr>
<td>15 GB</td>
<td>499,-</td>
<td> </td>
<td>Chess/Talkmore/Telenor/Telia</td>
<td>499,-</td>
</tr>
</tbody>
</table>
<ul>
<li><strong>KOMMENTAR: <a href="/artikler/kommentar-mobiloperatorer-dette-er-det-vi-vil-ha-av-dere/381988">Mobiloperatører, dette er det vi vil ha av dere</a></strong></li>
</ul>
<h4>Ikke på pristoppen </h4>
<p>Som vi ser priser både Chess og Onecall seg noe over de billigste tilbyderne i hver kategori, med unntak av Chess' 15 GB-abonnement, som sammen med Talkmore, Telia og Telenor (!) faktisk er billigst.</p>
<p>Her må det imidlertid nevnes at de som har Fjordkraft som strømleverandør kan få 20 GB til 439 i måneden med roaming inkludert. Har du TV og bredbånd fra Get kan du også få det samme der, siden de<strong> <a href="/artikler/fri-eu-roaming-blir-pabudt-fra-15-juni-get-tjuvstarter-med-fri-roaming-for-alle-kunder-fra-i-dag/375924">dobler datamengdene til trippelkunder</a></strong>. </p>
<p>Som vi har presisert ved gjentatte anledninger er det et krav at alle operatører fjerner separate ekstrakostnader for roaming i EU og EØS innen 15. juni.</p>
<p><strong>Listen over operatører som har gjort dette er lang, men det er fortsatt en del som gjenstår. Tendensen ser uansett ut til å være klar: Mobilabonnementene har blitt klart dyrere enn tidligere.</strong></p>
<p>15 GB til 499 kroner i måneden er for eksempel halvparten så mye data som Komplett Mobil tilbyr til 499 kroner i dag - uten roaming inkludert. </p>
<ul>
<li><strong>Les også: <a href="/artikler/snart-vil-du-kunne-fortsette-a-bruke-strommetjenestene-dine-nar-du-reiser-i-europa/376283">Roaming er snart historie, og nå forbyr EU også geoblokking av innhold</a></strong></li>
</ul>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            
    

            

        </div>

        
            
        

        


        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Chess%20og%20Onecall%20lanserer%20nye%20abonnementer%20-%20her%20er%20prisene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Chess%20og%20Onecall%20lanserer%20nye%20abonnementer%20-%20her%20er%20prisene&url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tek.no%2Fartikler%2Fchess-og-onecall-lanserer-nye-abonnementer-her-er-prisene%2F382362">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/chess">Chess</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/mobilabonnement">Mobilabonnement</a>
                                                                                                                <a class="ntd" href="/emne/onecall">OneCall</a>
                                                    
                    </div>
                                    

        
    
        <div class="col-article-comments">
        <div class="article-comments mobile">
            <div id="discussion" class="comments">
            </div>
        </div>
    </div>
    
    </div>

    
                    
            <aside role="complementary">
                
    <span class="hide" data-provider="tuJobFeed&orientation=2&medium=article"></span>
        <div
        class="ad-placeholder adunit ad-300x250 "
        data-method="lazy"
        data-dimensions="300x250"
        data-name="tek_artikkelbanner"
                    data-size-mapping="desktopbanner"
                                    data-max-width="9999"
            ></div>

    
        


                
<!-- The invisible template -->
<div id="template" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div class="related-articles article-feed cxense-article-feed clearfix clear line-top" data-title="Les også">
    
<header>
    <h3>Les også</h3>
</header>

    <div id="cx-related-target"></div>
</div>

<script type="text/javascript">
    
var cxenseWidgetId = "e30d45f37e5ecfd6060f78cfd5d481e0ba92be2e";

 $(function() {
    const CXENSE_RESULT_HEIGHT = 300;

    // ads and discussion load async
    var textHeight = $('.article .main-article-content-wrapper').outerHeight() + 100;

    var asideContentHeight = $(".article aside").outerHeight(true);

    var infogramScript = $('script[id^="infogram"]');
    if (infogramScript.length) {
        textHeight += 500;
    }

    var availableRoom = Math.max(0, textHeight - (asideContentHeight));

    var numberOfResults = Math.floor(availableRoom / CXENSE_RESULT_HEIGHT);

    var numberOfResults = (numberOfResults > 20) ? 20 : numberOfResults;

    // Dirty hack to remove excess articles
    $("<style>.related-articles.cxense-article-feed .result:nth-child(n+" + numberOfResults + ") { display: none; }</style>").appendTo("body");

    cxPushWidget(cxenseWidgetId);
});



    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    //This is called in the above block
    function cxPushWidget(cxWidgetId) {
        cX.callQueue.push(['insertWidget',{
            widgetId: cxWidgetId,
            renderFunction: cxRenderFunction
        }]);
    }

    function cxRenderFunction (data,context) {
        document.getElementById('template').innerHTML = data.response.template;
        cX.renderTemplate('template', 'cx-related-target', data, context);
        var nativeAd = document.querySelector('aside article[data-article-type-id="59"]');
        if (nativeAd) {
            var target = document.querySelector('#cx-related-target .result:first-child');
            target.parentNode.insertBefore(nativeAd, target.nextSibling);
        }
        if (screen.width > 750) {
            var brandstoryAd = document.querySelector('#tu_brandstory');
            if (brandstoryAd) {
                var target = document.querySelector('#cx-related-target .result:last-child');
                target.parentNode.insertBefore(brandstoryAd, target);
            }
        }
    }

</script>



                
        <div class="ad-placeholder align-center block sponsored-product-fallback">
        <header>
            <h3>Betaler du for mye for ditt</h3>
            <h2>mobilabonnement?</h2>
        </header>
        <h3>Velg hvor mye data du bruker per måned</h3>
        <div class="button-wrap">
            <a href="https://www.tek.no/mobilabonnement?data=1&call=100&message=100&data-eu-free-roam=0&data-speed=0" target=_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'Mobilabo-weeklyproduct-fallback-banner2');"">Lite data (1GB)</a>
        </div>
        <div class="button-wrap">
            <a href="https://www.tek.no/mobilabonnement?data=5&call=250&message=300&data-eu-free-roam=0&data-speed=0" target=_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'Mobilabo-weeklyproduct-fallback-banner2');"">Middels data (5GB)</a>
        </div>
        <div class="button-wrap">
            <a href="https://www.tek.no/mobilabonnement?data=10&call=500&message=500&data-eu-free-roam=0&data-speed=0" target=_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'Mobilabo-weeklyproduct-fallback-banner2');"">Mye data (10GB)</a>
        </div>
    </div>




            </aside>
            

    
            
    

</article>

            <script> 
                
        Tek.ready.push(function($) {
            var ish = {};
        
            ish.pid = 32;
            ish.req = 382362;
        
            $(window).bind("ish", function() {
                Tek.Stats.ish.trackView(ish);
            });
        });
        
    </script>
    <noscript>
        <img src="//ish.tek.no/ish_tracker.gif?pid=32&amp;res=382362&noscript=1" width="1" height="1" alt="ish" />
    </noscript>





<section class="article-feed article-bottom clearfix clear">

    
    

        <div class="col-full-width align-center clearfix clear">
            <div
        class="ad-placeholder adunit ad-1000x300 "
        data-method="load"
        data-dimensions="1000x300,468x200"
        data-name="tek_midtbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

    </div>
    
    
    <div class="col-article-comments col-half-width f-left col-border-top col-article-comments">
        <div class="article-comments desktop">
                <div class="comments" id="discussion">
        <script type="text/javascript">
        require(['jquery', 'device'], function(_, device) {
            var deviceSelector = device.isMobile() ? 'mobile' : 'desktop';
            var containerSelector = '.article-comments.' + deviceSelector + '>.comments';
            var $container = $(containerSelector);
            var $button = $('<a href="#" class="load-comments button button-white">Kommentarer (3)</a>');
            $container.append($button);

            $button.on('click', function(e) {
                e.preventDefault();
                $('#comment-header-container').show();
                require(['discussion', 'device'], function(discussion, device) {
                    (new Tek.Topic({
                        topicId: 1772103,
                        selector: containerSelector,
                        title: "Kommentarer",
                        initCount: 5,
                        sort: "asc",
                        lazyLoad: false
                    })).render().onload(function(d) {
                        if (d.posts) {
                            $(".diskusjon-post-count").text(d.posts.postCount);
                        }
                        if (!d.user.loggedIn) {
                            var referer = location.protocol + "//" + location.hostname + "/auth/?module=TekAuth&service=auth&referer=" + encodeURIComponent(location.href);
                            var buttons = $('<div>').addClass('button-group clearfix flex');
                            buttons.append('<a class="button open-login-popup" href="#">Logg inn</a>');
                            buttons.append('<a class="button button-facebook facebook-login" data-referer="'+referer+'">Logg inn med Facebook</a>');
                            buttons.append('<a class="button register-button" href="/registrer-deg?referer='+encodeURIComponent(window.location.href)+'">Registrer deg</a>');
                            $('.notLoggedIn form').before('<p>Logg inn for å kommentere artikkelen</p>').replaceWith(buttons);
                        }
                    });
                });
            });
            if (!device.isMobile() || (window.location.hash && window.location.hash == "#discussion")) {
                $button.trigger('click');
            }
        });
        </script>
    </div>

        </div>
    </div>


    
        <div class="col-half-width f-left col-border-top">
        <div class="video-banner">
                <div
        class="ad-placeholder adunit ad-468x263 "
        data-method="lazy"
        data-dimensions="468x263"
        data-name="tek_video_banner"
                                    data-max-width="9999"
            ></div>

        </div>
        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Mars 2017</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>Komplett MiniFlex 1GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167363&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MiniFlex 1GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Telio FriBruk 5GB+EU</h3>
    <div class="button-wrap">
        <a href="http://api.netb11.com/c/?id=159457&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Telio', 'Telio FriBruk 5GB+EU');">Bytt til Telia »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Komplett MaxiFlex 10GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167365&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MaxiFlex 10GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Komplett MegaFlex 30GB</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=167366&amp;cd=20983" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Komplett', 'Komplett MegaFlex 30GB');">Bytt til Komplett »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
        

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                    <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-05-02 15:04:00"
        data-weight="0.5"
        class="preamble preamble-one-third rykte single-headline odd access-public"
        data-articleid="382365"
        data-preambleid="508958"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-05-02 15:04:00"
                data-article-type-id="48"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Rykte" >
                                            <a title="" class="image" href="https://www.tek.no/artikler/rykte-dette-er-trolig-microsofts-nye-baerbare/382365" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2014020"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2014/2014020/surfacelaptop8.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2014/2014020/surfacelaptop8.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Dette er trolig Microsofts nye bærbare"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2014/2014020/surfacelaptop8.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Dette er trolig Microsofts nye bærbare"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette er trolig Microsofts nye bærbare" href="https://www.tek.no/artikler/rykte-dette-er-trolig-microsofts-nye-baerbare/382365" class="align-content-middle" >                                        <span class="tek-tag tek-tag-rykte">Rykte</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/rykte-dette-er-trolig-microsofts-nye-baerbare/382365" class="needsclick headline" >
                                                Dette er trolig Microsofts nye bærbare
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Er ventet å lanseres i dag.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-05-02 11:33:00"
        data-weight="0.7"
        class="preamble preamble-one-third data single-headline even access-public"
        data-articleid="382349"
        data-preambleid="508946"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-05-02 11:33:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/kinesisk-produsent-lanserer-tapet-tv/382349" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1549631"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1549/1549631/LG-Wallpaper-OLED-Hero.458x258!m.png"
                        data-src-normal="//img.gfx.no/1549/1549631/LG-Wallpaper-OLED-Hero.300x169!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="LGs syltynne TV-teknologi dukker nå opp hos enda en TV-produsent"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1549/1549631/LG-Wallpaper-OLED-Hero.300x169!.png"
                            width="300"
                            height="169"
                            alt="LGs syltynne TV-teknologi dukker nå opp hos enda en TV-produsent"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="LGs syltynne TV-teknologi dukker nå opp hos enda en TV-produsent" href="https://www.tek.no/artikler/kinesisk-produsent-lanserer-tapet-tv/382349" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/kinesisk-produsent-lanserer-tapet-tv/382349" class="needsclick headline" >
                                                LGs syltynne TV-teknologi dukker nå opp hos enda en TV-produsent
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Ikke lenger bare koreanerne som kan by på «tapet-TV».</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-05-02 06:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public"
        data-articleid="382297"
        data-preambleid="508807"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-05-02 06:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.tek.no/artikler/razers-nye-spillmus-far-du-med-og-uten-en-trad/382297" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="2013451"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2013/2013451/Razer_Lancehead_2.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2013/2013451/Razer_Lancehead_2.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Razers nye spillmus får du med og uten en tråd"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2013/2013451/Razer_Lancehead_2.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Razers nye spillmus får du med og uten en tråd"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Razers nye spillmus får du med og uten en tråd" href="https://www.tek.no/artikler/razers-nye-spillmus-far-du-med-og-uten-en-trad/382297" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/razers-nye-spillmus-far-du-med-og-uten-en-trad/382297" class="needsclick headline" >
                                                Razers nye spillmus får du med og uten en tråd
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Lancehead er lansert.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                    <article
        data-pinned=""
        data-publish-date="2017-05-02 13:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth nintendo-classic-mini single-headline odd access-public"
        data-articleid="382334"
        data-preambleid="508937"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-05-02 07:30:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="https://www.gamer.no/artikler/nintendo-beklager-salgsstopp-av-classic-mini/382334" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2009483"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2009/2009482/konsolltv.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2009/2009483/konsolltv.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Nintendo beklager salgsstopp av Classic Mini"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2009/2009483/konsolltv.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Nintendo beklager salgsstopp av Classic Mini"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Nintendo beklager salgsstopp av Classic Mini" href="https://www.gamer.no/artikler/nintendo-beklager-salgsstopp-av-classic-mini/382334" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.gamer.no/artikler/nintendo-beklager-salgsstopp-av-classic-mini/382334" class="needsclick headline" >
                                                Nintendo beklager salgsstopp av Classic Mini
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                                                                                                                                <a href="http://www.Gamer.no" class="uoh remote-site-name oswald uppercase normal" data-site="gamer.no" rel="nofollow">Gamer.no</a>
                                                    
                        <span class="preamble-text">– Vi har ikke ubegrenset med ressurser, forklarer selskapet.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-04-28 17:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth feature double-headline even access-public"
        data-articleid="382155"
        data-preambleid="508804"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-04-28 15:15:00"
                data-article-type-id="28"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Feature" data-subheadline="Mobilspill (iOS, Android)">
                                            <a title="Mobilspill (iOS, Android)" class="image" href="https://www.gamer.no/artikler/feature-manedens-ti-anbefalte-spill-til-mobil-og-nettbrett/382155" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2013416"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2013/2013415/05.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2013/2013416/05.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Månedens ti anbefalte spill til mobil og nettbrett"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2013/2013416/05.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Månedens ti anbefalte spill til mobil og nettbrett"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Månedens ti anbefalte spill til mobil og nettbrett" href="https://www.gamer.no/artikler/feature-manedens-ti-anbefalte-spill-til-mobil-og-nettbrett/382155" class="align-content-middle" >                                        <span class="tek-tag tek-tag-feature">Feature</span><span class="subHeadline needsclick">Mobilspill (iOS, Android)</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.gamer.no/artikler/feature-manedens-ti-anbefalte-spill-til-mobil-og-nettbrett/382155" class="needsclick headline" >
                                                Månedens ti anbefalte spill til mobil og nettbrett
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                                                                                                                                <a href="http://www.Gamer.no" class="uoh remote-site-name oswald uppercase normal" data-site="gamer.no" rel="nofollow">Gamer.no</a>
                                                    
                        <span class="preamble-text">Et godt, gammelt PC-rollespill er blant høydepunktene i påskemåneden.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-05-01 06:00:01"
        data-weight="0.5"
        class="preamble preamble-one-fourth test double-headline odd access-public"
        data-articleid="380221"
        data-preambleid="506235"
                data-placement-id="5"
        data-modified="2017-04-28 20:06:17"
        data-article-publish-date="2017-04-28 11:00:00"
                data-article-type-id="1"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Test" data-subheadline="Sony Xperia XA1">
                                            <a title="Sony Xperia XA1" class="image" href="https://www.tek.no/artikler/test-sony-xperia-xa1/380221" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2013423"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2013/2013422/XperiaXA1%2012.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2013/2013423/XperiaXA1%2012.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Xperia XA1 beviser at Sony ikke henger med i mellomklassen"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2013/2013423/XperiaXA1%2012.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Xperia XA1 beviser at Sony ikke henger med i mellomklassen"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Xperia XA1 beviser at Sony ikke henger med i mellomklassen" href="https://www.tek.no/artikler/test-sony-xperia-xa1/380221" class="align-content-middle" >                                        <span class="tek-tag tek-tag-test">Test</span><span class="subHeadline needsclick">Sony Xperia XA1</span>                                        </a>                                </h3>
                                                                        
                    
    
                                        <i class="recent-banner"></i>
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/test-sony-xperia-xa1/380221" class="needsclick headline" >
                                                Xperia XA1 beviser at Sony ikke henger med i mellomklassen
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Men kameraet, det skal den ha for.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                    <article
        data-pinned=""
        data-publish-date="2017-04-30 12:00:00"
        data-weight="0.9"
        class="preamble preamble-one-fourth samletest double-headline even access-public"
        data-articleid="382173"
        data-preambleid="508577"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-04-30 12:00:00"
                data-article-type-id="22"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Samletest" data-subheadline="18-volts proffdriller">
                                            <a title="18-volts proffdriller" class="image" href="https://www.tek.no/artikler/samletest-18-volts-proffdriller/382173" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="2013298"
                        data-delay="1"
                        data-src-small="//img.gfx.no/2013/2013245/Oppstilt%202.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/2013/2013298/Oppstilt%202.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Skal du bore eller sage de største hullene, er det disse du skal ha"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/2013/2013298/Oppstilt%202.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Skal du bore eller sage de største hullene, er det disse du skal ha"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Skal du bore eller sage de største hullene, er det disse du skal ha" href="https://www.tek.no/artikler/samletest-18-volts-proffdriller/382173" class="align-content-middle" >                                        <span class="tek-tag tek-tag-samletest">Samletest</span><span class="subHeadline needsclick">18-volts proffdriller</span>                                        </a>                                </h3>
                                                                        
                    
    
                                    </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="https://www.tek.no/artikler/samletest-18-volts-proffdriller/382173" class="needsclick headline" >
                                                Skal du bore eller sage de største hullene, er det disse du skal ha
                                                    </a>
                                            </h2>
                

                
                

                
                    <p>
                        
                                                    
                        <span class="preamble-text">Vi tester de kraftigste batteridrillene på markedet.</span>
                        

                    </p>
                

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
                    <section class="tek-services-banner hide-on-mobile">
    <ul class="clearfix">
        <li>
            <a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner" style="background: black; padding: .5rem .2rem .5rem .5rem; line-height: 0;" class="inline-block acm">
                <img src="//img.gfx.no/1951/1951450/logo_no-092fcebf00d96c816447321f30e78e3e.png" class="no-margin">
            </a>
            <h4><a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner">Ledige jobber for IT-ingeniører</a></h4>
        </li>
        <li>
            <a href="http://www.prisguide.no" target="_blank" title="Sammenlign priser, få prisvarsel, finn tilbud, les omtaler"><img src="//static.tek.no/images/services/prisguide.png" alt="Finn billigste pris på Prisguide"/></a>
            <h4><a href="http://www.prisguide.no" target="_blank" title="Finn billigste pris på nett">Finn billigste pris på nett</a></h4>
        </li>
        <li>
            <a href="http://www.akam.no/bildekritikk" target="_blank" title="Se lesernes bilder og kommenter fotografier"><img src="//static.tek.no/images/services/bildekritikk.png?yo420" alt="Last opp dine bilder på Bildekritikk"/></a>
            <h4><a href="http://www.akam.no/bildekritikk" target="_blank" title="Se brukernes beste bilder">Se brukernes beste bilder</a></h4>
        </li>
        <li>
            <a href="http://www.amobil.no/mobilabonnement" target="_blank" title="Finn billigste mobilabonnement"><img src="//static.tek.no/images/services/mobilabonnement.png?yo4201337" alt="Finn rimelig abonnement til mobilen på Mobilabonnement"/></a>
            <h4><a href="http://www.amobil.no/mobilabonnement?cachebust" target="_blank" title="Finn billigste mobilabonnement">Finn billigste mobilabonnement</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/speedometer" target="_blank" title="Test hastighet av bredbånd på nett"><img src="//static.tek.no/images/services/speedometer.png?yo420" alt="Med Speedometeret kan du måle bredbåndshatstigheten din" /></a>
            <h4><a href="http://www.tek.no/speedometer" target="_blank" title="Mål internetthastigheten din">Mål internetthastigheten din</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og salg av datautstyr på Bruktmarkedet"><img src="//static.tek.no/images/services/tek-bruktmarked.png?yo4201337" alt="På Bruktmarkedet kan du kjøpe og selge datautstyr"/></a>
            <h4><a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og selg IT-utstyr">Kjøp og selg IT-utstyr</a></h4>
        </li>
    </ul>
</section>

            

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            

<section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
        <li><a href="https://plus.google.com/116544980182334524194" rel="publisher" target="_blank" class="google-plus" title="Følg Tek.no på Google+"><i class="icon-google-plus"></i></a></li>
        <li><a href="https://www.youtube.com/user/MediehusetTek" target="_blank" class="youtube" title="Følg Tek.no på Youtube"><i class="icon-youtube-play"></i></a></li>
    </ul>
</section>

<section class="sites">
    <strong><a href="http://www.mediehusettek.no" title="Mediehusettek.no">Teknisk Ukeblad Media</a> er:</strong>
    <ul>
        <li><a href="http://www.automatisering.org" title="Automatisering.org">Automatisering.org</a></li>
        <li><a href="http://www.digi.no" title="Digi.no">Digi.no</a></li>
        <li><a href="https://www.diskusjon.no" title="Diskusjon.no">Diskusjon.no</a></li>
        <li><a href="http://www.gamer.no" title="Gamer.no">Gamer.no</a></li>
        <li><a href="http://www.insidetelecom.no" title="Insidetelecom.no">Insidetelecom.no</a></li>
        <li><a href="http://www.tek.no" title="Tek.no">Tek.no</a></li>
        <li><a href="http://www.tu.no" title="Tu.no">Tu.no</a></li>
        <li><a href="http://www.vareveger.no" title="Vareveger.no">Vareveger.no</a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
                <li><a href="http://annonsere.tu.no/tek-no">Annonsering</a></li>
                <li><a href="http://www.storylabs.no/">Story Labs</a></li>

                <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
                <li><a href="/personvern">Personvern</a></li>
                <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> <a href="mailto:jan.moberg@tu.no">Jan M. Moberg</a></p>
        <p><strong>Testsjef:</strong> <a href="http://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <p><strong>Nyhetssjef:</strong> <a href="http://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Diskusjonsforum" class="diskusjon" href="https://www.diskusjon.no">Diskusjon.no</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
        <li><a title="Finn billigste mobilabonnement for bedrifter" class="bedriftsabonnement" href="http://www.digi.no/bedriftsabonnement/">Bedriftsabonnement</a></li>
        <li><a title="Stillingsportalen for ingeniører og teknologer" class="tujobb" href="http://jobb.tu.no">TU Jobb</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="http://www.prisguide.no">Prisguide.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Uten skriftlig tillatelse er det ikke tillatt å gjøre endringer på nettsiden/kildekoden eller å kopiere for bruk annet sted.</div>
    <div>Teknisk Ukeblad Media har ikke ansvar for innhold på eksterne nettsteder vi lenker til.</div>
    </section>

            </footer>
            
        </div>
        
    </div>
    
    
    

            
                    
                <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var cxSiteId = "1136169631347623311";
        var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
        var customerPrefix = customerPrefix || 'tub';
        cX.callQueue.unshift(['sendPageViewEvent']);
        cX.callQueue.unshift(['invoke', function() {
            cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
        }]);
        cX.callQueue.unshift(['setSiteId', cxSiteId]);
        require(['cxense']);
    </script>
    <!-- cXense script end -->

                	<script type="text/javascript" src="//p.lp4.io/app/55/70/3e/55703e8de45a1daf442b62bd.js" async></script>

        
    
            <script>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</script>


    
    
        <script async src="//static.tek.no/js/abtest.js?_=c42d921fa985e83f8329ae59189a2658" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/main.js?_=36a4c5b007d9cb1bc6af2ef6e2cde880" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/konami.js?_=f40f66633eb75c395e98abc2003979e1" crossorigin="anonymous"></script>
                    <script src="//static.tek.no/js/subscription.js?_=e211213b96753f6d588cdc5c54e9f512"></script>
        
    

    <script>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</script>


            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

