<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.tek.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tek.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//www.prisguide.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>TEST: Pic FlexCam - Tek.no</title>
<meta property="og:title" content="TEST: Pic FlexCam">
<meta name="description" content="Pic FlexCam er et actionkamera utenom det vanlige.">
<meta property="og:description" content="Pic FlexCam er et actionkamera utenom det vanlige.">
<meta property="og:url" content="http://www.tek.no/artikler/test-pic-flexcam/366446">
<meta name="keywords" content="test, actionkamera, dings, dingser, dingser og dippedutter, forbruker, foto, kamera, mobil, mobiltelefoner">
<meta property="og:image" content="http://img.gfx.no/1948/1948518/PicFlexCam%201.1200x675.jpg">
<meta name="cXenseParse:recs:image" content="http://img.gfx.no/1948/1948518/PicFlexCam%201.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="http://img.gfx.no/1948/1948518/PicFlexCam%201.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="http://img.gfx.no/1948/1948518/PicFlexCam%201.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="http://img.gfx.no/1948/1948518/PicFlexCam%201.940x529.jpg"/>
<meta property="article:published_time" content="2016-12-23T06:00:00+01:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Torstein Norum Bugge">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="TEST: Pic FlexCam"/>
<meta name="cXenseParse:articleid" content="366446"/>
<meta name="cXenseParse:tu-articleType" content="Test"/>
<link rel="canonical" href="http://www.tek.no/artikler/test-pic-flexcam/366446">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="http://www.tek.no/artikler/test-pic-flexcam/366446">
    
        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.tek.no/css/tek/bundle.css?_=ba1654a6e4042879f892fb14016ebed0">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.tek.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);
            
            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;        
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };       

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.tek.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.tek.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.tek.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.tek.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.tek.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.tek.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.tek.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.tek.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.tek.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.tek.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.tek.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub"> 
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml"> 


        
        <script src="//static.tek.no/thirdparty/requirejs-2.1.16/require.min.js" crossorigin="anonymous"></script>
        <script>
            require.config({
                baseUrl: "//static.tek.no/js",
                                urlArgs: '_=1482403357',
                                waitSeconds: 15,
                paths: {
                                        jquery: '//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min',
                    discussion: '//static.tek.no/js/discussion',
                    tinymce: '//static.tek.no/thirdparty/tinymce-4.4.3/tinymce.min',
                    nstslider: '//static.tek.no/thirdparty/jquery-nstslider/v-1.0.10/jquery.nstSlider.min',
                    datetimepicker: '//static.tek.no/thirdparty/jquery.datetimepicker-2.4.3/jquery.datetimepicker',
                    jssorslider: '//static.tek.no/thirdparty/jquery-jssor-slider-19.0/js/jssor.slider.mini',
                    swiper: '//static.tek.no/thirdparty/swiper-3.3.1/dist/js/swiper.min',
                    panzoom: '//static.tek.no/thirdparty/jquery.panzoom-2.0.5/jquery.panzoom.min',
                    mousewheel: '//static.tek.no/thirdparty/jquery.mousewheel-3.1.12/jquery.mousewheel.min',
                    facebook: 'https://connect.facebook.net/nb_NO/sdk',
                    dfp: '//static.tek.no/js/dfp',
                    adtech: '//static.tek.no/js/adtech',
                    jqueryui: '//static.tek.no/thirdparty/jquery-ui-1.11.4/ui',
                    touchpunch: '//static.tek.no/thirdparty/jquery-ui-touch-punch',
                    twitter: 'https://platform.twitter.com/widgets',
                    dragula: '//static.tek.no/thirdparty/dragula/dist/dragula',
                    lesscss: '//static.tek.no/thirdparty/less.js-2.5.1/dist/less.min',
                    magnificpopup: '//static.tek.no/thirdparty/magnific-popup-1.0.0/jquery.magnific-popup.min',
                    imageCompare: '//static.tek.no/js/jquery.imageslider',
                    highlight: '//static.tek.no/js/thirdparty/highlight-9.0.0/highlight.pack',
                    'jquery.dynamicFontSize': '//static.tek.no/js/jquery.dynamicFontSize',
                    parallax: '//static.tek.no/thirdparty/parallax/parallax.min',
                    slimscroll: '//static.tek.no/thirdparty/jquery-slimscroll-1.3.8/jquery.slimscroll.min',
                    timeto: '//static.tek.no/thirdparty/jquery.timeTo/jquery.timeTo.min',
                    slabtext: '//static.tek.no/thirdparty/slabText/js/jquery.slabtext.min',
                    raphael: '//static.tek.no/thirdparty/raphael/raphael-no-deps.min'
                },
                shim: {
                    jquery: { exports: 'jQuery' },
                    dfp: ['jquery'],
                    jqueryui: ['jquery'],
                    'jquery.dynamicFontSize': ['jquery'],
                    discussion: ['jquery'],
                    magnificpopup: ['jquery','css!magnificpopup'],
                    datetimepicker: ['jquery','css!datetimepicker'],
                    swiper: ["css!swiper"],
                    tinymce: { exports: 'tinyMCE' },
                    twitter: { exports: 'twttr' },
                    facebook: { exports: 'FB' },
                    timeto: ["css!//static.tek.no/thirdparty/jquery.timeTo/timeTo"]
                }
            });

            require.createNode = function (config, moduleName, url) {
                var node = document.createElement('script');
                node.type = config.scriptType || 'text/javascript';
                node.charset = 'utf-8';
                node.async = true;
                if (/\/\/static\.tek\.no/.test(url))
                    node.crossOrigin = 'Anonymous';
                return node;
            };

            
            define('css', {
                load: function(name, req, onload, config) {
                    var link = document.createElement('link');
                    link.type = 'text/css';
                    link.rel = 'stylesheet';
                    link.href = req.toUrl(name + '.css');
                    link.href = link.href.replace('/js/', '/css/');
                    link.onload = onload;
                    document.head.appendChild(link);
                }
            });
        </script>


        <script src="//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min.js" crossorigin="anonymous"></script>
        <script src="//static.tek.no/3rdparty/raven-1.3.0/raven.min.js" crossorigin="anonymous"></script>
        <script type="text/javascript">
            if (!/test/.test(window.location.hostname)) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {}).install();
            }
        </script>
        <script src="//static.tek.no/js/tek.preload.js?_=a2b46a26573131e73291ce322aafa40e" crossorigin="anonymous"></script>

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
            </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-1 has-header-image full-width-article

                                                        tek-body
        "
        
        data-article-id="366446"><!--INSERTIONPOINT-->

                    <script>
    (function () {
        var autoLogin = false;
        try {
            autoLogin = !!window.sessionStorage && !window.sessionStorage.getItem("auth");
        }
        catch (e) {
            // Throw away security warnings. 
            // If cookies/website data is disabled in safari it will complain
        }

        if (autoLogin) {
            var loginFrame = document.createElement("iframe");
            loginFrame.src = "https://auth.tek.no?postMessage=true&mac=&referer=" + encodeURIComponent(window.location.href);
            loginFrame.className = "hide";
            document.body.appendChild(loginFrame);
            try {
                window.sessionStorage.setItem("auth", "auth");
            }
            catch (e) {
                // Throw away quota exceptions. 
                // Safari always throws Quota exceeded in private browsing
            }

            function message(e) {
                if (e.origin !== "https://auth.tek.no") {
                    return;
                }
                var data = e.data;
                if (data) {
                    window.location.href = "/auth/?module=TekAuth&service=auth&authId="+data+"&referer=" + encodeURIComponent(window.location.href);
                }
            }

            if (!!window.addEventListener)
                window.addEventListener("message", message, false);
            else if (!!window.attachEvent)
                window.attachEvent("onmessage", message);
        }
    })();
</script>

        
        

                    
        
        <div class="surround">

            
                <nav class="top-nav relative">
    <div class="centered relative">
        <ul class="no-list-style oswald normal clearfix network-links uppercase">
            <li class="f-left"><a href="http://www.tek.no" class="sc no-text-decoration">Tek.no</a></li>
            <li class="f-left"><a href="http://www.gamer.no" class="scoh no-text-decoration">Gamer</a></li>
            <li class="f-left"><a href="http://www.tu.no" class="scoh ntd">TU</a></li>
            <li class="f-left"><a href="http://www.digi.no" class="scoh ntd">Digi.no</a></li>
            <li class="f-left"><a href="http://jobb.tu.no/?utm_source=Tek.no&utm_medium=pageHeader&utm_campaign=topNav" class="scoh ntd">TU Jobb</a></li>
            <li class="f-left"><a href="http://www.insidetelecom.no" class="scoh no-text-decoration">Inside Telecom</a></li>
            <li class="f-left"><a href="http://www.prisguide.no" class="scoh no-text-decoration">Prisguide</a></li>
            <li class="f-left"><a href="http://www.diskusjon.no" class="scoh no-text-decoration">Diskusjon</a></li>
            <li class="f-left"><a href="http://event.tu.no" class="scoh no-text-decoration">Arrangementer</a></li>
        </ul>
    </div>
    <a class="absolute" style="text-decoration: none; right: 7px; top: 0" href="/personvern">
        Om infokapsler
    </a>
</nav>

            

            
                    <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical"
        id="tek_toppbanner"
        data-method="lazy"
        data-dimensions="980x150,1000x300,980x300,468x300"
        data-name="tek_toppbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

            

            <div id="wrapper" class="wrapper">
                
                    <div class="ad-col-left">
                        <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x501 "
        id="tek_skyskraper_venstre"
        data-method="load"
        data-dimensions="180x501,300x601"
        data-name="tek_skyskraper_venstre"
                    data-size-mapping="skyskraper"
                                    data-max-width="9999"
            ></div>
</div>
                    </div>
                    <div class="ad-col-right">
                        <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x500 "
        id="tek_skyskraper_hoyre"
        data-method="load"
        data-dimensions="180x500,300x600"
        data-name="tek_skyskraper_hoyre"
                    data-size-mapping="skyskraper"
                                    data-max-width="9999"
            ></div>
</div>
                    </div>
                

                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        <div class="hat santa-hat"></div>
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.tek.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                    
        <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="anbefalinger"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="http://www.diskusjon.no" class="ntd mc scoh block">Forum</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>

                <li class="f-left" data-group="tjenester"><a href="http://www.prisguide.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                    <form role="login" method="post" action="https://auth.tek.no/">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" required />
        <label for="email" class="block">
                        <span>E-post</span> 
            <input class="full-width" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span> 
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>
            <button class="button button-green" type="submit">Logg inn</button>
            <a class="forgot-password-link" href="https://min.tek.no/glemt-passord?referer=http%3A%2F%2Fwww.tek.no%2Fauth%2F%3Fmodule%3DTekAuth%26service%3Dauth%26referer%3Dhttp%253A%252F%252Fwww.tek.no%252Fartikler%252Ftest-pic-flexcam%252F366446">Glemt passord?</a>
        </div>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
    <script>
     require(['xmas'], function() {
     });
    </script>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    

<article itemscope itemtype="http://schema.org/Review" class="article article-type-1  topic-forbruker   one-page full-width clearfix editorial-article" role="article">
    
    
    
    <script>
        var article;
        Tek.config.isPublished = true;
        require(['neosites/article'], function(Article) {
            article = new Article({
                id: 366446,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "http://www.tek.no/artikler/test-pic-flexcam/366446"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/test-pic-flexcam/366446");
            article.trackScroll();
                        $(article.initProductBox);
                        article.listenForUpdates();
                    });
    </script>
    

    
    <header class="article-main-header double-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image" itemscope itemtype="https://schema.org/ImageObject" itemprop="image">
                <div class="relative">
                                        <meta itemprop="url" content="//img.gfx.no/1948/1948518/PicFlexCam%201.1000x562.jpg" />
                    <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="1948518"
                        data-src-small="//img.gfx.no/1948/1948518/PicFlexCam%201.480x270m.jpg"
                        data-src-normal="//img.gfx.no/1948/1948518/PicFlexCam%201.1000x562.jpg"
                        data-width-small="480"
                        data-height-small="270"
                        data-width-normal="1000"
                        data-height-normal="562"
                        data-alt="Pic FlexCam er et kamera litt utenom det vanlige."
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/1948/1948518/PicFlexCam%201.1000x562.jpg" alt="Pic FlexCam er et kamera litt utenom det vanlige." height="562" width="1000" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(1948518);
                     Tek.image.loadImage(1948518);
                    </script>

                    
                                                                                    <h1 itemprop="headline">
                                                                            <span class="tek-tag">Test</span>
                                                                        <span>
                                        Pic FlexCam
                                    </span>
                                </h1>
                                                                        
                    
                    
                </div>
                                    <figcaption itemprop="caption" class="main-media-text">Pic FlexCam er et kamera litt utenom det vanlige. <span class="image-photographer" itemprop="copyrightHolder">(Bilde: Torstein Norum Bugge, Tek.no)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h2 itemprop="alternativeHeadline" class="headline">Ett av de merkeligste produktene vi har testet på lang tid</h2>
                    

        

        
            <p class="article-preamble-text" itemprop="description">
                                    Pic FlexCam er et actionkamera utenom det vanlige.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1753036" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                     
                            <li itemprop="author" itemscope itemtype="http://schema.org/Person" class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/272298"
                                    title="Torstein Norum Bugge"
                                    itemprop="url"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    <span itemprop="name">Torstein Norum Bugge</span>
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" data-published="1482469200">
                            23. des. 2016 - 06:00
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Ett%20av%20de%20merkeligste%20produktene%20vi%20har%20testet%20p%C3%A5%20lang%20tid&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Ett%20av%20de%20merkeligste%20produktene%20vi%20har%20testet%20p%C3%A5%20lang%20tid&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
    

    <div class="main-article-content-wrapper">

        
        

        <div itemprop="reviewBody" class="neo-content full-width editorial-article">

            
                    

            
                <div
        class="ad-placeholder adunit ad-300x250 "
        id="tek_artikkelbanner"
        data-method="lazy"
        data-dimensions="300x250"
        data-name="tek_artikkelbanner"
                    data-size-mapping="desktopbanner"
                                    data-max-width="9999"
            ></div>

    

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Noen produkter har krystallklare bruksområder. Du lurer aldri på hva en gressklipper faktisk skal brukes til, eller hvordan en vannkoker anvendes. Likeens er det også produkter som har bein i flere leire, der kanskje mobiltelefonen er det fremste eksempelet – den kan brukes til veldig mye rart.</p>
<p><strong>Slikt er det i varierende grad med det meste vi tester her på Tek – men dagens testkandidat har vi måttet klø oss skikkelig i bakhodet for å skjønne hva skal brukes til. Hils på Pic FlexCam, et actionkamera med en helt ny vri – bokstavelig talt. La oss først titte kjapt på spesifikasjonene:</strong></p>
<ul>
<li><b>Kamera: </b>8 megapiksler, 135-graders synsfelt, 1 080p/30fps video</li>
<li><b>Batteri: </b>630 mAh (70 minutter brukstid)</li>
<li><strong>Lagring</strong>: 16 GB</li>
<li><b>Tilkobling: </b>Wi-Fi Direct, Bluetooth 4.0, Micro-USB</li>
<li><b>Dimensjoner &amp; vekt: </b>44,6 x 3,3 centimeter, 87 gram</li>
<li><strong>Annet</strong>: Sprutsikker, multifunksjonsknapp</li>
</ul>
<p>Tanken bak Pic er egentlig ganske enkel. Der nær sagt alle actionkameraer er avhengige av et stativ eller en festeanordning for å kunne filme aktiviteter, <em>er</em> Pic også festet i seg selv. Dette oppnås ved hjelp av en lang, tynn og formbar hals, som i utstrakt form gjør produktet hele 44,6 centimeter langt:</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1948/1948536/flexcamtobilder.jpg" title="Pic er laaaaaang, og halsen brukes til å feste kameraet til ting.">
            <img
            width="1000"            height="333"            alt="Pic er laaaaaang, og halsen brukes til å feste kameraet til ting."
            src="http://img.gfx.no/1948/1948536/flexcamtobilder.1000x333.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Pic er laaaaaang, og halsen brukes til å feste kameraet til ting.</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no</span>    </figcaption>
    </figure>

<p>Produktet består veldig enkelt av en stor klump i bunnen, som via halsen strekker seg opp til en ny, litt mindre klump: kameraet. Den store klumpen har en knapp, en ladeinngang og en liten høyttaler, og begge klumpene har LED-dioder. Toppen har dessuten en utbyttbar «hatt», som gjør at du kan gi akkurat din Pic litt personlighet. For eksempel denne:</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1948/1948556/Skjermbilde%202016-12-16%20kl.%2001.27.54.png" title="Hva med å gjøre Pic til et lite monster?">
            <img
            width="1000"            height="370"            alt="Hva med å gjøre Pic til et lite monster?"
            src="http://img.gfx.no/1948/1948556/Skjermbilde%202016-12-16%20kl.%2001.27.54.1000x370.png" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Hva med å gjøre Pic til et lite monster?</span>        <span class="article-image-photographer">Foto: BOUD</span>    </figcaption>
    </figure>

<p>For å takle actionkamera-livet er Pic sprutsikkert, og virker robust konstruert. Designet må kunne sies å være både nokså trivelig og moderne, og hele kroppen er gummiert. Samtidig er det ikke til å komme fra at det har vært mye undring blant både kolleger og venner over hva dette faktisk <em>er</em>, og forslagene har vært mange.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1948/1948525/IMG_20161212_122914.jpg" title="Altså... hva skal man egentlig bruke dette her til?">
            <img
            width="488"            height="488"            alt="Altså... hva skal man egentlig bruke dette her til?"
            src="http://img.gfx.no/1948/1948525/IMG_20161212_122914.488x488.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Altså... hva skal man egentlig bruke dette her til?</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no</span>    </figcaption>
    </figure>

<p>Ikke alle forslagene egner seg på trykk, av forståelige grunner. Det hjalp ikke på lattermildheten da det ble klart at produktet var fuktbeskyttet, men en venninne foreslo da også – nokså uskyldig – at det var et par svært merkelige, trådløse hodetelefoner. </p>
<p>Men spøk til side: Hvordan er egentlig Pic i bruk?</p>
<h4>Hvordan bruker man Pic?</h4>
<p>For å besvare spørsmålet over må man først forstå <em>hva</em> Pic faktisk kan brukes til. Ifølge selskapet selv er mulighetene «uendelige», men bare i form av <em>hvor</em> det kan brukes. Den bøyelige kroppen kan formes og knas til nesten alle fasonger, og du kan både knyte, snurre og hekte Pic fast på gjenstander eller deg selv. I bunn og grunn er det en slags forenkling av andre actionkameraer, som krever fester og stativer for å oppnå det samme.</p>
<p><strong>Knyter du Pic litt smart, kan den festes noenlunde stabilt de aller fleste steder – men dette er ikke alltid like lett å oppnå. Det krever derfor litt trening og kreativitet, og erfaringsmessig vil Pic fortsatt være en god del mer utsatt for vibrasjoner og bevegelse enn et tradisjonelt actionkamera. Det skal vi snakke mer om litt senere.</strong></p>
<p>Først skal vi imidlertid ta en titt på appen som følger med. Dette er Pics livsnerve mot deg som bruker, og her kan du både flikke på innstillinger, skru av og på video, ta bilder og se det som er lagret. </p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1948/1948558/forsideiapppic.jpg" title="Slik ser hovedmenyen i Pic-appen ut. Fire opptaksmodi, og én kontrollside på hver side.">
            <img
            width="1000"            height="283"            alt="Slik ser hovedmenyen i Pic-appen ut. Fire opptaksmodi, og én kontrollside på hver side."
            src="http://img.gfx.no/1948/1948558/forsideiapppic.1000x283.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Slik ser hovedmenyen i Pic-appen ut. Fire opptaksmodi, og én kontrollside på hver side.</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no/skjermdump/montasje</span>    </figcaption>
    </figure>

<p>På forsiden får du fire forskjellige modi å velge mellom: «Photo», «Video», «Timelapse» og «Slow motion». Navnene burde være nokså selvforklarende, og betjeningen er enkel. Du får noen få valg, men mest av alt er det bare tut og kjør. Appen i seg selv er en nokså stillferdig og minimalistisk affære, med friske farger og pene ikoner – men det merkes at den er laget av et forholdsvis lite og nytt selskap. Enkelte skaleringer blir ikke helt riktige, og noen kommandoer gir ikke helt den tilbakemeldingen man håper på. </p>
<p>Men stort sett fungerer det svært godt.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1948/1948557/andreskjermdumperpic.jpg" title="1. Oppstart kan ta litt tid 2. Du kan beskytte Pic med et passord 3. Du må laste ned video for å se den 4. Du får enkel oversikt over Pics lagring.">
            <img
            width="1000"            height="436"            alt="1. Oppstart kan ta litt tid 2. Du kan beskytte Pic med et passord 3. Du må laste ned video for å se den 4. Du får enkel oversikt over Pics lagring."
            src="http://img.gfx.no/1948/1948557/andreskjermdumperpic.1000x436.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">1. Oppstart kan ta litt tid 2. Du kan beskytte Pic med et passord 3. Du må laste ned video for å se den 4. Du får enkel oversikt over Pics lagring.</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no/skjermdump/montasje</span>    </figcaption>
    </figure>

<p>Du kan også se gjenværende batterikapasitet på enheten, og stille inn automatisk avslåing etter så og så mange minutter uten handling. Smart! Bilde- og videostrømmen kan for øvrig direktesendes til mobilen, over wifi. Dette fordrer imidlertid at du er innenfor en viss rekkevidde, og bildet er ikke alltid like stabilt. Noen ganger hakker det også.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1948/1948519/PicFlexCam%202.jpg" title="Et lite LED-lys i front viser hva som skjer – bildetaking eller videoopptak.">
            <img
            width="488"            height="274"            alt="Et lite LED-lys i front viser hva som skjer – bildetaking eller videoopptak."
            src="http://img.gfx.no/1948/1948519/PicFlexCam%202.488x274.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Et lite LED-lys i front viser hva som skjer – bildetaking eller videoopptak.</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no</span>    </figcaption>
    </figure>

<p>Appen kan også ta litt tid å starte for hver gang, spesielt hvis du har utstyrt Pic med et passord. Så her må du sette av et minutt før du kaster deg utfor slalåmbakken. </p>
<h4>Skuffende bildekvalitet, og MYE risting</h4>
<p>Hva angår bildekvalitet, så er ikke Pic det mest imponerende actionkameraet på markedet. Du får valget mellom Full HD (1920x1080) eller HD (1280x720), begge med 30 bilder i sekundet – samt saktefilmmodusen med et ukjent antall bilder i sekundet.</p>
<p>Det er som nevnt fire modier å velge mellom i appen, men nettopp saktefilmen har vi ikke sansen for. Både oppløsning og videokvalitet er rett og slett så dårlig at resultatet stort sett blir ubrukelig, og videoen blir ikke så fryktelig sakte.</p>
<p>Kort sagt: du får bedre saktefilm ut av de fleste mobiltelefoner i dag.</p>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1948/1948522/picflexcambilder.jpg" title="Bildene Pic tar er ikke de aller beste – spesielt ikke innendørs.">
            <img
            width="1000"            height="375"            alt="Bildene Pic tar er ikke de aller beste – spesielt ikke innendørs."
            src="http://img.gfx.no/1948/1948522/picflexcambilder.1000x375.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Bildene Pic tar er ikke de aller beste – spesielt ikke innendørs.</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no/montasje</span>    </figcaption>
    </figure>

<p>Bildemodusen er heller ingen vinner, takket være lav oppløsning, svært bred vidvinkel med forvridning og ikke akkurat klasseledende dynamikk eller fargegjengivelse. Det som fungerer best med Pic er – ikke overraskende – vanlig videomodus. Her blir videoen nokså kurant, forutsatt at du har godt med lys og greier å feste Pic på en noenlunde stabil og oppreist måte.</p>
<p>Dette er imidlertid ikke alltid like enkelt, noe du kan se i videoen under. I videoen demonstrerer vi også Pics siste funksjon, nemlig timelapse. Dette fungerer også tålelig greit, men igjen: De aller fleste mobiltelefoner vil filme både langt bedre, ha flere innstillingsmuligheter og ikke minst kunne filme over mye lengre tidsperioder enn det Pic kan:</p>
<div class="article-media video-player-wrap video-player-23video full-width f-none">
    <div class="video-container">
                    <iframe
    src="//video.tu.no/v.ihtml/player.html?source=embed&photo_id=15141714"
    frameborder="0"
            allowfullscreen="allowfullscreen"
></iframe>

            </div>
    </div>

<p>For å få sett videoen må du dessuten laste den ned på mobiltelefonen din først, noe som tar en god stund. Her skulle vi gjerne sett at videoen kunne direktestrømmes til mobilen, om enn i lavere oppløsning. Men uten denne muligheten er det vanskelig å vite hva man skal slette og hva som skal bli værende uten å fysisk flytte data fra Pic til en annen maskin. </p>
<h3><strong>Konklusjon</strong>: Kjøp heller et dedikert actionkamera</h3>
<figure class="article-media article-image full-width f-none image-container">
        <a href="http://img.gfx.no/1948/1948520/PicFlexCam%203.jpg" title="Du kan surre, bøye eller kna Pic inn i nær sagt hvilken som helst form.">
            <img
            width="1000"            height="562"            alt="Du kan surre, bøye eller kna Pic inn i nær sagt hvilken som helst form."
            src="http://img.gfx.no/1948/1948520/PicFlexCam%203.1000x562.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Du kan surre, bøye eller kna Pic inn i nær sagt hvilken som helst form.</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no</span>    </figcaption>
    </figure>

<p>Vi vet ikke helt hva Pic er for noe. Er det et actionkamera? Nja, tja, kanskje – men den står i alle fall ikke i direkte konkurranse med de andre actionkameraene på markedet. Til det er bildekvaliteten altfor dårlig og mulighetene for få, samt formfaktoren altfor annerledes. </p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="http://img.gfx.no/1948/1948517/PicFlexCam.jpg" title="Det store spørsmålet blir som regel hvor man skal gjøre av den tunge klumpen – den er nesten alltid enten i veien eller destabiliserer festet.">
            <img
            width="488"            height="274"            alt="Det store spørsmålet blir som regel hvor man skal gjøre av den tunge klumpen – den er nesten alltid enten i veien eller destabiliserer festet."
            src="http://img.gfx.no/1948/1948517/PicFlexCam.488x274.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Det store spørsmålet blir som regel hvor man skal gjøre av den tunge klumpen – den er nesten alltid enten i veien eller destabiliserer festet.</span>        <span class="article-image-photographer">Foto: Torstein Norum Bugge, Tek.no</span>    </figcaption>
    </figure>

<p>Det er en fin tanke at man skal slippe å ha med seg fester og stativer slik man må med andre actionkameraer, men på veien for å oppnå dette har man ofret mye. Selve hovedidéen fungerer dessuten kun tålelig greit, for det er ikke bare bare å feste Pic og samtidig unngå risting, omplassering eller deising i bakken.</p>
<p><strong>Innen du har oppfunnet en smart måte å knyte Pic stabilt fast til sykkelstyret ville du helt sikkert hatt tid til å montere festet til et annet actionkamera og fyre løs. Sannsynligvis ville resultatet fra sistnevnte dessuten blitt mye bedre rent videomessig.</strong></p>
<p>Vi liker appen. Her skal BOUD – selskapet bak – ha kudos. Det er en ren, enkel og lettbetjent affære, som med litt utvikling kunne blitt et supert verktøy. Men aller først må selve produktet bli bedre. Akkurat nå blir det alt for dårlig bildekvalitet, og alt, alt for mye risting. Med optisk bildestabilisering og en bedre bildebrikke kunne Pic faktisk vært et ganske interessant nisjéprodukt. Men det har man altså ikke klart.</p>
<p>Prisen, på nærmere 2 000 norske kroner, er også ganske stiv. Ta heller en titt på alternativene under:</p>
<h4 style="text-align: center;">Anbefalte alternativer til Pic FlexCam</h4>
<p> </p>
<div class="flex">
<div class="article-media one-third-width f-left article-media-affiliate-product-box " data-product-id="234212">

    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguide.no/1567/1567730/original.410x500t.png" alt="GoPro Hero4 Session">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                GoPros forrige billigmodell
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisguide.no/produkt/gopro-hero4-session-234212" target="_blank">GoPro Hero4 Session</a>
                            </h4>

            
                                    
<p>Uten å gå mer enn et par hundrelapper opp i pris kan du skaffe deg GoPros utgående Hero4 Session, som utklasser Pic på alle områder. Bildekvaliteten er langt fra like god som på toppmodellene, men god nok for de fleste. Absolutt verdt en titt.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <div class="ab-test-alternative alternative-a">
                                
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                2 149,-
                            </div>
                            <div class="shop-name bold">
                                Expert.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=372&amp;url=https%3A%2F%2Fexpert.no%2Ffoto-og-video%2Factionkamera-gopro%2Fgopro-hero4-session-action-camera%2Fp-249260%2F%3Futm_source%3Dprisguide%26utm_medium%3Dcpc%26utm_campaign%3Dproduct&amp;price=2149&amp;pil=&amp;spid=249260&amp;t=GOPRO+HERO4+SESSION+ACTION+CAMERA" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                2 149,-
                            </div>
                            <div class="shop-name bold">
                                Elefun.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=636&amp;url=http%3A%2F%2Fwww.elefun.no%2Fp%2Fprod.aspx%3Fv%3D31912%26utm_source%3Dprisguide.no%26utm_medium%3Dreferral&amp;price=2149&amp;pil=&amp;spid=31912&amp;t=GoPro+Hero4+Session+Adventure" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                2 199,-
                            </div>
                            <div class="shop-name bold">
                                Milrab.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=650&amp;url=http%3A%2F%2Fwww.milrab.no%2FPartDetail.aspx%3Fq%3Dp%3A10503603%253br%3Apg&amp;price=2199&amp;pil=&amp;spid=10503603&amp;t=GoPro+HERO4+Session+-+Videokamera+%28CHDHS-101-EU-EA-AST%29" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                
            </div>
            <div class="ab-test-alternative alternative-b none">
                                            <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/gopro-hero4-session-234212#anchor-prices" rel="nofollow">Se dagens priser (4) »</a>
                                <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/gopro-hero4-session-234212#anchor-specifications" rel="nofollow">Se spesifikasjoner »</a>
                <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/gopro-hero4-session-234212#anchor-price-follow" rel="nofollow">Abonner på prisvarsling »</a>
                <a class="button button-buy block nowrap" href="https://www.prisguide.no/sammenlign/?p[]=234212" rel="nofollow">Sammenlign »</a>
                        </div>
                    </div>
    </div>

        <script>
        jQuery(function($) {
            var buyLinks = $('.article-media-affiliate-product-box .affiliate-buy-links');

                        var selectedAlternative = Math.random() >= 0.5 ? "A" : "B";

            // alternative a is default

            if (selectedAlternative == 'B') {
                // need to toggle
                $('.alternative-a', buyLinks).addClass('none');
                $('.alternative-b', buyLinks).removeClass('none');
            }


            // ab-test event
            if (typeof Tek.Stats.ga == "function") {
                $(buyLinks).on('click', '.ab-test-alternative .button-buy', function(ev) {
                    Tek.Stats.ga('send', 'event', 'Affiliate ab-test', 'Click', selectedAlternative);
                });

                Tek.Stats.ga('send', 'event', 'Affiliate ab-test', 'Impression', selectedAlternative);
            }
            
            // normal event for statistics
            if (typeof Tek.Stats.ga == "function") {
                $(buyLinks).on('click', '.button-buy', function(ev) {
                    Tek.Stats.ga('send', 'event', 'Affiliate', 'Click', 234212);
                });
            }
        });
    </script>
    </div>

<div class="article-media one-third-width f-left article-media-affiliate-product-box " data-product-id="227978">

    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguide.no/1551/1551795/original.jpg" alt="Sony ActionCam HDR-AS200VR">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Vannsikret rakker med klokke til
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisguide.no/produkt/sony-actioncam-hdr-as200vr-227978" target="_blank">Sony ActionCam HDR-AS200VR</a>
                            </h4>

            
                                    
<p>Denne Sony-modellen kom for litt over et år siden, men er fortsatt et godt alternativ. Her får du både vannsikring og en liten klokke til videostrømming direkte fra kameraet. Videokvaliteten er også langt bedre enn Pics – og prisen er ikke mye høyere.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <div class="ab-test-alternative alternative-a">
                                
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                2 499,-
                            </div>
                            <div class="shop-name bold">
                                JapanPhoto.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=262&amp;url=http%3A%2F%2Fwww.japanphoto.no%2Fsony-actioncam-as200vr%3Fsource%3Djapanphoto_prisguide&amp;price=2499&amp;pil=&amp;spid=991522&amp;t=Sony+ActionCam+AS200VR" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                2 953,-
                            </div>
                            <div class="shop-name bold">
                                Proshop.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=443&amp;url=https%3A%2F%2Fwww.proshop.no%2FVideokamera%2FSony-Action-Cam-HDR-AS200VR%2F2475535%3Futm_source%3Dtekno%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&amp;price=2953&amp;pil=&amp;spid=2475535&amp;t=Sony+Action+Cam-HDR-AS200VR+HDRAS200VR.CEN" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                3 109,-
                            </div>
                            <div class="shop-name bold">
                                MyTrendyPhone.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=246&amp;url=https%3A%2F%2Ftracead.com%2FcbXszTTRf%3FlandingPage%3Dhttp%3A%2F%2Fwww.mytrendyphone.no%2Fshop%2Fsony-hdr-as200vr-action-184236p.html%3Futm_source%3Dprisguide%26utm_medium%3Dfeed%26utm_campaign%3DDigitalkamera&amp;price=3109&amp;pil=&amp;spid=174274&amp;t=Sony+HDR-AS200VR+Action+Kamera+-+Hvit" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                
            </div>
            <div class="ab-test-alternative alternative-b none">
                                            <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/sony-actioncam-hdr-as200vr-227978#anchor-prices" rel="nofollow">Se dagens priser (6) »</a>
                                <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/sony-actioncam-hdr-as200vr-227978#anchor-specifications" rel="nofollow">Se spesifikasjoner »</a>
                <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/sony-actioncam-hdr-as200vr-227978#anchor-price-follow" rel="nofollow">Abonner på prisvarsling »</a>
                <a class="button button-buy block nowrap" href="https://www.prisguide.no/sammenlign/?p[]=227978" rel="nofollow">Sammenlign »</a>
                        </div>
                    </div>
    </div>

    </div>

<div class="article-media one-third-width f-left article-media-affiliate-product-box " data-product-id="247285">

    <div class="affiliate-product-box">
                
                <div class="product-image">
            <img src="https://img.prisguide.no/1569/1569149/original.jpg" alt="Garmin VIRB XE">
                    </div>
        
        <div class="description-container">
            <h3 class="selling-title">
                Garmins nesten-toppmodell
            </h3>
            <h4 class="product-title">
                
                                <a class="uoh" href="https://www.prisguide.no/produkt/garmin-virb-xe-234885" target="_blank">Garmin VIRB XE</a>
                            </h4>

            
                                    
<p>Garmin Virb XE er kanskje ikke den ekte toppmodellen til Garmin, men her får du mye for pengene. På flere områder er denne rakkeren også bedre enn GoPros versting. En god app følger også med, med mange redigeringsmuligheter.</p>

                    </div>

        
        <div class="affiliate-buy-links" rel="noindex,nofollow">
                        <div class="ab-test-alternative alternative-a">
                                
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                3 509,-
                            </div>
                            <div class="shop-name bold">
                                Addnature.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=780&amp;url=https%3A%2F%2Fclick.cptrack.de%2F%3Frd%3Dtrue%26k%3DP_3SZ8xXrov1ec9jF5iXSTM2SC-qEQtpv4GqNFDSZd8&amp;price=3509&amp;pil=&amp;spid=761566&amp;t=Garmin+VIRB+XE+Black+Kameraer" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                3 657,-
                            </div>
                            <div class="shop-name bold">
                                MyTrendyPhone.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=246&amp;url=https%3A%2F%2Ftracead.com%2FcbXszTTRf%3FlandingPage%3Dhttp%3A%2F%2Fwww.mytrendyphone.no%2Fshop%2Fgarmin-virb-xe-184183p.html%3Futm_source%3Dprisguide%26utm_medium%3Dfeed%26utm_campaign%3DDigitalkamera&amp;price=3657&amp;pil=&amp;spid=174270&amp;t=Garmin+VIRB+XE+Action+Kamera+-+Svart" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                                <div class="price-line flex">
                        <div class="flex-grow align-center">
                            <div class="price">
                                3 657,-
                            </div>
                            <div class="shop-name bold">
                                Proshop.no
                            </div>
                        </div>
                        <a class="button button-buy button-prisguide-yellow f-right nowrap" href="https://www.prisguide.no/goto.php?shop_id=443&amp;url=https%3A%2F%2Fwww.proshop.no%2FVideokamera%2FGarmin-VIRB-XE%2F2489695%3Futm_source%3Dtekno%26utm_medium%3Dcpc%26utm_campaign%3Dpricesite&amp;price=3657&amp;pil=&amp;spid=2489695&amp;t=Garmin+VIRB+XE+010-01363-10" target="_blank" rel="nofollow">
                            Til butikk
                        </a>
                    </div>
                                                                                
            </div>
            <div class="ab-test-alternative alternative-b none">
                                            <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/garmin-virb-xe-234885#anchor-prices" rel="nofollow">Se dagens priser (14) »</a>
                                <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/garmin-virb-xe-234885#anchor-specifications" rel="nofollow">Se spesifikasjoner »</a>
                <a class="button button-buy block nowrap" href="https://www.prisguide.no/produkt/garmin-virb-xe-234885#anchor-price-follow" rel="nofollow">Abonner på prisvarsling »</a>
                <a class="button button-buy block nowrap" href="https://www.prisguide.no/sammenlign/?p[]=234885" rel="nofollow">Sammenlign »</a>
                        </div>
                    </div>
    </div>

    </div>

</div>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            
    

            

        </div>

        

        

            <div class="product-ratings-container">

            

<section
    itemprop="reviewRating"    class="product-rating-box clearfix article-product-information detailed-rating "
        itemscope
    itemtype="http://schema.org/Rating"
        data-product-id="257619"
>
        <meta itemprop="worstRating" content="1" />
    
            <br>

    
        <div class="f-left total-score-container">
        <div
    class="
    score-badge sbc
        "
>
    <div class="score-data">
        <div class="score-value score-5.5">
                        <span itemprop="ratingValue">5.5</span><span class="score-top">/<span itemprop="bestRating">10</span></span>
                    </div>
                <div class="score-text">Middelmådig</div>
    </div>
    <div class="score-logo">
                <img src="//static.tek.no/images/main/tek.svg" alt="" width="108" height="36" />
            </div>
</div>
<div class="score-link">
    <a rel="nofollow" href="http://mediehusettek.no/logoer/tek/">Last ned karaktergrafikken</a>
</div>


        
        
    </div>
    
        <blockquote class="rating-conclusion site-color italic thin">&quot;Pic FlexCam er et innovativt produkt – men produserer alt for dårlig video.&quot;</blockquote>
    
                    <div class="flex rating-columns">

                <div class="rating-column col-half-width positive-container">
            <header><h4 class="normal">Pluss</h4></header>
            <ul class="rating-positives rating-texts no-list-style">
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Artig utforming</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Særegent og kult konsept</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Kan festes til gjenstander, fungerer som stativ</span></li>
                                <li class="break-word flex"><i class="icon-plus-circle tek-plus"></i> <span>Finfin app, lett å betjene</span></li>
                
            </ul>
        </div>
        
                <div class="rating-column col-half-width negative-container">
            <header><h4 class="normal">Minus</h4></header>
            <ul class="rating-negatives rating-texts no-list-style">
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Dårlig bildekvalitet</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Svært utsatt for vibrasjoner</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Litt skuffende batteritid</span></li>
                                <li class="break-word flex"><i class="icon-minus-circle tek-minus"></i> <span>Tar lang tid å starte</span></li>
                
            </ul>
        </div>
        
        
    </div>
    </section>


</div>


        

<section
    itemprop="itemReviewed"    class="product-box-bottom article-product-box article-product-information clear  only-product"
    data-product-id="257619"
        itemscope
    itemtype="http://schema.org/Product"
    >
    
                        <meta itemprop="manufacturer" content="Pic" />
                    
            <h2 class="normal relative oswald uppercase">
                            <a class="uoh black" href="https://www.prisguide.no/produkt/pic-flexcam-284037" title="Finn priser og artikler om Pic FlexCam">
                            <span itemprop="name">Pic FlexCam</span>
                            </a>
                                &nbsp;
                <a href="https://www.prisguide.no/produkt/pic-flexcam-284037" class="h4 uoh nowrap">Les mer »</a>
                                    </h2>
    
    <div class="product-box-content clearfix">
        
                <figure class="product-image align-center col-one-third">
                        <a href="https://www.prisguide.no/produkt/pic-flexcam-284037" class="block" title="Pic FlexCam" itemprop="url">
                                            <div 
                    data-id="product-257619"
                    class="delay-image-load" 
                    data-itemprop="image"                     data-src-normal="https://img.prisguide.no/1831/1831301/original.300x227t.png" 
                    data-src-small="https://img.prisguide.no/1831/1831301/original.300x227t.png"
                    data-alt="" 
                ></div>
                <script>
                    Tek.image.selectImage('product-257619');
                </script>
                                        </a>
                    </figure>
        
        
                                <div class="product-prices f-right col-two-thirds ">
                <header>
                    <h4 class="normal">Beste priser</h4>
                </header>

                
                                    <li>
                        Fant ingen priser.
                        <br />
                        <br />
                        <a class="price-alert" href="https://www.prisguide.no/produkt/pic-flexcam-284037#prisvarsel" target="_blank" title="Prisguide.no varsler deg når Pic FlexCam kommer på lager">
                            Få varsel når det kommer pris på produktet &raquo;
                        </a>
                    </li>
                
            </div>
                </div>

    <p class="more-links flex acm full-width clearfix">
                <a class="uoh" href="http://www.prisguide.no/sammenlign/?p[]=284037" target="_blank">
            Sammenlign &raquo;
        </a>
        <a class="uoh" href="https://www.prisguide.no/produkt/pic-flexcam-284037#anchor-specifications" target="_blank">
            Se spesifikasjoner &raquo;
        </a>
        <a class="uoh" href="https://www.prisguide.no/produkt/pic-flexcam-284037#anchor-price-follow" target="_blank">
            Se prishistorikk &raquo;
        </a>
        <span class="acm">
            <span style="font-size: 1.2rem">
                I samarbeid med: &nbsp;
            </span>
            <a class=""  href="http://www.prisguide.no/">
                <img border="0" alt="Prisguide" src="//static.tek.no/images/services/prisguide.png">
            </a>
        </span>
            </p>
        </section>



    
            <div class="col-full-width clear">
            <span class="hide" data-provider="tuJobFeed&slideWidth=380&visibleJobCount=2&parkingPosition=50" data-max-width="750" data-class="no-arrows less-padding"></span>
            <span class="hide" data-provider="tuJobFeed&medium=article&visibleJobCount=4&slideWidth=250" data-min-width="751"></span>
        </div>
    

        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Ett%20av%20de%20merkeligste%20produktene%20vi%20har%20testet%20p%C3%A5%20lang%20tid&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Ett%20av%20de%20merkeligste%20produktene%20vi%20har%20testet%20p%C3%A5%20lang%20tid&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Ftest-pic-flexcam%2F366446">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/actionkamera">Actionkamera</a>
                                                                                                                <a class="ntd" href="/emne/dings">Dings</a>
                                                                                                                <a class="ntd" href="/emne/dingser">Dingser</a>
                                                                                                                <a class="ntd" href="/emne/dingser-og-dippedutter">Dingser og dippedutter</a>
                                                                                                                <a class="ntd" href="/emne/forbruker">Forbruker</a>
                                                                                                                <a class="ntd" href="/foto">Foto</a>
                                                                                                                <a class="ntd" href="/emne/kamera">Kamera</a>
                                                                                                                <a class="ntd" href="/mobil">Mobil</a>
                                                                                                                <a class="ntd" href="/emne/mobiltelefoner">Mobiltelefoner</a>
                                                    
                    </div>
                                    

        
            <div id="tu-jobb-ad" class="clear"></div>
        <script type="text/javascript">
         var cX = cX || {}; cX.callQueue = cX.callQueue || [];
         cX.callQueue.push(['insertWidget',{
             widgetId: 'd64bbb4965daeeda818996682ae7fb5b28a50de6',
             appendToElementId: 'tu-jobb-ad',
             renderTemplateUrl: 'auto'
         }]);
        </script>
    
    </div>

    


    
    

</article>

            <script> 
                
        Tek.ready.push(function($) {
            var ish = {};
        
            ish.pid = 32;
            ish.req = 366446;
        
            $(window).bind("ish", function() {
                Tek.Stats.ish.trackView(ish);
            });
        });
        
    </script>
    <noscript>
        <img src="//ish.tek.no/ish_tracker.gif?pid=32&amp;res=366446&noscript=1" width="1" height="1" alt="ish" />
    </noscript>




<section class="article-feed article-bottom clearfix clear">

    
    

        <div class="col-full-width align-center clearfix clear">
            <div
        class="ad-placeholder adunit ad-1000x300 "
        id="tek_midtbanner"
        data-method="load"
        data-dimensions="1000x300,468x200"
        data-name="tek_midtbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

    </div>
    
    
                    <h3  id="comments">Kommentarer (<span class="diskusjon-post-count">0</span>)</h3>
                            <div class="col-half-width f-left col-border-top col-article-comments">
                <div class="article-comments">
                                        <div id="discussion" class="comments">
    <noscript><p><a href="http://www.diskusjon.no/index.php?showtopic=1753036">Gå til forumtråden</a></p></noscript>
</div>
<script>
Tek.ready.push(function($) {
        require(['discussion'], function() {
         (new Tek.Topic({
             topicId: 1753036,
             selector: "div.comments",
             lazyLoad: false,
             sort: "asc"
         })).render().onload(function(d) {
             
             if (d.posts) {
                 $(".diskusjon-post-count").text(d.posts.postCount);
             }
                          
         });
   });
   });
</script>

                </div>
            </div>
            

    
        <div class="col-half-width f-left col-border-top">
        <div class="video-banner">
                <div
        class="ad-placeholder adunit ad-468x263 "
        id="tek_video_banner"
        data-method="lazy"
        data-dimensions="468x263"
        data-name="tek_video_banner"
                                    data-max-width="9999"
            ></div>

        </div>
        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>ICE Mobil 1GB</h3>
    <div class="button-wrap">
        <a href="http://api.netb11.com/c/?id=156832&amp;cd=20983&amp;url=https%3A%2F%2Fbestill2.ice.no%2Fmobile%2F%3Fplan%3D31" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'ICE', 'ICE Mobil 1GB');">Bytt til ICE »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Hello 5GB</h3>
    <div class="button-wrap">
        <a href="https://www.hello.no" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Hello', 'Hello 5GB');">Les mer om Hello »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Chilimobil Large 10 GB</h3>
    <div class="button-wrap">
        <a href="https://www.chilimobil.no/" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Chilimobil', 'Chilimobil Large 10 GB');">Les mer om Chilimobil »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Telia Smart Total</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=165475&amp;cd=20983&amp;url=https://nettbutikk.telia.no/mobilabonnement/smart/total%3F" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Telia', 'Telia Smart Total');">Bytt til Telia »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2016-12-23 00:01:00"
        data-weight="0.5"
        class="preamble preamble-one-third konkurranse single-headline odd access-public"
        data-articleid="366695"
        data-preambleid="486661"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2016-12-23 00:01:00"
                data-article-type-id="12"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Konkurranse" >
                                            <a title="" class="image" href="http://www.tek.no/artikler/konkurranse-i-kalenderluken-lille-julaften-kan-du-vinne-en-ordentlig-nettverkspakke/366695" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1943359"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1943/1943359/julekalender1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1943/1943359/julekalender1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="I kalenderluken lille julaften kan du vinne en ordentlig nettverkspakke"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1943/1943359/julekalender1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="I kalenderluken lille julaften kan du vinne en ordentlig nettverkspakke"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="I kalenderluken lille julaften kan du vinne en ordentlig nettverkspakke" href="http://www.tek.no/artikler/konkurranse-i-kalenderluken-lille-julaften-kan-du-vinne-en-ordentlig-nettverkspakke/366695" class="align-content-middle" >                                        <span class="tek-tag tek-tag-konkurranse">Konkurranse</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/konkurranse-i-kalenderluken-lille-julaften-kan-du-vinne-en-ordentlig-nettverkspakke/366695" class="needsclick headline" >
                                                I kalenderluken lille julaften kan du vinne en ordentlig nettverkspakke
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Ruter, Homeplug og 4G.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2016-12-22 13:59:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil double-headline even access-public"
        data-articleid="366738"
        data-preambleid="486748"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2016-12-22 13:59:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  data-subheadline="Beste mobilabonnement - desember 2016">
                                            <a title="Beste mobilabonnement - desember 2016" class="image" href="http://www.tek.no/artikler/dette-er-manedens-beste-mobilabonnementer-desember/366738" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1950086"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1950/1950086/Besteabodesember.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1950/1950086/Besteabodesember.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Dette er månedens beste mobilabonnementer - desember"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1950/1950086/Besteabodesember.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Dette er månedens beste mobilabonnementer - desember"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette er månedens beste mobilabonnementer - desember" href="http://www.tek.no/artikler/dette-er-manedens-beste-mobilabonnementer-desember/366738" class="align-content-middle" >                                        <span class="subHeadline needsclick">Beste mobilabonnement - desember 2016</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/dette-er-manedens-beste-mobilabonnementer-desember/366738" class="needsclick headline" >
                                                Dette er månedens beste mobilabonnementer - desember
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Konkurransen har tilspisset seg kraftig i det siste.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2016-12-22 09:29:00"
        data-weight="0.5"
        class="preamble preamble-one-third data single-headline odd access-public"
        data-articleid="366774"
        data-preambleid="486844"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2016-12-22 09:29:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="http://www.tek.no/artikler/mac-utvikling-er-ikke-lenger-en-prioritet-hos-apple/366774" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1950305"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1950/1950305/a9.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1950/1950305/a9.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="– Mac-utvikling er ikke lenger en prioritet hos Apple"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1950/1950305/a9.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="– Mac-utvikling er ikke lenger en prioritet hos Apple"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="– Mac-utvikling er ikke lenger en prioritet hos Apple" href="http://www.tek.no/artikler/mac-utvikling-er-ikke-lenger-en-prioritet-hos-apple/366774" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/mac-utvikling-er-ikke-lenger-en-prioritet-hos-apple/366774" class="needsclick headline" >
                                                – Mac-utvikling er ikke lenger en prioritet hos Apple
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">PC-satsingen hos Apple er i ferd med å avta kraftig, ifølge kilder.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2016-12-22 13:43:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth feature double-headline odd access-public"
        data-articleid="365997"
        data-preambleid="486920"
                data-placement-id="3"
        data-modified="2016-12-16 17:16:04"
        data-article-publish-date="2016-12-21 15:40:00"
                data-article-type-id="28"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Feature" data-subheadline="Har du spilt disse sofaspillene?">
                                            <a title="Har du spilt disse sofaspillene?" class="image" href="http://www.gamer.no/artikler/feature-julens-beste-sofaspill/365997" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1950239"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1950/1950236/1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1950/1950239/1.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Julens beste sofaspill"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1950/1950239/1.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Julens beste sofaspill"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Julens beste sofaspill" href="http://www.gamer.no/artikler/feature-julens-beste-sofaspill/365997" class="align-content-middle" >                                        <span class="tek-tag tek-tag-feature">Feature</span><span class="subHeadline needsclick">Har du spilt disse sofaspillene?</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.gamer.no/artikler/feature-julens-beste-sofaspill/365997" class="needsclick headline" >
                                                Julens beste sofaspill
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                                                                                                                                                    <a href="http://www.Gamer.no" class="uoh remote-site-name oswald uppercase normal" data-site="gamer.no" rel="nofollow">Gamer.no</a>
                                                            
                            <span class="preamble-text">På jakt etter noe å spille med familie og venner i samme rom? Dette er listen for deg!</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2016-12-22 13:34:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth rykte single-headline even access-public"
        data-articleid="366775"
        data-preambleid="486845"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2016-12-22 13:34:00"
                data-article-type-id="48"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Rykte" >
                                            <a title="" class="image" href="http://www.tek.no/artikler/rykte-apple-skal-trolig-lansere-i-tre-i-iphone-modeller-neste-ar/366775" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1904518"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1904/1904519/ing2.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1904/1904518/ing1.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Apple skal trolig lansere  tre  iPhone-modeller neste år"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1904/1904518/ing1.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Apple skal trolig lansere  tre  iPhone-modeller neste år"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Apple skal trolig lansere  tre  iPhone-modeller neste år" href="http://www.tek.no/artikler/rykte-apple-skal-trolig-lansere-i-tre-i-iphone-modeller-neste-ar/366775" class="align-content-middle" >                                        <span class="tek-tag tek-tag-rykte">Rykte</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/rykte-apple-skal-trolig-lansere-i-tre-i-iphone-modeller-neste-ar/366775" class="needsclick headline" >
                                                Apple skal trolig lansere <i>tre</i> iPhone-modeller neste år
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Én av dem skal bli en heftig «Ferrari»-modell.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2016-12-22 06:00:01"
        data-weight="0.9"
        class="preamble preamble-one-fourth rykte single-headline odd access-public"
        data-articleid="366808"
        data-preambleid="486921"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2016-12-22 16:30:00"
                data-article-type-id="48"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Rykte" >
                                            <a title="" class="image" href="http://www.tek.no/artikler/rykte-xps-15-blir-en-skikkelig-macbook-pro-killer/366808" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1950467"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1950/1950465/IMG_8191.1000x563.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1950/1950467/34.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="XPS 15 blir en skikkelig MacBook Pro-«killer»"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1950/1950467/34.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="XPS 15 blir en skikkelig MacBook Pro-«killer»"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="XPS 15 blir en skikkelig MacBook Pro-«killer»" href="http://www.tek.no/artikler/rykte-xps-15-blir-en-skikkelig-macbook-pro-killer/366808" class="align-content-middle" >                                        <span class="tek-tag tek-tag-rykte">Rykte</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/rykte-xps-15-blir-en-skikkelig-macbook-pro-killer/366808" class="needsclick headline" >
                                                XPS 15 blir en skikkelig MacBook Pro-«killer»
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Får GTX 1050-grafikk, Kaby Lake-prosessor, minnekortleser og USB-porter.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2016-12-22 06:00:00"
        data-weight="0.9"
        class="preamble preamble-one-fourth anbefaling double-headline even access-public"
        data-articleid="366208"
        data-preambleid="485694"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2016-12-22 06:00:00"
                data-article-type-id="2"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Anbefaling" data-subheadline="Trådløse hodetelefoner">
                                            <a title="Trådløse hodetelefoner" class="image" href="http://www.tek.no/artikler/anbefaling-vi-har-testet-nesten-50-tradlose-hodetelefoner-dette-er-vare-anbefalinger/366208" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1950158"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1950/1950157/Anbefalinger_hodetelefoner.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1950/1950158/Anbefalinger_hodetelefoner.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Vi har testet nesten 50 trådløse hodetelefoner. Dette er våre anbefalinger"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1950/1950158/Anbefalinger_hodetelefoner.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Vi har testet nesten 50 trådløse hodetelefoner. Dette er våre anbefalinger"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Vi har testet nesten 50 trådløse hodetelefoner. Dette er våre anbefalinger" href="http://www.tek.no/artikler/anbefaling-vi-har-testet-nesten-50-tradlose-hodetelefoner-dette-er-vare-anbefalinger/366208" class="align-content-middle" >                                        <span class="tek-tag tek-tag-anbefaling">Anbefaling</span><span class="subHeadline needsclick">Trådløse hodetelefoner</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/anbefaling-vi-har-testet-nesten-50-tradlose-hodetelefoner-dette-er-vare-anbefalinger/366208" class="needsclick headline" >
                                                Vi har testet nesten 50 trådløse hodetelefoner. Dette er våre anbefalinger
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Uansett om du har 500, 1500, 3000 eller 5000 kroner å bruke.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
                    <section class="tek-services-banner hide-on-mobile">
    <ul class="clearfix">
        <li>
            <a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner" style="background: black; padding: .5rem .2rem .5rem .5rem; line-height: 0;" class="inline-block acm">
                <img src="http://jobb.tu.no/assets/logo_no-092fcebf00d96c816447321f30e78e3e.png" class="no-margin">
            </a>
            <h4><a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner">Ledige jobber for IT-ingeniører</a></h4>
        </li>
        <li>
            <a href="http://www.prisguide.no" target="_blank" title="Sammenlign priser, få prisvarsel, finn tilbud, les omtaler"><img src="//static.tek.no/images/services/prisguide.png" alt="Finn billigste pris på Prisguide"/></a>
            <h4><a href="http://www.prisguide.no" target="_blank" title="Finn billigste pris på nett">Finn billigste pris på nett</a></h4>
        </li>
        <li>
            <a href="http://www.akam.no/bildekritikk" target="_blank" title="Se lesernes bilder og kommenter fotografier"><img src="//static.tek.no/images/services/bildekritikk.png?yo420" alt="Last opp dine bilder på Bildekritikk"/></a>
            <h4><a href="http://www.akam.no/bildekritikk" target="_blank" title="Se brukernes beste bilder">Se brukernes beste bilder</a></h4>
        </li>
        <li>
            <a href="http://www.amobil.no/mobilabonnement" target="_blank" title="Finn billigste mobilabonnement"><img src="//static.tek.no/images/services/mobilabonnement.png?yo4201337" alt="Finn rimelig abonnement til mobilen på Mobilabonnement"/></a>
            <h4><a href="http://www.amobil.no/mobilabonnement?cachebust" target="_blank" title="Finn billigste mobilabonnement">Finn billigste mobilabonnement</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/speedometer" target="_blank" title="Test hastighet av bredbånd på nett"><img src="//static.tek.no/images/services/speedometer.png?yo420" alt="Med Speedometeret kan du måle bredbåndshatstigheten din" /></a>
            <h4><a href="http://www.tek.no/speedometer" target="_blank" title="Mål internetthastigheten din">Mål internetthastigheten din</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og salg av datautstyr på Bruktmarkedet"><img src="//static.tek.no/images/services/tek-bruktmarked.png?yo4201337" alt="På Bruktmarkedet kan du kjøpe og selge datautstyr"/></a>
            <h4><a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og selg IT-utstyr">Kjøp og selg IT-utstyr</a></h4>
        </li>
    </ul>
</section>

            

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            

<section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
        <li><a href="https://plus.google.com/116544980182334524194" rel="publisher" target="_blank" class="google-plus" title="Følg Tek.no på Google+"><i class="icon-google-plus"></i></a></li>
        <li><a href="https://www.youtube.com/user/MediehusetTek" target="_blank" class="youtube" title="Følg Tek.no på Youtube"><i class="icon-youtube-play"></i></a></li>
    </ul>
</section>

<section class="sites">
    <strong><a href="http://www.mediehusettek.no" title="Mediehusettek.no">Teknisk Ukeblad Media</a> er:</strong>
    <ul>
        <li><a href="http://www.automatisering.org" title="Automatisering.org">Automatisering.org</a></li>
        <li><a href="http://www.digi.no" title="Digi.no">Digi.no</a></li>
        <li><a href="http://www.diskusjon.no" title="Diskusjon.no">Diskusjon.no</a></li>
        <li><a href="http://www.gamer.no" title="Gamer.no">Gamer.no</a></li>
        <li><a href="http://www.insidetelecom.no" title="Insidetelecom.no">Insidetelecom.no</a></li>
        <li><a href="http://www.tek.no" title="Tek.no">Tek.no</a></li>
        <li><a href="http://www.tu.no" title="Tu.no">Tu.no</a></li>
        <li><a href="http://www.vareveger.no" title="Vareveger.no">Vareveger.no</a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2016 </span>
    <ul>
                <li><a href="http://annonsere.tu.no/tek-no">Annonsering</a></li>
                <li><a href="http://www.storylabs.no/">Story Labs</a></li>

                <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
                <li><a href="/personvern">Personvern</a></li>
                <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> <a href="mailto:jan.moberg@tu.no">Jan M. Moberg</a></p>
        <p><strong>Testsjef:</strong> <a href="http://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <p><strong>Nyhetssjef:</strong> <a href="http://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Diskusjonsforum" class="diskusjon" href="http://www.diskusjon.no">Diskusjon.no</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
        <li><a title="Finn billigste mobilabonnement for bedrifter" class="bedriftsabonnement" href="http://www.digi.no/bedriftsabonnement/">Bedriftsabonnement</a></li>
        <li><a title="Stillingsportalen for ingeniører og teknologer" class="tujobb" href="http://jobb.tu.no">TU Jobb</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="http://www.prisguide.no">Prisguide.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Uten skriftlig tillatelse er det ikke tillatt å gjøre endringer på nettsiden/kildekoden eller å kopiere for bruk annet sted.</div>
    <div>Teknisk Ukeblad Media har ikke ansvar for innhold på eksterne nettsteder vi lenker til.</div>
    </section>

            </footer>
            
        </div>
        
    </div>
    
    
    

            <script>
    var unispringq = unispringq || [];
    window.unispringObj = {
        "s":"tu",
        "cp":"tek/artikler",
        "url": window.location.toString()
    };
    unispringq.push(unispringObj);
</script>
<script async src="//static.tek.no/js/unispring.js?_=695e60a5c6592778033e5b39fce7eb6a"></script>

<noscript><img src="http://tu.tns-cs.net/j0=,,,+,cp=tek/artikler+url=http%3A//tek.no;;;" alt=""></noscript>

        <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
 var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  var cxSiteId = '1136169631347623311';
  var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
 var customerPrefix = customerPrefix || 'tub';

 cX.callQueue.push(['setSiteId', cxSiteId]);
 cX.callQueue.push(['invoke', function() {
     cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
 }]);
 cX.callQueue.push(['sendPageViewEvent']);

 function nuggAdCallback(userData) {
     cX.callQueue.push(['invoke', function() {
         var profile = [];
         var userDataKeys = ['t1', 't2', 't23', 't24', 't25', 't26', 't27', 't28', 't29', 't30', 't31', 't32', 't33', 't34', 't35', 't36', 't37', 't38', 't39', 't40', 't41', 't42', 't43', 't44', 't45', 't46', 't47', 't48', 't49', 't50', 't51', 't52', 't15', 't16', 't17', 't18', 't19', 't20', 't21', 't22'];
         for (var i in userDataKeys) {
             if (userDataKeys[i] in userData) {
                 var key = userDataKeys[i];
                 profile.push({ "group": customerPrefix + "-" + key, "item": userData[key]});
             }
         }
         var apiUrl = 'https://api.cxense.com/profile/user/external/update?callback={{callback}}'
                    + '&persisted=' + encodeURIComponent(persistedQueryId)
                    + '&json=' + encodeURIComponent(cX.JSON.stringify({ "id":cX.getUserId(), "profile":profile }));
         cX.jsonpRequest(apiUrl, function(data) {
             // Uncomment for debugging:
             console.log(cX.JSON.stringify(data));
         });
     }]);
 }
 var nuggdfp = localStorage.getItem('n_nuggdfp');
 if (nuggdfp) {
     var tmpArray = nuggdfp.split(";");
     var nuggVars = [];
     for (var i in tmpArray) {
         var splitted = tmpArray[i].split("=");
         nuggVars[splitted[0]] = splitted[1];
     }
     nuggAdCallback(nuggVars);
 }

</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

        	<script type="text/javascript" src="//p.lp4.io/app/55/70/3e/55703e8de45a1daf442b62bd.js" async></script>

        
                    <script type="text/javascript">

         function nuggadReady() { 
             if (typeof(n_nuggdfp) != "undefined") {
                 localStorage.setItem("n_nuggdfp", n_nuggdfp);
             }
         }

         var nuggtg="";

         var nugghost="//tuno.nuggad.net";
         var nugghostmobile="//tumobno.nuggad.net";

         var nuggn=800847391;
         var nuggsid=1861906609;

         var nuggnmobile=1991614757;
         var nuggsidmobile=1991614757;

         var nuggntablet=800847391;
         var nuggsidtablet=800847391;

         var nuggPF="desktop";
         var nuggUA=navigator.userAgent;

         if (nuggUA.match(/iphone|mobile|phone/i)) {
             nuggPF="phone";
         }
         else if (nuggUA.match(/ipad|android|blackberry|playbook|bb1|tablet|touch/i)) {
             nuggPF="tablet";
         }

         var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");

         if (nuggadmobile) {
             if(nuggPF=="tablet") {
                 var nuggn=nuggntablet;
                 var nuggsid=nuggsidtablet;
             }
             else {
                 var nuggn=nuggnmobile;
                 var nuggsid=nuggsidmobile;        
             }

             (function() {

                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
                 nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                 nuggscr.onreadystatechange = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

                 nuggscr.onload = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

             })();

         }
         else{
             (function() {
                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
                 nuggscr.onload=nuggadReady;
                 nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') { nuggadReady(); }}
                 nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
             })();
         }
        </script>
    
    
            <script>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</script>

    
    
        <script async src="//static.tek.no/js/abtest.js?_=5245ecfc8f7e3cd55c74aab6a5c295c4" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/main.js?_=de6d8ba27f1afc07676e00cdcc0d49e4" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/konami.js?_=f40f66633eb75c395e98abc2003979e1" crossorigin="anonymous"></script>
                    <script src="//static.tek.no/js/subscription.js?_=7e7a6d6cf704425e10e2e61f5e560f6c"></script>
        
    

    <script>
/**/

(function(d) {
    var b = false;

    var _ish_ = function(res) {
        var img = d.createElement('img');
        var url = "https://ish.tek.no/ish_tracker.gif?pid=" + Tek.config.ishId + "&res=" + res + "&uri=" + encodeURIComponent(window.location.toString());
        if (document.referrer.length) { url += "&ref=" + encodeURIComponent(document.referrer); }
        img.src = url;
        d.body.appendChild(img);
        img.onload = function() { d.body.removeChild(img); };
    }
    
    var __AB__ = function() {
        if (!b) {
            b = true;
            _ish_(9);
            console.log("iloveyou");
            /**/
            
if (screen.width > 1200) {
    var wp = document.createElement('div');
    wp.id = 'wallpaper';
    wp.style.backgroundImage = 'url(//www.tek.no/filer/Gaming_Jul_Wallpaper_BG_1920x900.jpg)';
    wp.style.cursor = 'pointer';
    wp.onclick = function() {
        window.open("http://kundeavis.elkjop.no/gamingdm-2016/");
        _ish_("elkjopwpclick");
    };
    document.body.appendChild(wp);
    document.getElementById('wrapper').style.marginTop = '300px';
    _ish_("elkjopwp");
}

            /**/
        }
    }

    var __RUN__ = function() {
        var _0x93ea=["\x61\x64\x73","\x61\x64\x76\x65\x72\x74\x69\x73\x65\x6D\x65\x6E\x74","\x61\x64\x76\x65\x72\x74","\x61\x6E\x6E\x6F\x6E\x73\x65\x72","\x66\x69\x6C\x65","\x66\x6F\x72\x65\x6C\x73\x6B\x65\x74","\x6C\x65\x74","\x73\x69\x6E\x67\x6C\x65","\x68\x77\x6E","\x74\x75\x6C\x6C","\x63\x72\x6F\x6E\x74\x61\x62","\x68\x77\x62","\x73\x70\x65\x63\x73","\x69\x66\x72\x61\x6D\x65","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x68\x69\x64\x64\x65\x6E","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x62\x6F\x64\x79","\x63\x6F\x6E\x74\x65\x6E\x74\x44\x6F\x63\x75\x6D\x65\x6E\x74","\x63\x6F\x6E\x74\x65\x6E\x74\x57\x69\x6E\x64\x6F\x77","\x3C\x68\x74\x6D\x6C\x3E\x3C\x62\x6F\x64\x79\x3E\x3C\x2F\x62\x6F\x64\x79\x3E\x3C\x2F\x68\x74\x6D\x6C\x3E","\x77\x72\x69\x74\x65","\x2F\x2F","\x72\x61\x6E\x64\x6F\x6D","\x6C\x65\x6E\x67\x74\x68","\x66\x6C\x6F\x6F\x72","\x2E","\x2E\x6E\x6F","\x73\x63\x72\x69\x70\x74","\x73\x72\x63","\x6C\x6F\x61\x64","\x61\x64\x64\x45\x76\x65\x6E\x74\x4C\x69\x73\x74\x65\x6E\x65\x72","\x65\x72\x72\x6F\x72","\x72\x6F\x74\x74\x65\x67\x69\x66\x74","\x75\x6E\x64\x65\x66\x69\x6E\x65\x64","\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64"];var subs=[_0x93ea[0],_0x93ea[1],_0x93ea[2],_0x93ea[3]];var doms=[_0x93ea[4],_0x93ea[5],_0x93ea[6],_0x93ea[7],_0x93ea[8],_0x93ea[9],_0x93ea[10],_0x93ea[11],_0x93ea[12]];var f=d[_0x93ea[14]](_0x93ea[13]);f[_0x93ea[15]]= true;d[_0x93ea[17]][_0x93ea[16]](f);var e=f[_0x93ea[18]],w=f[_0x93ea[19]];e[_0x93ea[21]](_0x93ea[20]);var n=_0x93ea[22]+ subs[Math[_0x93ea[25]](Math[_0x93ea[23]]()* subs[_0x93ea[24]])]+ _0x93ea[26]+ doms[Math[_0x93ea[25]](Math[_0x93ea[23]]()* doms[_0x93ea[24]])]+ _0x93ea[27],o=e[_0x93ea[14]](_0x93ea[28]);o[_0x93ea[29]]= n;o[_0x93ea[31]](_0x93ea[30],l3l);o[_0x93ea[31]](_0x93ea[32],l3l);e[_0x93ea[17]][_0x93ea[16]](o);function l3l(){if( typeof (w[_0x93ea[33]])== _0x93ea[34]){__AB__()};d[_0x93ea[17]][_0x93ea[35]](f)}
    };

    var __RM__ = function() {
        var content = d.querySelector(".neo-content .text"),
            paragraphs = content.getElementsByTagName("p");
        content.innerHTML = paragraphs[0].outerHTML + paragraphs[1].outerHTML;
        content.className += " faded-article-content";
        content.parentNode.innerHTML += "<div class=\"adblock-message\"><h4>Artikler på "+Tek.config.siteName+" vises ikke ved blokkering av annonser.</h4><span class=\"button pointer open-subscription-popup\">Klikk her for å få lese artikkelen</span><br/><br/></div>";
        var removeContent = d.querySelectorAll(".article-bottom, .article-product-information, .product-select, .pagination, .pagination-header, .ad-col-right, .ad-300x250, .custom-social-share, .article-tags, .article aside, .product-rating-box");
        for (var i=0, length=removeContent.length; i<length; i++) {
            removeContent[i].parentNode.removeChild(removeContent[i]);
        }
        Tek.pp();
        setTimeout(function() {
            if (!d.getElementsByClassName("adblock-message").length) {
                __RM__();
            }
        }, 2000);
    };

    __RUN__();
    
    // if (window.addEventListener) {
    //     window.addEventListener('load', __RUN__);
    // }
    // else {
    //     window.attachEvent('onload', __RUN__);
    // }
    // window.onkeydown = function(e) {
    //     if (e.which == 27) {
    //         __RUN__();
    //     }
    // };

})(document);

/**/
</script>


    
            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

