<!DOCTYPE html>
<html lang="no" class="no-js">
    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <link rel="dns-prefetch" href="//static.tek.no">
        <link rel="dns-prefetch" href="//img.gfx.no">
        <link rel="dns-prefetch" href="//ish.tek.no">
        <link rel="dns-prefetch" href="//www.diskusjon.no">
        <link rel="dns-prefetch" href="//www.prisguide.no">

        
    <link href="//fonts.googleapis.com/css?family=Oswald:200,300,400,700|Bitter:400|Open+Sans:200,300,400,600,700" rel="stylesheet">


                    <!-- TradeDoubler site verification 2475599 -->
        
        
            <meta charset="utf-8">
<title>Apple saksøker Qualcomm for over 8 milliarder kroner - Tek.no</title>
<meta property="og:title" content="Apple saksøker Qualcomm for over 8 milliarder kroner">
<meta name="description" content="Beskylder selskapet for å ha tatt «hevn» ved å holde tilbake utbetalinger.">
<meta property="og:description" content="Beskylder selskapet for å ha tatt «hevn» ved å holde tilbake utbetalinger.">
<meta property="og:url" content="http://www.tek.no/artikler/apple-saksoker-qualcomm-for-over-8-milliarder-kroner/367977">
<meta name="keywords" content="nyhet, apple, data, mobilprosessor, opphavsrett, qualcomm, it, ikt, teknologi">
<meta property="og:image" content="https://img.gfx.no/1959/1959455/COLOURBOX20610432.1200x675.jpg">
<meta name="cXenseParse:recs:image" content="https://img.gfx.no/1959/1959455/COLOURBOX20610432.460x259.jpg"/>
<meta name="cXenseParse:recs:image460" content="https://img.gfx.no/1959/1959455/COLOURBOX20610432.460x259.jpg"/>
<meta name="cXenseParse:recs:image620" content="https://img.gfx.no/1959/1959455/COLOURBOX20610432.620x349.jpg"/>
<meta name="cXenseParse:recs:image940" content="https://img.gfx.no/1959/1959455/COLOURBOX20610432.940x529.jpg"/>
<meta property="article:published_time" content="2017-01-23T06:36:00+01:00">
<meta property="article:section" content="Teknologi">
<meta property="og:article:author" content="Eigil Knudsen">

<meta content="article" property="og:type">
<meta property="fb:pages" content="7980056691" />
<meta property="fb:app_id" content="1767652296825415" />
<meta property="fb:admins" content="551741354" />
<meta name="msvalidate.01" content="BBA90F86915278854DF651EAB2F7403D" />
<meta name="google-site-verification" content="FI4jGsOHVsW4sg8zv97-Cat3WLGonaF6x-uPgSwMxnw">
<meta property="og:site_name" content="Tek.no">
<meta name="cXenseParse:title" content="Apple saksøker Qualcomm for over 8 milliarder kroner"/>
<meta name="cXenseParse:articleid" content="367977"/>
<meta name="cXenseParse:tu-articleType" content="Nyhet"/>
<link rel="canonical" href="http://www.tek.no/artikler/apple-saksoker-qualcomm-for-over-8-milliarder-kroner/367977">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tek_no">
                <meta name="twitter:url" content="http://www.tek.no/artikler/apple-saksoker-qualcomm-for-over-8-milliarder-kroner/367977">
    
        

        
<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width <= 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1050, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>



                    <link rel="stylesheet" href="//static.tek.no/css/tek/bundle.css?_=3ba8dc6a43d16076006221ce93d3daa0">
        

        
            <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    Tek=window.Tek||{};Tek.ads=[];Tek.ready=[];Tek.onload=[];
    (function(d,s,h) {
        h=d.getElementsByTagName(s)[0];
        Tek[s]=function(src,load,id) {
            var e=d.createElement(s);
            e.src=e.async=src;
            e.onreadystatechange=e.onload=function() {
                if (!e.readyState||/loaded|complete/.test(e.readyState)) {
                    load&&load();
                    e.onreadystatechange=e.onload=null;
                }
            }
            id&&(e.id=id);
            h.parentNode.insertBefore(e,h);
        }
    })(document,'script');
    Modernizr = {
        touch:!!('ontouchstart' in window),
        localStorage:!!('localStorage' in window)
    };
    document.documentElement.className=document.documentElement.className.replace("no-js","")+" js "+(Modernizr.touch?"":"no-")+"touch";
    Tek.config = {
        siteId: 39,
        staticRoot: "//static.tek.no",
        siteName: "Tek.no",
        host: "http://www.tek.no",
        base: "/",
        ishId: 32,
        ishClickId: 30,
        isArticle: true,
        noThirdParty: false,
        noSocialShare: false,
        shareKey: null    };
        if (Tek.config.shareKey && window.location.href.match(/key=/) == null) {
        if (history.replaceState) {
            var parser = document.createElement("a");
            parser.setAttribute("href", window.location.href);
            if (parser.search.indexOf("?") != -1) {
                parser.search += "&";
            }
            else {
                parser.search = "?";
            }
            parser.search += "key=" + encodeURIComponent(Tek.config.shareKey);
            
            history.replaceState(null, null, parser.getAttribute("href"));
        }
    }
    var isiPad = navigator.userAgent.match(/iPad/i) != null;
    if (isiPad) {
        document.documentElement.className += " ipad";
    }
    (function(e){!!e.attachEvent&&e.attachEvent('onmousedown',function(){event.srcElement.hideFocus=true})})(document.documentElement);
    var google_page_url = window.location.href;

    var fileCache = [];
    Tek.getCSS = function(url) {
        if (fileCache.indexOf(url) < 0) {
            if (document.createStyleSheet) {
                document.createStyleSheet(url);
            }
            else {
                var link = document.createElement('link');
                link.type = 'text/css';
                link.rel = 'stylesheet';
                link.href = url;
                document.head.appendChild(link);
            }
            fileCache.push(url);
        }
    };

    function isHidden(el) {
        return (el.offsetParent === null)
    }

    var getOffset = function(el, offset) {
        if (!el)
            return;        
        offset = offset || { top:0, left:0 };
        offset.top += el.offsetTop;
        offset.left += el.offsetLeft;
        getOffset(el.offsetParent, offset);
        offset.right = offset.left + el.clientWidth;
        offset.bottom = offset.top + el.clientHeight;
        return offset;
    };

    var getScrollPos = function(el, scrollPos) {
        if (!el)
            return;
        scrollPos = scrollPos || { top:0, left: 0};
        scrollPos.top += el.scrollTop;
        scrollPos.left += el.scrollLeft;
        if (el.parentNode.nodeName.toLowerCase() != "body") {
            getScrollPos(el.parentNode, scrollPos);
        }
        return scrollPos;
    };

    var isOnScreen = function(el) {
        if (isHidden(el)) {
            return false;
        }
        var viewport = {
            top: (window.pageYOffset !== "undefined") ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop,
            left: (window.pageXOffset !== "undefined") ? window.pageXOffset : (document.documentElement || document.body.parentNode || document.body).scrollLeft
        };
        viewport.right = viewport.left + window.innerWidth;
        viewport.bottom = viewport.top + window.innerHeight;
        var offset = getOffset(el);
        var scrollPos = getScrollPos(el);
        var bounds = { top: offset.top - scrollPos.top, left: offset.left - scrollPos.left, right: offset.right, bottom: offset.bottom };
        return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top || viewport.top > bounds.bottom));
    };       

    var hasClass = function(el, className) {
        return !!~el.className.indexOf(className);
    };

    var addClass = function(el, className) {
        if (!hasClass(el, className))
            el.className += " " + className;
    };

    var removeClass = function(el, className) {
        if (hasClass(el, className)) {
            var regex = new RegExp(className, "g");
            el.className = el.className.replace(regex, "").trim();
        }
    };

</script>

        

        <link rel="shortcut icon" sizes="16x16 32x32 48x48 64x64 128x128 256x256" href="/favicon.ico" type="image/x-icon" />

        
                <link rel="apple-touch-icon" sizes="57x57" href="//static.tek.no/images/favicons/tek/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//static.tek.no/images/favicons/tek/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//static.tek.no/images/favicons/tek/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//static.tek.no/images/favicons/tek/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//static.tek.no/images/favicons/tek/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//static.tek.no/images/favicons/tek/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//static.tek.no/images/favicons/tek/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//static.tek.no/images/favicons/tek/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//static.tek.no/images/favicons/tek/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="//static.tek.no/images/favicons/tek/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//static.tek.no/images/favicons/tek/manifest.json">
        <meta name="msapplication-TileImage" content="//static.tek.no/images/favicons/tek/mstile-144x144.png">
                        <meta name="msapplication-TileColor" content="#21B4C7">
        <meta name="theme-color" content="#21B4C7">
        
        
            <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.tek.no/feeds/general.xml?sub"> 
        <link rel="alternate" type="application/rss+xml" title="RSS [kun ekstra]" href="http://www.tek.no/feeds/extra.xml"> 


        
        <script src="//static.tek.no/thirdparty/requirejs-2.1.16/require.min.js" crossorigin="anonymous"></script>
        <script>
            require.config({
                baseUrl: "//static.tek.no/js",
                                urlArgs: '_=1484830314',
                                waitSeconds: 15,
                paths: {
                                        'tek/main': 'tek/bundle.min',
                                        jquery: '//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min',
                    discussion: '//static.tek.no/js/discussion',
                    tinymce: '//static.tek.no/thirdparty/tinymce-4.4.3/tinymce.min',
                    nstslider: '//static.tek.no/thirdparty/jquery-nstslider/v-1.0.10/jquery.nstSlider.min',
                    datetimepicker: '//static.tek.no/thirdparty/jquery.datetimepicker-2.4.3/jquery.datetimepicker',
                    jssorslider: '//static.tek.no/thirdparty/jquery-jssor-slider-19.0/js/jssor.slider.mini',
                    swiper: '//static.tek.no/thirdparty/swiper-3.3.1/dist/js/swiper.min',
                    panzoom: '//static.tek.no/thirdparty/jquery.panzoom-2.0.5/jquery.panzoom.min',
                    mousewheel: '//static.tek.no/thirdparty/jquery.mousewheel-3.1.12/jquery.mousewheel.min',
                    facebook: 'https://connect.facebook.net/nb_NO/sdk',
                    dfp: '//static.tek.no/js/dfp',
                    adtech: '//static.tek.no/js/adtech',
                    adnuntius: '//static.tek.no/js/adnuntius',
                    jqueryui: '//static.tek.no/thirdparty/jquery-ui-1.11.4/ui',
                    touchpunch: '//static.tek.no/thirdparty/jquery-ui-touch-punch',
                    twitter: 'https://platform.twitter.com/widgets',
                    dragula: '//static.tek.no/thirdparty/dragula/dist/dragula',
                    lesscss: '//static.tek.no/thirdparty/less.js-2.5.1/dist/less.min',
                    magnificpopup: '//static.tek.no/thirdparty/magnific-popup-1.0.0/jquery.magnific-popup.min',
                    imageCompare: '//static.tek.no/js/jquery.imageslider',
                    highlight: '//static.tek.no/js/thirdparty/highlight-9.0.0/highlight.pack',
                    'jquery.dynamicFontSize': '//static.tek.no/js/jquery.dynamicFontSize',
                    parallax: '//static.tek.no/thirdparty/parallax/parallax.min',
                    slimscroll: '//static.tek.no/thirdparty/jquery-slimscroll-1.3.8/jquery.slimscroll.min',
                    timeto: '//static.tek.no/thirdparty/jquery.timeTo/jquery.timeTo.min',
                    slabtext: '//static.tek.no/thirdparty/slabText/js/jquery.slabtext.min',
                    raphael: '//static.tek.no/thirdparty/raphael/raphael-no-deps.min',
                    raven: '//static.tek.no/thirdparty/raven-3.9.1/raven.min'

                },
                shim: {
                    jquery: { exports: 'jQuery' },
                    dfp: ['jquery'],
                    jqueryui: ['jquery'],
                    'jquery.dynamicFontSize': ['jquery'],
                    discussion: ['jquery'],
                    magnificpopup: ['jquery','css!magnificpopup'],
                    datetimepicker: ['jquery','css!datetimepicker'],
                    swiper: ["css!swiper"],
                    tinymce: { exports: 'tinyMCE' },
                    twitter: { exports: 'twttr' },
                    facebook: { exports: 'FB' },
                    timeto: ["css!//static.tek.no/thirdparty/jquery.timeTo/timeTo"]
                }
            });

            require.createNode = function (config, moduleName, url) {
                var node = document.createElement('script');
                node.type = config.scriptType || 'text/javascript';
                node.charset = 'utf-8';
                node.async = true;
                if (/\/\/static\.tek\.no/.test(url))
                    node.crossOrigin = 'Anonymous';
                return node;
            };

                        require(["tek/main"]);
            
            define('css', {
                load: function(name, req, onload, config) {
                    var link = document.createElement('link');
                    link.type = 'text/css';
                    link.rel = 'stylesheet';
                    link.href = req.toUrl(name + '.css');
                    link.href = link.href.replace('/js/', '/css/');
                    link.onload = onload;
                    document.head.appendChild(link);
                }
            });
        </script>


        <script src="//static.tek.no/thirdparty/jquery-1.11.2/jquery-1.11.2.min.js" crossorigin="anonymous"></script>
        <script type="text/javascript">
            require(['raven'], function (Raven) {
                Raven.config('https://f14a5738998a4c3ba5f5a71fc46095fa@sentry.tu.no/6', {}).install();
            });
        </script>
        <script src="//static.tek.no/js/tek.preload.js?_=a2b46a26573131e73291ce322aafa40e" crossorigin="anonymous"></script>

                
<script>
window.Tek.Stats = window.Tek.Stats || {};
(function (w, n) {
    w['GoogleAnalyticsObject'] = n;
    // Initial GA object with queueing
    w[n] = w[n] || function() {
        (w[n].q = w[n].q || []).push(arguments);
    }
    w[n].l = 1 * new Date();
    window.Tek.Stats.ga = w[n];
    window.Tek.Stats.ga('set', 'anonymizeIp', true);
    window.Tek.Stats.ga('create', 'UA-258878-3', 'auto');
    window.Tek.Stats.ga('send', 'pageview');

    require(
        [ 'https://www.google-analytics.com/analytics.js' ],
        function() { window.Tek.Stats.ga = w[n]; }
    );
})(window, '__google_analytics');
</script>

        
        
            </head>
    <body
        class="
                    section-article
                    
        editorial-article article-type-id-7

                                                        tek-body
        "
        
        data-article-id="367977"><!--INSERTIONPOINT-->

                    <script>
    (function () {
        var autoLogin = false;
        try {
            autoLogin = !!window.sessionStorage && !window.sessionStorage.getItem("auth");
        }
        catch (e) {
            // Throw away security warnings. 
            // If cookies/website data is disabled in safari it will complain
        }

        if (autoLogin) {
            var loginFrame = document.createElement("iframe");
            loginFrame.src = "https://auth.tek.no?postMessage=true&mac=&referer=" + encodeURIComponent(window.location.href);
            loginFrame.className = "hide";
            document.body.appendChild(loginFrame);
            try {
                window.sessionStorage.setItem("auth", "auth");
            }
            catch (e) {
                // Throw away quota exceptions. 
                // Safari always throws Quota exceeded in private browsing
            }

            function message(e) {
                if (e.origin !== "https://auth.tek.no") {
                    return;
                }
                var data = e.data;
                if (data) {
                    window.location.href = "/auth/?module=TekAuth&service=auth&authId="+data+"&referer=" + encodeURIComponent(window.location.href);
                }
            }

            if (!!window.addEventListener)
                window.addEventListener("message", message, false);
            else if (!!window.attachEvent)
                window.attachEvent("onmessage", message);
        }
    })();
</script>

        
        

                    
        
        <div class="surround">

            
                <nav class="top-nav relative">
    <div class="centered relative">
        <ul class="no-list-style oswald normal clearfix network-links uppercase">
            <li class="f-left"><a href="http://www.tek.no" class="sc no-text-decoration">Tek.no</a></li>
            <li class="f-left"><a href="http://www.gamer.no" class="scoh no-text-decoration">Gamer</a></li>
            <li class="f-left"><a href="http://www.tu.no" class="scoh ntd">TU</a></li>
            <li class="f-left"><a href="http://www.digi.no" class="scoh ntd">Digi.no</a></li>
            <li class="f-left"><a href="http://jobb.tu.no/?utm_source=Tek.no&utm_medium=pageHeader&utm_campaign=topNav" class="scoh ntd">TU Jobb</a></li>
            <li class="f-left"><a href="http://www.insidetelecom.no" class="scoh no-text-decoration">Inside Telecom</a></li>
            <li class="f-left"><a href="http://www.prisguide.no" class="scoh no-text-decoration">Prisguide</a></li>
            <li class="f-left"><a href="http://www.diskusjon.no" class="scoh no-text-decoration">Diskusjon</a></li>
            <li class="f-left"><a href="http://event.tu.no" class="scoh no-text-decoration">Arrangementer</a></li>
            <li class="f-left">
                <a href="http://www.tek.no/mobilabonnement" class="scoh ntd">Mobilabonnement</a>
                <ul class="none">
                    <li>
                        <a href="http://www.tek.no/mobilabonnement">Mobilabonnement privat</a>
                    </li>
                    <li>
                        <a href="http://www.digi.no/bedriftsabonnement">Mobilabonnement bedrift</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <a class="absolute" style="text-decoration: none; right: 7px; top: 0" href="/personvern">
        Om infokapsler
    </a>
</nav>

            

            
                    <div
        class="ad-placeholder adunit ad-980x150 ad-top-ad ad-label-vertical"
        id="tek_toppbanner"
        data-method="lazy"
        data-dimensions="980x150,1000x300,980x300,468x300"
        data-name="tek_toppbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

            

            <div id="wrapper" class="wrapper">
                
                    <div class="ad-col-left">
                        <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x501 "
        id="tek_skyskraper_venstre"
        data-method="load"
        data-dimensions="180x501,300x601"
        data-name="tek_skyskraper_venstre"
                    data-size-mapping="skyskraper"
                                    data-max-width="9999"
            ></div>
</div>
                    </div>
                    <div class="ad-col-right">
                        <div class="ad-sticky">    <div
        class="ad-placeholder adunit ad-180x500 "
        id="tek_skyskraper_hoyre"
        data-method="load"
        data-dimensions="180x500,300x600"
        data-name="tek_skyskraper_hoyre"
                    data-size-mapping="skyskraper"
                                    data-max-width="9999"
            ></div>
</div>
                    </div>
                

                
<header class="tek-menu relative clearfix main-header">
    <div class="logo-wrap absolute">
        
        <a href="/" class="inline-block tek-logo sbc">
            <img src="//static.tek.no/images/main/tek.svg" alt="Tek.no" width="264" height="88" data-width-normal="264" data-height-normal="88" data-width-small="150" data-height-small="50" class="responsive-image" data-id="logo" />
        </a>
                <script>Tek.image.selectImage("logo",true);</script>
    </div>
    <nav class="block main-nav" role="navigation">
        <div class="main-items uppercase clearfix">
            <form role="search" method="get" action="/sok" class="tek-search input-group top-search-form clearfix f-right">
                <input type="text" name="query" placeholder="Søk på Tek.no" required class="f-left small-font" id="top-search-input" />
                <button type="submit" class="button button-tek-site f-left uppercase">Søk</button>
            </form>
            <ul class="no-list-style thin oswald clearfix">
                <li class="f-left" data-group="tester"><a href="/tester" class="ntd mc scoh block">Tester</a></li>
                <li class="f-left" data-group="tjenester"><a href="/anbefalinger" class="ntd mc scoh block">Anbefalinger</a></li>
                <li class="f-left" data-group="tjenester"><a href="/guider" class="ntd mc scoh block">Guider</a></li>
                <li class="f-left" data-group="tjenester"><a href="http://www.diskusjon.no" class="ntd mc scoh block">Forum</a></li>
                <li class="f-left border" data-group="tjenester"><a href="/ekstra/om" class="ntd mc scoh block">Ekstra</a></li>

                <li class="f-left" data-group="tjenester"><a href="http://www.prisguide.no" class="ntd mc scoh block">Prisguide</a></li>
            </ul>
        </div>
        <div class="secondary-items clearfix">
            <div class="login f-right">
                        
        <div class="not-loggedin button-group clearfix">
            <a class="login-button button button-tek-site button-small remove-class-on-click" href="/innlogging/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" data-class="pressed">Logg inn</a>
                            <a href="/bli-medlem/?referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" class="order-subscription-button button button-small button-tek-site">Bli medlem</a>
                    </div>
    
    
        <div class="login-dropdown hide-on-click">
                                    <form role="login" method="post" action="https://auth.tek.no/">
        <input type="hidden" name="referer" value="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" required />
        <label for="email" class="block">
                        <span>E-post</span> 
            <input class="full-width" id="email" type="email" name="email" value="" placeholder="E-post" required />
        </label>
        <label for="password" class="block">
                        <span>Passord</span> 
            <input class="full-width" id="password" type="password" name="password" value="" placeholder="Passord" required />
        </label>
        <div>
            <label for="remember-me" class="block align-content-middle">
                <input type="checkbox" id="remember-me" name="remember" value="1" checked />
                <span>Forbli innlogget</span>
            </label>
            <button class="button button-green" type="submit">Logg inn</button>
            <a class="forgot-password-link" href="https://min.tek.no/glemt-passord?referer=http%3A%2F%2Fwww.tek.no%2Fauth%2F%3Fmodule%3DTekAuth%26service%3Dauth%26referer%3Dhttp%253A%252F%252Fwww.tek.no%252Fartikler%252Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%252F367977">Glemt passord?</a>
        </div>
        
            <div class="hi">
                <a href="#" class="button button-facebook facebook-login" data-referer="http://www.tek.no/auth/?module=TekAuth&amp;service=auth&amp;referer=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977"><i class="icon-facebook"></i> <span>Logg inn med Facebook</span></a>
            </div>
        
    </form>

        </div>
    

            </div>
            <ul class="no-list-style clearfix">
                <li class="f-left" data-group="tjenester"><a href="/mobilabonnement" class="ntd block mc scoh">Mobilabonnement</a></li>
                <li class="f-left" data-group="tjenester"><a href="/speedometer" class="ntd mc scoh block">Speedometer</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bildekritikk" class="ntd block mc scoh">Bildekritikk</a></li>
                <li class="f-left" data-group="tjenester"><a href="/bruktmarked" class="ntd block mc scoh">Bruktmarked</a></li>
                <li class="f-left" data-group="tjenester"><a href="/artikler" class="ntd block mc scoh" rel="nofollow">Arkiv</a></li>
            </ul>
        </div>
    </nav>
</header>

                <div id="main" class="clearfix" role="main">
                    
                    
                    
                                        



    

<article itemscope itemtype="http://schema.org/Article" class="article article-type-7  topic-data   one-page normal-width clearfix editorial-article" role="article">
    
    
    
    <script>
        var article;
        Tek.config.isPublished = true;
        require(['neosites/article'], function(Article) {
            article = new Article({
                id: 367977,
                pageNumber: 1,
                container: $('article.article'),
                accessMethod: "public",
                access: "public",
                url: "http://www.tek.no/artikler/apple-saksoker-qualcomm-for-over-8-milliarder-kroner/367977"
            });
            article.init();
            article.wrapVideos();
                        article.countView("//www.tek.no/artikler/apple-saksoker-qualcomm-for-over-8-milliarder-kroner/367977");
            article.trackScroll();
                        $(article.initProductBox);
                        article.listenForUpdates();
                    });
    </script>
    

    
    <header class="article-main-header single-headline main-media-type-image">

        
            <div class="main-media relative">
            
            <figure class="media image article-top-image" itemscope itemtype="https://schema.org/ImageObject" itemprop="image">
                <div class="relative">
                                        <meta itemprop="url" content="//img.gfx.no/1959/1959455/COLOURBOX20610432.956x538.jpg" />
                    <div
                        class="delay-image-load load-asap"
                        style="padding-bottom: 56%;"
                        data-id="1959455"
                        data-src-small="//img.gfx.no/1959/1959455/COLOURBOX20610432.458x258m.jpg"
                        data-src-normal="//img.gfx.no/1959/1959455/COLOURBOX20610432.956x538.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="956"
                        data-height-normal="538"
                        data-alt="Apple saksøker Qualcomm for over 8 milliarder kroner"
                        data-class="needsclick"
                    ></div>
                    <noscript>
                        <img src="//img.gfx.no/1959/1959455/COLOURBOX20610432.956x538.jpg" alt="Apple saksøker Qualcomm for over 8 milliarder kroner" height="538" width="956" />
                    </noscript>
                                        <script>
                     Tek.image.selectImage(1959455);
                     Tek.image.loadImage(1959455);
                    </script>

                    
                                                                                                
                    
                    
                </div>
                                    <figcaption itemprop="caption" class="main-media-text"> <span class="image-photographer" itemprop="copyrightHolder">(Bilde: Colourbox)</span></figcaption>
                                            </figure>
        
        
    
</div>

        

        
                            <h1 itemprop="headline" class="headline ">Apple saksøker Qualcomm for over 8 milliarder kroner</h1>
                    

        

        
            <p class="article-preamble-text" itemprop="description">
                                    Beskylder selskapet for å ha tatt «hevn» ved å holde tilbake utbetalinger.
                            </p>
        

        

        
            <ul class="authors no-list-style uppercase align-content-middle">

                
                                            <li class="diskusjon-count align-content-middle bold"><a href="#discussion" title="Se kommentarer til artikkelen" data-thread="1757412" class="mc mcoh uoh"><i class="icon-comments-alt"></i><span class="comment-text">Kommentarer</span> (0)</a></li>
                                    

                
                                                                     
                            <li itemprop="author" itemscope itemtype="http://schema.org/Person" class="article-author bold align-content-middle last-author ">
                                                                <a
                                    href="//www.tek.no/forfattere/103184"
                                    title="Eigil Knudsen"
                                    itemprop="url"
                                    rel="author"
                                    class="uoh mc mcoh"
                                >
                                    <span itemprop="name">Eigil Knudsen</span>
                                </a>
                            </li>
                                            
                

                
                    
                

                
                

                
                    <li class="published align-content-middle">
                        <time datetime="2017-01-23T06:36:00+01:00" itemprop="datePublished" data-published="1485149760">
                            23. jan. 2017 - 06:36
                        </time>
                                            </li>
                
            </ul>
        

        
        

        
                                                                    
<menu class="custom-social-share open-sans" data-url="http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Apple%20saks%C3%B8ker%20Qualcomm%20for%20over%208%20milliarder%20kroner&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Apple%20saks%C3%B8ker%20Qualcomm%20for%20over%208%20milliarder%20kroner&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                                    

        
    

    </header>
    

    
            
    

    <div class="main-article-content-wrapper">

        
        

        <div itemprop="articleBody" class="neo-content editorial-article">

            
                    

            
            

            
                
                                    

                

                
                                    

                <div class="text clearfix">
                    
                                            
                    <p>Teknologiverdenen er alltid fruktbar mark for søksmål, og nok en gang har to giganter nå inntatt ringen for nye sparringsrunder i retten. Som nyhetskanalen <a href="http://www.cnbc.com/2017/01/20/apple-sues-qualcomm-for-1-billion.html">CNBC</a> melder har Apple nemlig rettet et søksmål mot mobilprosessorkjempen Qualcomm med et ganske solid erstatningskrav.</p>
<p>Bakgrunnen for søksmålet er at Apple mener Qualcomm har krevd store mengder royality-utbetalinger fra dem på feilaktig grunnlag. iPhone-produsenten krever én milliard dollar, cirka 8,5 milliarder kroner, i oppreisning.</p>
<h4>Krever mye mer enn andre lisensgivere</h4>
<p>Apple sier i en uttalelse at Qualcomm krever over fem ganger mer enn alle de andre lisensgivere som Apple har avtale med sammenlagt. Ifølge iPhone-giganten krever Qualcomm royalty-utbetalinger for Apples egne innovasjoner på områder som kamera, skjerm og Touch ID-løsningen – teknologier de mener brikkeprodusenten ikke har hatt noe med å gjøre.</p>
<figure class="article-media article-image half-width f-right image-container">
        <a href="//img.gfx.no/1959/1959458/likgu.jpg" title="Qualcomm har usunn forretningspraksis, mener Apple.">
            <img
            width="280"            height="180"            alt="Qualcomm har usunn forretningspraksis, mener Apple."
            src="//img.gfx.no/1959/1959458/likgu.280x180.jpg" />
        </a>
            <figcaption class="article-media-caption">
        <span class="article-image-caption">Qualcomm har usunn forretningspraksis, mener Apple.</span>        <span class="article-image-photographer">Foto: Wikipedia</span>    </figcaption>
    </figure>

<p>I uttalelsen sier Apple videre at de er sterke tilhengere av innovasjon, og at de alltid har vært villige til å betale «rettferdige» beløp for patenter. På bakgrunn av sterke uenigheter med Qualcomm omkring hva rettferdige beløpe er, ser de seg altså nå nødt til å gå rettens vei.</p>
<h4>Beskyldt for å «hevne» seg på Apple</h4>
<p>Selskapet beskylder dessuten brikkeprodusenten for å ha gått til det radikale skritt at de har holdt tilbake en utbetaling på én milliard dollar som «hevn» for at Apple har samarbeidet med konkurransemyndighetene i Sør-Korea i forbindelse med en etterforskning av Qualcomms forretningspraksis. </p>
<p>Qualcomm på sin side er fremdeles i ferd med å gjennomgå anklagene, men har sagt i en uttalelse at Apples beskyldninger er grunnløse og at Apples fremstilling av avtalene mellom de to partene er feilaktig. Hvordan det hele ender gjenstår å se.</p>
<p><strong><a href="http://www.tek.no/artikler/rykte-neste-iphone-skal-trolig-hete-iphone-x-og-far-ansiktsgjenkjenning/367908">Nå har det dukket opp flere rykter om neste iPhone »</a></strong></p>
                </div>

                
                                    

                
                
                
                

                
                                    

            
            
    

            

        </div>

        

        

    
    

        
                                                                    <div class="bottom-share">
                        
<menu class="custom-social-share open-sans" data-url="http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
        <ul class="no-list-style clearfix flex">
        <li class="facebook-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                <span><i class="icon-facebook"></i> <span class="hide-mobile">Del</span></span>
                <span class="share-count facebook-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="twitter-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://twitter.com/intent/tweet?text=Apple%20saks%C3%B8ker%20Qualcomm%20for%20over%208%20milliarder%20kroner&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://twitter.com/intent/tweet?text=Apple%20saks%C3%B8ker%20Qualcomm%20for%20over%208%20milliarder%20kroner&url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                <span><i class="icon-twitter"></i> <span class="hide-mobile">Tweet</span></span>
                <span class="share-count twitter-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
        <li class="google-share no-padding inline-block">
                        <a class="align-content-middle no-text-decoration block social-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                <span><i class="icon-google-plus"></i> <span class="hide-mobile">Spre</span></span>
                <span class="share-count google-share-count hide-mobile">&nbsp;</span>            </a>
        </li>
                    <li class="linkedin-share no-padding inline-block">
                                <a class="align-content-middle no-text-decoration block social-share" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977" target="_blank" rel="nofollow" data-base-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.tek.no%2Fartikler%2Fapple-saksoker-qualcomm-for-over-8-milliarder-kroner%2F367977">
                    <span><i class="icon-linkedin"></i> <span class="hide-mobile">DEL</span></span>
                    <span class="share-count linkedin-share-count hide-mobile">&nbsp;</span>                </a>
            </li>
                            </ul>
</menu>


                    </div>
                                    

        
        

        
                                                <div class="article-tags clear align-content-middle">
                        <i class="icon-tags medium-font"></i>
                                                                                    <a class="ntd" href="/emne/apple">Apple</a>
                                                                                                                <a class="ntd" href="/data">Data</a>
                                                                                                                <a class="ntd" href="/emne/mobilprosessor">Mobilprosessor</a>
                                                                                                                <a class="ntd" href="/emne/opphavsrett">Opphavsrett</a>
                                                                                                                <a class="ntd" href="/emne/qualcomm">Qualcomm</a>
                                                    
                    </div>
                                    

        
            <div id="tu-jobb-ad" class="clear"></div>
        <script type="text/javascript">
         var cX = cX || {}; cX.callQueue = cX.callQueue || [];
         cX.callQueue.push(['insertWidget',{
             widgetId: 'd64bbb4965daeeda818996682ae7fb5b28a50de6',
             appendToElementId: 'tu-jobb-ad',
             renderTemplateUrl: 'auto'
         }]);
        </script>
    
    </div>

    
                    
            <aside role="complementary">
                
    <span class="hide" data-provider="tuJobFeed&medium=article" data-min-width="751"></span>
        <div
        class="ad-placeholder adunit ad-300x250 "
        id="tek_artikkelbanner"
        data-method="lazy"
        data-dimensions="300x250"
        data-name="tek_artikkelbanner"
                    data-size-mapping="desktopbanner"
                                    data-max-width="9999"
            ></div>

    
        


                <section class="related-articles clearfix clear article-feed">
        <header>
        <h3>Les også</h3>
    </header>
        <ul>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/apple-music-har-nadd-stor-milepael-men-apple-synes-likevel-det-gar-for-tregt/365987" title="Apple Music har nådd stor milepæl – men Apple synes likevel det går for tregt">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1563/1563815/ing2.120x65.jpg"
                        data-alt="Apple Music har n&aring;dd stor milep&aelig;l &ndash; men Apple synes likevel det g&aring;r for tregt"
                        data-height="65"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/apple-music-har-nadd-stor-milepael-men-apple-synes-likevel-det-gar-for-tregt/365987" title="Mobil: Apple Music har nådd stor milepæl – men Apple synes likevel det går for tregt">
                                                Apple Music har nådd stor milepæl – men Apple synes likevel det går for tregt
                    </a>
                </h4>
                                    <p>Og Spotify har fremdeles et stort forsprang.</p>
                    <a class="moreLink" href="/artikler/apple-music-har-nadd-stor-milepael-men-apple-synes-likevel-det-gar-for-tregt/365987" title="Apple Music har n&aring;dd stor milep&aelig;l &ndash; men Apple synes likevel det g&aring;r for tregt">Les hele saken</a>
                                            </div>
        </li>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/trump-jeg-vil-flytte-iphone-produksjonen-til-usa/364884" title="Trump: – Jeg vil flytte iPhone-produksjonen til USA">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1940/1940939/trumpiphone.120x67.jpg"
                        data-alt="Trump: &ndash; Jeg vil flytte iPhone-produksjonen til USA"
                        data-height="67"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/trump-jeg-vil-flytte-iphone-produksjonen-til-usa/364884" title="Forbruker: Trump: – Jeg vil flytte iPhone-produksjonen til USA">
                                                Trump: – Jeg vil flytte iPhone-produksjonen til USA
                    </a>
                </h4>
                                    <p>Kom fram under samtaler med Apple-sjef Tim Cook.</p>
                    <a class="moreLink" href="/artikler/trump-jeg-vil-flytte-iphone-produksjonen-til-usa/364884" title="Trump: &ndash; Jeg vil flytte iPhone-produksjonen til USA">Les hele saken</a>
                                            </div>
        </li>
                                            <li class="clearfix access-public  article-type-7">

                                                                            <figure class="image-container relative">
                <a class="image relative block" href="/artikler/apple-stakk-av-med-i-over-i-100-prosent-av-profitten-pa-mobilmarkedet/364010" title="Apple stakk av med &lt;i&gt;over&lt;/i&gt; 100 prosent av profitten på mobilmarkedet">
                    <div
                        class="delay-image-load"
                        data-src="//img.gfx.no/1935/1935710/epler2.120x68.jpg"
                        data-alt="Apple stakk av med &lt;i&gt;over&lt;/i&gt; 100 prosent av profitten p&aring; mobilmarkedet"
                        data-height="68"
                        data-width="120"
                        data-class="block"
                    ></div>
                                    </a>
            </figure>
                        <div class="story">
                <h4>
                    <a href="/artikler/apple-stakk-av-med-i-over-i-100-prosent-av-profitten-pa-mobilmarkedet/364010" title="Mobil: Apple stakk av med &lt;i&gt;over&lt;/i&gt; 100 prosent av profitten på mobilmarkedet">
                                                Apple stakk av med <i>over</i> 100 prosent av profitten på mobilmarkedet
                    </a>
                </h4>
                                    <p>Ja, du leste riktig.</p>
                    <a class="moreLink" href="/artikler/apple-stakk-av-med-i-over-i-100-prosent-av-profitten-pa-mobilmarkedet/364010" title="Apple stakk av med &lt;i&gt;over&lt;/i&gt; 100 prosent av profitten p&aring; mobilmarkedet">Les hele saken</a>
                                            </div>
        </li>
        
    </ul>
</section>


                
        <section class="ad sponsored-products">
        <div class="relative">
            <header class="blue-block">Ukens produkt</header>
            <div class="products flex">
                                    <div class="product f-left flex flex-column align-center">
                        <a href="https://www.prisguide.no/produkt/msi-z270-gaming-pro-carbon-286891">
                            <img class="image" src="https://img.prisguide.no/1849/1849285/original.100x65mt.png" alt="MSI Z270 Gaming Pro Carbon" />
                        </a>
                        <h4 class="title">
                            <a href="https://www.prisguide.no/produkt/msi-z270-gaming-pro-carbon-286891">
                                MSI Z270 Gaming Pro Carbon
                            </a>
                        </h4>
                        <p class="specs">LGA1151, ATX, Intel Z270, Maks minne 64GB, DDR4, Integrert skjermkort, Nettverksporter 1st…</p>
                        <p class="price blue-block">Pris fra 1899,-</p>
                    </div>
                
            </div>
        </div>
    </section>


            </aside>
            

    
            
    

</article>

            <script> 
                
        Tek.ready.push(function($) {
            var ish = {};
        
            ish.pid = 32;
            ish.req = 367977;
        
            $(window).bind("ish", function() {
                Tek.Stats.ish.trackView(ish);
            });
        });
        
    </script>
    <noscript>
        <img src="//ish.tek.no/ish_tracker.gif?pid=32&amp;res=367977&noscript=1" width="1" height="1" alt="ish" />
    </noscript>




<section class="article-feed article-bottom clearfix clear">

    
    

        <div class="col-full-width align-center clearfix clear">
            <div
        class="ad-placeholder adunit ad-1000x300 "
        id="tek_midtbanner"
        data-method="load"
        data-dimensions="1000x300,468x200"
        data-name="tek_midtbanner"
                    data-size-mapping="toppbanner"
                                    data-max-width="9999"
            ></div>

    </div>
    
    
                    <h3  id="comments">Kommentarer (<span class="diskusjon-post-count">0</span>)</h3>
                            <div class="col-half-width f-left col-border-top col-article-comments">
                <div class="article-comments">
                                        <div id="discussion" class="comments">
    <noscript><p><a href="http://www.diskusjon.no/index.php?showtopic=1757412">Gå til forumtråden</a></p></noscript>
</div>
<script>
Tek.ready.push(function($) {
        require(['discussion'], function() {
         (new Tek.Topic({
             topicId: 1757412,
             selector: "div.comments",
             lazyLoad: false,
             sort: "asc"
         })).render().onload(function(d) {
             
             if (d.posts) {
                 $(".diskusjon-post-count").text(d.posts.postCount);
             }
                          
         });
   });
   });
</script>

                </div>
            </div>
            

    
        <div class="col-half-width f-left col-border-top">
        <div class="video-banner">
                <div
        class="ad-placeholder adunit ad-468x263 "
        id="tek_video_banner"
        data-method="lazy"
        data-dimensions="468x263"
        data-name="tek_video_banner"
                                    data-max-width="9999"
            ></div>

        </div>
        <div class="ad-placeholder ringepriser-wrap">
            <div class="ringepriser-feed align-center block">
    <header>
        <h3>Norges beste mobilabonnement</h3>
        <h4>Desember 2016</h4>
        <h4>Kåret av Tek-redaksjonen</h4>
    </header>

    <h4>Jeg bruker lite data:</h4>
    <h3>ICE Mobil 1GB</h3>
    <div class="button-wrap">
        <a href="http://api.netb11.com/c/?id=156832&amp;cd=20983&amp;url=https%3A%2F%2Fbestill2.ice.no%2Fmobile%2F%3Fplan%3D31" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'ICE', 'ICE Mobil 1GB');">Bytt til ICE »</a>
    </div>

    <hr />

    <h4>Jeg bruker middels mye data:</h4>
    <h3>Hello 5GB</h3>
    <div class="button-wrap">
        <a href="http://hello.no/?utm_source=tekno_kalkulator&amp;utm_campaign=5gb&amp;utm_medium=cpc&amp;utm_content=knapp" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Hello', 'Hello 5GB');">Bytt til Hello »</a>
    </div>

    <hr />

    <h4>Jeg bruker mye data:</h4>
    <h3>Hello 10 GB</h3>
    <div class="button-wrap">
        <a href="http://hello.no/?utm_source=tekno_kalkulator&amp;utm_campaign=10gb&amp;utm_medium=cpc&amp;utm_content=knapp" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Hello', 'Hello 10 GB');">Bytt til Hello »</a>
    </div>

    <hr />

    <h4>Jeg er superbruker:</h4>
    <h3>Telia Smart Total</h3>
    <div class="button-wrap">
        <a href="https://api.netb11.com/c/?id=165475&amp;cd=20983&amp;url=https://nettbutikk.telia.no/mobilabonnement/smart/total%3F" target="_blank" class="button button-tek-site" onclick="Tek.Stats.ga('send', 'event', 'RingepriserBanner', 'Telia', 'Telia Smart Total');">Bytt til Telia »</a>
    </div>

    <hr />

    <a href="http://www.tek.no/mobilabonnement?utm_source=tek_feed_ringepriser">
        <h4>Finn billigste abonnement i vår mobilkalkulator</h4>
    </a>
</div>

        </div>
    </div>
    

    
</section>


    
        <section class="article-feed clear article-preambles">
    <header>
                <h3>Forsiden akkurat nå</h3>
            </header>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2017-01-22 09:00:00"
        data-weight="0.5"
        class="preamble preamble-one-third mobil single-headline odd access-public"
        data-articleid="367949"
        data-preambleid="489460"
                data-placement-id="0"
        data-modified=""
        data-article-publish-date="2017-01-22 09:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="http://www.tek.no/artikler/det-er-ingen-liten-skrift-her/367949" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1959003"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1959/1959003/slukker1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1959/1959003/slukker1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Forbrukerombudet skal se nærmere på One Calls tilbud om fri nettradio"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1959/1959003/slukker1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Forbrukerombudet skal se nærmere på One Calls tilbud om fri nettradio"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Forbrukerombudet skal se nærmere på One Calls tilbud om fri nettradio" href="http://www.tek.no/artikler/det-er-ingen-liten-skrift-her/367949" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/det-er-ingen-liten-skrift-her/367949" class="needsclick headline" >
                                                Forbrukerombudet skal se nærmere på One Calls tilbud om fri nettradio
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Usikkert om det er brudd på nettnøytralitet eller ei.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-01-22 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third guide double-headline even access-public"
        data-articleid="363691"
        data-preambleid="480921"
                data-placement-id="1"
        data-modified=""
        data-article-publish-date="2017-01-22 06:00:00"
                data-article-type-id="5"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Guide" data-subheadline="Manuelle kamerainnstillinger (Android)">
                                            <a title="Manuelle kamerainnstillinger (Android)" class="image" href="http://www.tek.no/artikler/guide-manuelle-kamerainnstillinger-android-slik-skaffer-du-deg-manuelle-kamerainnstillinger/363691" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1957487"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1957/1957487/UMIPlusbatchnr2%2013.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1957/1957487/UMIPlusbatchnr2%2013.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Med en slik app kan du få mye større kontroll over mobilkameraet"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1957/1957487/UMIPlusbatchnr2%2013.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Med en slik app kan du få mye større kontroll over mobilkameraet"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Med en slik app kan du få mye større kontroll over mobilkameraet" href="http://www.tek.no/artikler/guide-manuelle-kamerainnstillinger-android-slik-skaffer-du-deg-manuelle-kamerainnstillinger/363691" class="align-content-middle" >                                        <span class="tek-tag tek-tag-guide">Guide</span><span class="subHeadline needsclick">Manuelle kamerainnstillinger (Android)</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/guide-manuelle-kamerainnstillinger-android-slik-skaffer-du-deg-manuelle-kamerainnstillinger/363691" class="needsclick headline" >
                                                Med en slik app kan du få mye større kontroll over mobilkameraet
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Vi viser deg hvordan du skaffer manuelle innstillinger på en Android-mobil.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-01-21 06:00:00"
        data-weight="0.7"
        class="preamble preamble-one-third mobil double-headline odd access-public"
        data-articleid="367926"
        data-preambleid="489434"
                data-placement-id="2"
        data-modified=""
        data-article-publish-date="2017-01-21 06:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  data-subheadline="Beste mobilabonnement - januar 2017">
                                            <a title="Beste mobilabonnement - januar 2017" class="image" href="http://www.tek.no/artikler/bytte-mobilabonnement-i-2017-dette-er-manedens-beste/367926" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 56%;"
                        data-id="1958903"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1958/1958903/billigste1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1958/1958903/billigste1.300x169!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="300"
                        data-height-normal="169"
                        data-alt="Dette er månedens beste mobilabonnement - januar 2017"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1958/1958903/billigste1.300x169!.jpg"
                            width="300"
                            height="169"
                            alt="Dette er månedens beste mobilabonnement - januar 2017"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Dette er månedens beste mobilabonnement - januar 2017" href="http://www.tek.no/artikler/bytte-mobilabonnement-i-2017-dette-er-manedens-beste/367926" class="align-content-middle" >                                        <span class="subHeadline needsclick">Beste mobilabonnement - januar 2017</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/bytte-mobilabonnement-i-2017-dette-er-manedens-beste/367926" class="needsclick headline" >
                                                Dette er månedens beste mobilabonnement - januar 2017
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Rolig start på året.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
    <div class="col-main-width col-border-top clearfix">
        
                                <article
        data-pinned=""
        data-publish-date="2017-01-22 22:36:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth feature double-headline odd access-public"
        data-articleid="367842"
        data-preambleid="489534"
                data-placement-id="3"
        data-modified=""
        data-article-publish-date="2017-01-22 14:20:00"
                data-article-type-id="28"
    >
        
	                        <figure class="image-container relative" data-headline-prefix="Feature" data-subheadline="Dei beste HTC Vive-spela i 2016">
                                            <a title="Dei beste HTC Vive-spela i 2016" class="image" href="http://www.gamer.no/artikler/feature-desse-vr-spela-bor-du-fa-med-deg/367842" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1959345"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1959/1959344/1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1959/1959345/2.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Desse VR-spela bør du få med deg"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1959/1959345/2.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Desse VR-spela bør du få med deg"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Desse VR-spela bør du få med deg" href="http://www.gamer.no/artikler/feature-desse-vr-spela-bor-du-fa-med-deg/367842" class="align-content-middle" >                                        <span class="tek-tag tek-tag-feature">Feature</span><span class="subHeadline needsclick">Dei beste HTC Vive-spela i 2016</span>                                        </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.gamer.no/artikler/feature-desse-vr-spela-bor-du-fa-med-deg/367842" class="needsclick headline" >
                                                Desse VR-spela bør du få med deg
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                                                                                                                                                    <a href="http://www.Gamer.no" class="uoh remote-site-name oswald uppercase normal" data-site="gamer.no" rel="nofollow">Gamer.no</a>
                                                            
                            <span class="preamble-text">Mikkjell kårer dei beste HTC Vive-spela frå 2016.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-01-21 10:03:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline even access-public"
        data-articleid="367911"
        data-preambleid="489385"
                data-placement-id="4"
        data-modified=""
        data-article-publish-date="2017-01-21 10:03:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="http://www.tek.no/artikler/asus-nye-baerbare-pakker-solid-grafikk-inn-i-veldig-tynn-innpakning/367911" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1958778"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1958/1958779/Clipboard01.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1958/1958778/Clipboard01.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Asus' nye bærbare pakker solid grafikk inn i veldig tynn innpakning"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1958/1958778/Clipboard01.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Asus' nye bærbare pakker solid grafikk inn i veldig tynn innpakning"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Asus' nye bærbare pakker solid grafikk inn i veldig tynn innpakning" href="http://www.tek.no/artikler/asus-nye-baerbare-pakker-solid-grafikk-inn-i-veldig-tynn-innpakning/367911" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/asus-nye-baerbare-pakker-solid-grafikk-inn-i-veldig-tynn-innpakning/367911" class="needsclick headline" >
                                                Asus' nye bærbare pakker solid grafikk inn i veldig tynn innpakning
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">De nye ZenBook-ene er smale saker.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-01-20 15:00:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline odd access-public"
        data-articleid="367905"
        data-preambleid="489379"
                data-placement-id="5"
        data-modified=""
        data-article-publish-date="2017-01-20 15:00:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="http://www.tek.no/artikler/aocs-nye-spillskjerm-er-bade-kurvet-ultrabred-og-stor/367905" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1958692"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1958/1958693/Untitled.458x258!m.png"
                        data-src-normal="//img.gfx.no/1958/1958692/Untitled.222x75!.png"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="AOCs nye spillskjerm er både kurvet, ultrabred og stor"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1958/1958692/Untitled.222x75!.png"
                            width="222"
                            height="75"
                            alt="AOCs nye spillskjerm er både kurvet, ultrabred og stor"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="AOCs nye spillskjerm er både kurvet, ultrabred og stor" href="http://www.tek.no/artikler/aocs-nye-spillskjerm-er-bade-kurvet-ultrabred-og-stor/367905" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/aocs-nye-spillskjerm-er-bade-kurvet-ultrabred-og-stor/367905" class="needsclick headline" >
                                                AOCs nye spillskjerm er både kurvet, ultrabred og stor
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Ny Agon-modell er avduket.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    
                                <article
        data-pinned=""
        data-publish-date="2017-01-20 13:07:00"
        data-weight="0.3"
        class="preamble preamble-one-fourth data single-headline even access-public"
        data-articleid="367906"
        data-preambleid="489380"
                data-placement-id="6"
        data-modified=""
        data-article-publish-date="2017-01-20 13:07:00"
                data-article-type-id="7"
    >
        
	                        <figure class="image-container relative"  >
                                            <a title="" class="image" href="http://www.tek.no/artikler/denne-elektriske-scooteren-skal-vaere-i-ekstremt-i-baerbar/367906" >
                                        <div
                        class="delay-image-load "
                        style="width: 100%; padding-bottom: 33%;"
                        data-id="1958869"
                        data-delay="1"
                        data-src-small="//img.gfx.no/1958/1958870/scooter1.458x258!m.jpg"
                        data-src-normal="//img.gfx.no/1958/1958869/scooter2.222x75!.jpg"
                        data-width-small="458"
                        data-height-small="258"
                        data-width-normal="222"
                        data-height-normal="75"
                        data-alt="Denne elektriske scooteren skal være  ekstremt  bærbar"
                        data-class="needsclick block"
                    ></div>
                    <noscript>
                        <img
                            src="//img.gfx.no/1958/1958869/scooter2.222x75!.jpg"
                            width="222"
                            height="75"
                            alt="Denne elektriske scooteren skal være  ekstremt  bærbar"
                            class="needsclick" />
                    </noscript>
                                                                </a>
                                        
                                                                                    <h3>
                                    <a title="Denne elektriske scooteren skal være  ekstremt  bærbar" href="http://www.tek.no/artikler/denne-elektriske-scooteren-skal-vaere-i-ekstremt-i-baerbar/367906" class="align-content-middle" >                                                                                </a>                                </h3>
                                                                        
                    
    
                </figure>
                    
        
            <div class="text">

                
                

                
                    <h2>
                                                    <a title="" href="http://www.tek.no/artikler/denne-elektriske-scooteren-skal-vaere-i-ekstremt-i-baerbar/367906" class="needsclick headline" >
                                                Denne elektriske scooteren skal være <i>ekstremt</i> bærbar
                                                    </a>
                                            </h2>
                

                
                

                
                                            <p >
                            
                                                            
                            <span class="preamble-text">Kickstarter-finansierte GoTube er også svært rimelig.</span>
                            

                        </p>
                                    

                
    
            </div>
        
        
                    
        
                    
    </article>
    

    </div>
</section>

    

    
                    <section class="tek-services-banner hide-on-mobile">
    <ul class="clearfix">
        <li>
            <a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner" style="background: black; padding: .5rem .2rem .5rem .5rem; line-height: 0;" class="inline-block acm">
                <img src="//img.gfx.no/1951/1951450/logo_no-092fcebf00d96c816447321f30e78e3e.png" class="no-margin">
            </a>
            <h4><a href="http://jobb.tu.no?utm_source=Tek.no&utm_medium=article&utm_campaign=ServiceBanner">Ledige jobber for IT-ingeniører</a></h4>
        </li>
        <li>
            <a href="http://www.prisguide.no" target="_blank" title="Sammenlign priser, få prisvarsel, finn tilbud, les omtaler"><img src="//static.tek.no/images/services/prisguide.png" alt="Finn billigste pris på Prisguide"/></a>
            <h4><a href="http://www.prisguide.no" target="_blank" title="Finn billigste pris på nett">Finn billigste pris på nett</a></h4>
        </li>
        <li>
            <a href="http://www.akam.no/bildekritikk" target="_blank" title="Se lesernes bilder og kommenter fotografier"><img src="//static.tek.no/images/services/bildekritikk.png?yo420" alt="Last opp dine bilder på Bildekritikk"/></a>
            <h4><a href="http://www.akam.no/bildekritikk" target="_blank" title="Se brukernes beste bilder">Se brukernes beste bilder</a></h4>
        </li>
        <li>
            <a href="http://www.amobil.no/mobilabonnement" target="_blank" title="Finn billigste mobilabonnement"><img src="//static.tek.no/images/services/mobilabonnement.png?yo4201337" alt="Finn rimelig abonnement til mobilen på Mobilabonnement"/></a>
            <h4><a href="http://www.amobil.no/mobilabonnement?cachebust" target="_blank" title="Finn billigste mobilabonnement">Finn billigste mobilabonnement</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/speedometer" target="_blank" title="Test hastighet av bredbånd på nett"><img src="//static.tek.no/images/services/speedometer.png?yo420" alt="Med Speedometeret kan du måle bredbåndshatstigheten din" /></a>
            <h4><a href="http://www.tek.no/speedometer" target="_blank" title="Mål internetthastigheten din">Mål internetthastigheten din</a></h4>
        </li>
        <li>
            <a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og salg av datautstyr på Bruktmarkedet"><img src="//static.tek.no/images/services/tek-bruktmarked.png?yo4201337" alt="På Bruktmarkedet kan du kjøpe og selge datautstyr"/></a>
            <h4><a href="http://www.tek.no/bruktmarked" target="_blank" title="Kjøp og selg IT-utstyr">Kjøp og selg IT-utstyr</a></h4>
        </li>
    </ul>
</section>

            

    
        <div class="col-border-top no-separator no-margin clearfix">
            <div class="small-feed clearfix col-two-thirds no-margin">
                <span class="hide" data-provider="topArticles"></span>
                <span class="hide" data-provider="forumActivity"></span>
            </div>
            <div class="fb-like-box f-right" data-href="http://www.facebook.com/TekDotNo" data-width="300" data-height="400" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
        </div>
    



    

    
        
                
                    <a href="#wrapper" id="to-top" class="button button-plain button-large none clear"><span>Til toppen</span></a>
                
            </div>
            
            <footer role="contentinfo" id="footer">
            

<section class="social-links f-right">
    <ul>
        <li><a href="https://www.facebook.com/TekDotNo" target="_blank" class="facebook" title="Følg Tek.no på Facebook"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/tek_no" target="_blank" class="twitter" title="Følg Tek.no på Twitter"><i class="icon-twitter"></i></a></li>
        <li><a href="https://plus.google.com/116544980182334524194" rel="publisher" target="_blank" class="google-plus" title="Følg Tek.no på Google+"><i class="icon-google-plus"></i></a></li>
        <li><a href="https://www.youtube.com/user/MediehusetTek" target="_blank" class="youtube" title="Følg Tek.no på Youtube"><i class="icon-youtube-play"></i></a></li>
    </ul>
</section>

<section class="sites">
    <strong><a href="http://www.mediehusettek.no" title="Mediehusettek.no">Teknisk Ukeblad Media</a> er:</strong>
    <ul>
        <li><a href="http://www.automatisering.org" title="Automatisering.org">Automatisering.org</a></li>
        <li><a href="http://www.digi.no" title="Digi.no">Digi.no</a></li>
        <li><a href="http://www.diskusjon.no" title="Diskusjon.no">Diskusjon.no</a></li>
        <li><a href="http://www.gamer.no" title="Gamer.no">Gamer.no</a></li>
        <li><a href="http://www.insidetelecom.no" title="Insidetelecom.no">Insidetelecom.no</a></li>
        <li><a href="http://www.tek.no" title="Tek.no">Tek.no</a></li>
        <li><a href="http://www.tu.no" title="Tu.no">Tu.no</a></li>
        <li><a href="http://www.vareveger.no" title="Vareveger.no">Vareveger.no</a></li>
    </ul>
</section>

<section class="related-links">
    <span>Tek.no &copy; 2008&ndash;2017 </span>
    <ul>
                <li><a href="http://annonsere.tu.no/tek-no">Annonsering</a></li>
                <li><a href="http://www.storylabs.no/">Story Labs</a></li>

                <li><a href="http://www.tek.no/artikler/ny_paa_tek_no/52242">Hjelp</a></li>
        <li><a href="http://www.tek.no/artikler/kontaktinformasjon/52195">Kontakt</a></li>
        <li><a href="http://www.tek.no/artikler/om_tek_no/52115">Om oss</a></li>
        <li><a href="mailto:tips@tek.no">Tips oss</a></li>
                <li><a class="rss" href="http://www.tek.no/feeds/general.xml">RSS</a></li>
        
                <li><a href="/personvern">Personvern</a></li>
                <li><a href="/artikler">Artikkelarkiv</a></li>
    </ul>
</section>

<section class="editoral">
    <p><strong>Ansvarlig redaktør:</strong> <a href="mailto:jan.moberg@tu.no">Jan M. Moberg</a></p>
        <p><strong>Testsjef:</strong> <a href="http://www.tek.no/forfattere/272518">Stein Jarle Olsen</a></p>
    <p><strong>Nyhetssjef:</strong> <a href="http://www.tek.no/forfattere/255465">Niklas Plikk</a></p>
    <br />
    <p>All journalistikk er basert på <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vær varsom-plakaten</a>, <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten" rel="nofollow">Redaktørplakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten" rel="nofollow">Tekstreklameplakaten</a></p>
</section>

<section class="services">
    <strong>Våre tjenester:</strong>
    <ul>
        <li><a title="Tek-brukernes beste bilder" class="digit" href="http://www.tek.no/bildekritikk/">Bildekritikk</a></li>
        <li><a title="Kjøp og salg av elektronikk" class="bruktmarked" href="http://www.tek.no/bruktmarked">Bruktmarked</a></li>
        <li><a title="Diskusjonsforum" class="diskusjon" href="http://www.diskusjon.no">Diskusjon.no</a></li>
        <li><a title="Finn billigste mobilabonnement" class="mobilabonnement" href="http://www.tek.no/mobilabonnement/">Mobilabonnement</a></li>
        <li><a title="Finn billigste mobilabonnement for bedrifter" class="bedriftsabonnement" href="http://www.digi.no/bedriftsabonnement/">Bedriftsabonnement</a></li>
        <li><a title="Stillingsportalen for ingeniører og teknologer" class="tujobb" href="http://jobb.tu.no">TU Jobb</a></li>
    </ul>
</section>
<section class="services">
    <strong>Samarbeidspartnere:</strong>
    <ul>
        <li><a title="Finn billigste pris" href="http://www.prisguide.no">Prisguide.no</a></li>
        <li><a title="Finn billigste pris" href="http://www.prissok.no">Prissøk</a></li>
    </ul>
</section>
<section class="legal-text">
    <div>Uten skriftlig tillatelse er det ikke tillatt å gjøre endringer på nettsiden/kildekoden eller å kopiere for bruk annet sted.</div>
    <div>Teknisk Ukeblad Media har ikke ansvar for innhold på eksterne nettsteder vi lenker til.</div>
    </section>

            </footer>
            
        </div>
        
    </div>
    
    
    

            <script>
    var unispringq = unispringq || [];
    window.unispringObj = {
        "s":"tu",
        "cp":"tek/artikler",
        "url": window.location.toString()
    };
    unispringq.push(unispringObj);
</script>
<script async src="//static.tek.no/js/unispring.js?_=695e60a5c6592778033e5b39fce7eb6a"></script>

<noscript><img src="http://tu.tns-cs.net/j0=,,,+,cp=tek/artikler+url=http%3A//tek.no;;;" alt=""></noscript>

        <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
 var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  var cxSiteId = '1136169631347623311';
  var persistedQueryId = persistedQueryId || '040cb097c945e4b4fcec80738a674071725fc09a';
 var customerPrefix = customerPrefix || 'tub';

 if (typeof(cxSiteId) != "undefined") {
     cX.callQueue.push(['setSiteId', cxSiteId]);
     cX.callQueue.push(['invoke', function() {
         cX.addExternalId({ 'id':cX.getUserId(),'type':customerPrefix });
     }]);
     cX.callQueue.push(['sendPageViewEvent']);

     function nuggAdCallback(userData) {
         cX.callQueue.push(['invoke', function() {
             var profile = [];
             var userDataKeys = ['t1', 't2', 't23', 't24', 't25', 't26', 't27', 't28', 't29', 't30', 't31', 't32', 't33', 't34', 't35', 't36', 't37', 't38', 't39', 't40', 't41', 't42', 't43', 't44', 't45', 't46', 't47', 't48', 't49', 't50', 't51', 't52', 't15', 't16', 't17', 't18', 't19', 't20', 't21', 't22'];
             for (var i in userDataKeys) {
                 if (userDataKeys[i] in userData) {
                     var key = userDataKeys[i];
                     profile.push({ "group": customerPrefix + "-" + key, "item": userData[key]});
                 }
             }
             var apiUrl = 'https://api.cxense.com/profile/user/external/update?callback={{callback}}'
                        + '&persisted=' + encodeURIComponent(persistedQueryId)
                        + '&json=' + encodeURIComponent(cX.JSON.stringify({ "id":cX.getUserId(), "profile":profile }));
             cX.jsonpRequest(apiUrl, function(data) {
                 // Uncomment for debugging:
                 console.log(cX.JSON.stringify(data));
             });
         }]);
     }
     var nuggdfp = localStorage.getItem('n_nuggdfp');
     if (nuggdfp) {
         var tmpArray = nuggdfp.split(";");
         var nuggVars = [];
         for (var i in tmpArray) {
             var splitted = tmpArray[i].split("=");
             nuggVars[splitted[0]] = splitted[1];
         }
         nuggAdCallback(nuggVars);
     }
 }
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

        	<script type="text/javascript" src="//p.lp4.io/app/55/70/3e/55703e8de45a1daf442b62bd.js" async></script>

        
                    <script type="text/javascript">

         function nuggadReady() { 
             if (typeof(n_nuggdfp) != "undefined") {
                 localStorage.setItem("n_nuggdfp", n_nuggdfp);
             }
         }

         var nuggtg="";

         var nugghost="//tuno.nuggad.net";
         var nugghostmobile="//tumobno.nuggad.net";

         var nuggn=800847391;
         var nuggsid=1861906609;

         var nuggnmobile=1991614757;
         var nuggsidmobile=1991614757;

         var nuggntablet=800847391;
         var nuggsidtablet=800847391;

         var nuggPF="desktop";
         var nuggUA=navigator.userAgent;

         if (nuggUA.match(/iphone|mobile|phone/i)) {
             nuggPF="phone";
         }
         else if (nuggUA.match(/ipad|android|blackberry|playbook|bb1|tablet|touch/i)) {
             nuggPF="tablet";
         }

         var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");

         if (nuggadmobile) {
             if(nuggPF=="tablet") {
                 var nuggn=nuggntablet;
                 var nuggsid=nuggsidtablet;
             }
             else {
                 var nuggn=nuggnmobile;
                 var nuggsid=nuggsidmobile;        
             }

             (function() {

                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
                 nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                 nuggscr.onreadystatechange = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

                 nuggscr.onload = function () {
                     nuggad.init({ "rptn-url": nugghostmobile }, function(api) {
                         api.rc({ "nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady);
                     });
                 }

             })();

         }
         else{
             (function() {
                 var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
                 nuggscr.onload=nuggadReady;
                 nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') { nuggadReady(); }}
                 nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
                 var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
             })();
         }
        </script>
    
    
            <script>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</script>


    
    
        <script async src="//static.tek.no/js/abtest.js?_=5245ecfc8f7e3cd55c74aab6a5c295c4" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/main.js?_=f53497b38551fad065a6ca508b9bad5e" crossorigin="anonymous"></script>
        <script async src="//static.tek.no/js/konami.js?_=f40f66633eb75c395e98abc2003979e1" crossorigin="anonymous"></script>
                    <script src="//static.tek.no/js/subscription.js?_=7e7a6d6cf704425e10e2e61f5e560f6c"></script>
        
    

    <script>
/**/

(function(d) {
    var b = false;

    var _ish_ = function(res) {
        var img = d.createElement('img');
        var url = "https://ish.tek.no/ish_tracker.gif?pid=" + Tek.config.ishId + "&res=" + res + "&uri=" + encodeURIComponent(window.location.toString());
        if (document.referrer.length) { url += "&ref=" + encodeURIComponent(document.referrer); }
        img.src = url;
        d.body.appendChild(img);
        img.onload = function() { d.body.removeChild(img); };
    }
    
    var __AB__ = function() {
        if (!b) {
            b = true;
            _ish_(9);
            console.log("iloveyou");
            /**/
            

            /**/
        }
    }

    var __RUN__ = function() {
        var _0x93ea=["\x61\x64\x73","\x61\x64\x76\x65\x72\x74\x69\x73\x65\x6D\x65\x6E\x74","\x61\x64\x76\x65\x72\x74","\x61\x6E\x6E\x6F\x6E\x73\x65\x72","\x66\x69\x6C\x65","\x66\x6F\x72\x65\x6C\x73\x6B\x65\x74","\x6C\x65\x74","\x73\x69\x6E\x67\x6C\x65","\x68\x77\x6E","\x74\x75\x6C\x6C","\x63\x72\x6F\x6E\x74\x61\x62","\x68\x77\x62","\x73\x70\x65\x63\x73","\x69\x66\x72\x61\x6D\x65","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x68\x69\x64\x64\x65\x6E","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x62\x6F\x64\x79","\x63\x6F\x6E\x74\x65\x6E\x74\x44\x6F\x63\x75\x6D\x65\x6E\x74","\x63\x6F\x6E\x74\x65\x6E\x74\x57\x69\x6E\x64\x6F\x77","\x3C\x68\x74\x6D\x6C\x3E\x3C\x62\x6F\x64\x79\x3E\x3C\x2F\x62\x6F\x64\x79\x3E\x3C\x2F\x68\x74\x6D\x6C\x3E","\x77\x72\x69\x74\x65","\x2F\x2F","\x72\x61\x6E\x64\x6F\x6D","\x6C\x65\x6E\x67\x74\x68","\x66\x6C\x6F\x6F\x72","\x2E","\x2E\x6E\x6F","\x73\x63\x72\x69\x70\x74","\x73\x72\x63","\x6C\x6F\x61\x64","\x61\x64\x64\x45\x76\x65\x6E\x74\x4C\x69\x73\x74\x65\x6E\x65\x72","\x65\x72\x72\x6F\x72","\x72\x6F\x74\x74\x65\x67\x69\x66\x74","\x75\x6E\x64\x65\x66\x69\x6E\x65\x64","\x72\x65\x6D\x6F\x76\x65\x43\x68\x69\x6C\x64"];var subs=[_0x93ea[0],_0x93ea[1],_0x93ea[2],_0x93ea[3]];var doms=[_0x93ea[4],_0x93ea[5],_0x93ea[6],_0x93ea[7],_0x93ea[8],_0x93ea[9],_0x93ea[10],_0x93ea[11],_0x93ea[12]];var f=d[_0x93ea[14]](_0x93ea[13]);f[_0x93ea[15]]= true;d[_0x93ea[17]][_0x93ea[16]](f);var e=f[_0x93ea[18]],w=f[_0x93ea[19]];e[_0x93ea[21]](_0x93ea[20]);var n=_0x93ea[22]+ subs[Math[_0x93ea[25]](Math[_0x93ea[23]]()* subs[_0x93ea[24]])]+ _0x93ea[26]+ doms[Math[_0x93ea[25]](Math[_0x93ea[23]]()* doms[_0x93ea[24]])]+ _0x93ea[27],o=e[_0x93ea[14]](_0x93ea[28]);o[_0x93ea[29]]= n;o[_0x93ea[31]](_0x93ea[30],l3l);o[_0x93ea[31]](_0x93ea[32],l3l);e[_0x93ea[17]][_0x93ea[16]](o);function l3l(){if( typeof (w[_0x93ea[33]])== _0x93ea[34]){__AB__()};d[_0x93ea[17]][_0x93ea[35]](f)}
    };

    var __RM__ = function() {
        var content = d.querySelector(".neo-content .text"),
            paragraphs = content.getElementsByTagName("p");
        content.innerHTML = paragraphs[0].outerHTML + paragraphs[1].outerHTML;
        content.className += " faded-article-content";
        content.parentNode.innerHTML += "<div class=\"adblock-message\"><h4>Artikler på "+Tek.config.siteName+" vises ikke ved blokkering av annonser.</h4><span class=\"button pointer open-subscription-popup\">Klikk her for å få lese artikkelen</span><br/><br/></div>";
        var removeContent = d.querySelectorAll(".article-bottom, .article-product-information, .product-select, .pagination, .pagination-header, .ad-col-right, .ad-300x250, .custom-social-share, .article-tags, .article aside, .product-rating-box");
        for (var i=0, length=removeContent.length; i<length; i++) {
            removeContent[i].parentNode.removeChild(removeContent[i]);
        }
        Tek.pp();
        setTimeout(function() {
            if (!d.getElementsByClassName("adblock-message").length) {
                __RM__();
            }
        }, 2000);
    };

    __RUN__();
    
    // if (window.addEventListener) {
    //     window.addEventListener('load', __RUN__);
    // }
    // else {
    //     window.attachEvent('onload', __RUN__);
    // }
    // window.onkeydown = function(e) {
    //     if (e.which == 27) {
    //         __RUN__();
    //     }
    // };

})(document);

/**/
</script>


    
            <script>
         Tek.ready.push(function($) {
             $(window).trigger("ish");
         });
        </script>
    
    
    
            <script type="text/javascript">
 
 setTimeout(function(){var a=document.createElement("script");
                      var b=document.getElementsByTagName("script")[0];
                      a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0007/2695.js?"+Math.floor(new Date().getTime()/3600000);
                      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        
</script>

    
    
    <script>
     if (location.hash == "#adPreview") {
         require(['neosites/adPreview'], function(AdPreview) {
             var preview = new AdPreview({
                 selector: '.ad-placeholder'
             });
         });
     }
    </script>

    </body>
</html>

